How Parallel Path Gets Over Unity

"[The paper below explains] how Joe Flynn's Parallel Path device works and where the energy comes from. I think you will like it. I tried to write it so that someone who is less than a nuclear physics or IEEE type can understand what is going on. Believe me, he is really on to something.

"I was playing with magnets and pretty much knew his principles already. I just hadn't quite gotten to the process to do this. I knew one had to find a way to switch a permanent magnet and he has done it. Once that was done with leverage (higher than 1:1 ratio) the whole game was up. It is!"

-- Paul Noel (March 7, 2006)

by Paul Noel
PES Network, Inc.

Parallel Path motors and devices like those supplied by Joe Flynn are able to achieve efficiencies above 100% of input energy. This fact is experimentally determined. No functional part of the process operates over 100% efficiency so how can this be? The answer is really pretty simple.

The magnetic field we use to generate electricity in a normal modern generator is not the result of the inducing electrical current. The magnetic field is present in the cores of the metal in the generator at all times. All we do with the electrical induction current in a generator is to steer the field into a stable directed field. This field is then reacted in time and space against the motion of the coils in the generator to produce electricity.

The same is true for electricity coming out of a transformer. It isn’t the same electricity that came in. The current in one of the windings of the transformer directs a magnetic field. The magnetic field then steers an electric current already present in windings of the secondary coil of the transformer. To understand Parallel Path technology you must understand this.

Here is an experiment that illustrates fields and currents. It is a lot of fun. My 3-year-old daughter loves to do it -- it’s that simple. I take a 3/8-inch-by-3/8-inch rod NbFe magnet (N-35) and drop it into a vertical 2-foot length of 1/2-inch-diameter, bare, copper pipe. The magnet takes about 5 seconds to float down the 2-foot pipe. Here is why. The magnet steers the electrical currents in the copper pipe. These run circularly to the magnet. The electrical current makes a magnetic field exactly opposite to that in the magnet. As such the magnet floats. As the resistance in the pipe degrades the current, it lets the magnet drop. If the pipe were super-conducting, the magnet would not drop at all. It would just sit there floating in mid air!

So let's summarize: A magnetic field exists in matter and is steered by electrical currents. Electrical currents don’t cause the field; it's already there and just aligns with the electrical current.

I know some people are going to get bent out of shape about this, but to be specific, this effect proves that the ether exists. The ether (or “aether” as some like to spell it) is the universal medium of all matter and energy. It is why James Maxwell said that “We can scarcely avoid the conclusion that light consists in the transverse undulations of the same medium which is the cause of electric and magnetic phenomena.”

This ether has been the subject of much serious attack by modern physics, which supposedly disposed of this medium in the Michelson-Morley experiment. Unfortunate, those who claim this do not understand that the experiment depends upon reflected light being independent of the mirror -- and it is not. (I will not go into this deeply here.) The Sagnac Effect, which is used in modern GPS devices, brings the ether into full proof status. It exists! You can bet your life on it. It is used every day.

With the ether fully in place, this gives us a way to understand magnets. A magnet is to the waves in the ether what a diode is to electricity. It is a one-way gate. As such we get on one side a build-up of one phase of the energy, and on the other side the opposite phase building up. Matching phases causes repulsion because the waves add to each other. Opposite phases result in energy cancellation and matter is pulled together.

This all relates to a funny little thing in electro-optics called Phase Conjugate Reflection. Without getting in too deep here either, this is the light field that holds matter together into solid or liquid or whatever. If it is in phase, everything stays put and no energy appears or disappears. When it is out of phase, all sorts of actions start happening. Of course a whole lot of people are not going to like this explanation. It is weird, but it is reality.

Now that everyone is properly up to speed with what is going on right down there in the nuclear structure of matter in a magnet, it must also be noted that this relates to spin pairs in the atomic nucleus. This gets right down into what matter is and that sort of thing real fast. Lest one spend one’s entire life arguing deep nuclear physics, let’s move on.

In any case, if the matter is spinning correctly and the light is bouncing around correctly, and this of course directs the electrons correctly and when all of this is locked down correctly – we get a permanent magnet. We could also spin the atoms correctly, and all of this with an electrical current, or with a light beam. Remember though, the field we get from the magnet isn’t from our input energy. It is from the switching of the ether. That’s right, folks! When a magnetic field is induced, it is not made by the induction current. That current just pushes the alignment “correctly” – and the rest follows like clockwork. [Editor's note: the word "right" was used instead of "correctly" in the above paragraph in the original, and has been changed so as to not be confused with right v. left.]

Archimedes, a really bright Greek, is quoted as saying, “Give me a lever long enough and a place to rest it and I will lift the world.” Leverage is a standard technology from ancient times. We routinely use leverage in all sorts of ways. We even use it to amplify electrical signals. We use the gate flux control on crystals powered by a small current to open the way for a really big current. This is called a transistor. This cute little device is a one-way device. The process does not work in reverse. It leverages electricity. Similar devices exist for light. Up until now our scientific models have not described such a device for a magnetic field. But they do exist. The processes of switching Light, Electricity and Magnetism exist.

Shockingly, the devices proposed in the link (they do exist) above probably infringe on Joe Flynn’s patent. They are nothing more nor less than microscopic examples of his parallel path process! (Joe, are you reading this?)

What Joe Flynn has is a transistor (actually a pair of transistors) for a magnetic circuit. It is one-half of a full-wave bridge with gate control. This is pretty simple if you look at his web site and see how the magnetic field is being controlled. Since we know that the magnetic field for the device is not sourced in the control field, and we know that all he is doing is steering the controlled field, we can recognize that he hasn’t done any funny physics.

Flynn has just proved what men like Tom Bearden have been saying for a long time. That is, that the magnetic field we get out isn’t the energy we put in. But that is nothing new to our circuitry for electricity or for light. How could it be any different with our magnets?

How do we get efficiency over one? Simple. The two ends are not connected. The person who argues that you cannot get out more than you put in is still correct – when doing it his way. He is extracting his control current’s effect at a loss. He is steering a magnetic arrangement that is native to matter at leverage. He gets its energy out but it isn’t the same circuit as the induction current. He isn’t even 100% efficient at using it. He just gets part of its energy. He pushes in the output of 2 magnets and one control current. The flux drives the matter to induce a magnetic field equal to about 3 Ѕ magnets after the losses are counted in. It’s all leverage and nothing else. The leverage says the output should be 4:1 and he gets about 3.5: 1. He isn’t even doing a perfect job.

Any wise person has to ask what happens to the area where the energy comes from. To be plain, it is rather like a heat pump in your house. As it extracts energy from the outside, it cools that area. It warms the house. In time all the energy returns to where it came from and the net effect is zero. So Joe Flynn doesn’t hurt anything and we get to have fun. The laws of conservation of matter and energy are maintained.

Though Tom Bearden pursued the extraction of energy at Phase Conjugation, he eventually gave it up. Now Joe Flynn has achieved it. Tom was right; he just didn’t get the method down. Tom Bearden is proud of Joe’s success and as we all should be.

A final note must be added: Why doesn’t Joe Flynn remark on this and exploit it for all to see that it is “over unity”? First, because it really is just leverage and steering of existing energy fields. Second, the reader needs only to imagine how hard it must be to sell a motor that cranks out torque at 2.5 times that which the electric company provided. That has to be very nearly impossible given the prejudice against such being possible. He might be wise to build the motors just to get 99.9% of the line current input just to keep the “Physics Police” off his back. Even that level of efficiency would be fantastic and valuable.

One can rest assured that if he sells a motor that gets over 2.5 times the line current value out as torque, some bright person will hook a generator to it and divide the current putting some back in to run the motor and the rest to use for whatever he sees fit. It will happen. At that point all hell will break loose, given the absolute unwillingness of the “Educated” people to believe what is actually happening. Even if the device is built, they won't want to admit that it works. Joe has to be very careful with this device and he must know it. People get put in jail for making claims like this even if they can prove it!

There is another reason Joe must be very careful. There is a terrifying amount of investment that has been made, and is still being made in our existing fuel-based economy. If anyone hooks a generator to his motors and gets more out than he puts in, the fuel-supply networks, mines and such will be very upset. So don’t heckle Joe if he keeps a bit quiet on this. If he is a bit subtle and understates his results, he is just being prudent with this technology.

History is in the making for sure. This technology will have far reaching consequences if it comes into use. The consequences will include the complete alteration of the world balance of power, and strategic considerations. It will completely remake how we use our world. Such changes are most unsettling to a lot of people.