Article:Joe Flynn's Parallel Path Magnetic Technology -- by Tim Harwood

ARTICLE:

Joe Flynns Parallel Path Magnetic Technology

by Tim Harwood M.A.

Table of contents
1 Versions of this article accepted for publication in:
2 Article

2.1 Joe Flynns Parallel Path Magnetic Technology
2.2 Principles of Operation
2.3 A Simple Validation Experiment
2.4 Conservation of Energy / Efficiency calculations
2.5 Losses in the System
2.6 Motor Apparatus
2.7 Electrical Apparatus
2.8 Summary of Flux Core Physics

3 About Tim Harwood
4 See also

Versions of this article accepted for publication in:

NET magazine May - June 2003 (http://www.faraday.ru/content12.html), Nexus Magazine Dec 2003 – Jan 2004 (http://www.nexusmagazine.com)

For additional publication requests contact <timharwood {at} usa.net>

Article

Joe Flynns Parallel Path Magnetic Technology

Joe Flynn has been engaged in magnetic force research for over 25 years. He has lodged and been granted multiple patents. In the mid 1990s he developed a novel approach to the application of mechanical magnetic force, that has become termed 'Parallel Path.'

Application scenarios are numerous, and can potentially include any context requiring mechanical force. The greatly improved efficiency of Parallel Path, means many applications where magnetic actuators would not previously have been considered in fact become viable.

One of the most interesting applications for Parallel Path is electric motor design. In February 2006 at the STAIF Conference (http://www.americanantigravity.com/articles/403/1/Parallel-Path-Magnetic-Technology), Boeing Phantomworks (http://www.boeing.com/phantom/) publicly endorsed Parallel Path technology for this exact application.

Parallel Path is more of a design methodology, than a specific piece of apparatus, and since many lines of research have been formulated and explored by Joe Flynn, the following article can present only a brief summary of work undertaken. Nonetheless it is sufficient to convey the basic ideas, and provide a framework within which one can undertake experiments.

Principles of Operation

Figure 1 is taken from Joe Flynns US patent 6,246,561 awarded on June 12, 2001 and filed on July 31, 1998. It explains a simple magnetic force multiplication experiment, which forms the basis for the Flynn magnetic art. If the windings on either side of the central magnet, which are normally connected in series, are properly pulsed, the field of the permanent magnet in the center, will be diverted to the opposite side of the core flux path provided. Or in alternative language, the side of the core that is pulsed, is demagnetized, relative to the field of the permanent magnet used in the apparatus. This is elementary textbook physics anyone can understand.

So what is surprising about this apparently simple apparatus, is that the armature on the side of the flux core, will contain 1.75 times more units of magnetic force, than could be manifested by the electrical input to the apparatus alone. Since the ability to arbitrarily move force from one point to another is the basis for motion or work, however simplistic, we therefore have a basis for a system that can be developed for practical technological purposes. Expressed in alternative language, we also have the capability to engineer a time varying magnetic field, without the need for moving parts, which will allow development of systems that output electrical energy. Both capabilities are highly desirable, and offer substantial opportunity for technical development.

Expanding upon this basic experiment, there is a second simple and logical improvement in layout illustrated in Figure 2. In this instance, the pulse is centrally located, and a dual flux field layout employed. This is the origin of the term 'Parallel Path.' When pulsed the coils demagnetize the core relative to one magnet, and magnetize it relative to the other. Since the two actions are complementary, the input required to manifest the flux switching effect is halved, therefore doubling efficiency.

In terms of understanding the practical operation of the layout, the important point is to note that when pulsed the coils are not creating a flux field that directly powers the device, as in conventional motor technology, rather gating fields already present in the apparatus. It is this difference between creating a flux field with an electric pulse, a process which can only ever be less than 100% efficient, and gating / switching fields, which is key to understanding the enhanced performance profile of Parallel Path systems. It takes less energy to vary the magnetic resistance of one leg of two adjacent flux paths, than to manifest a flux field from scratch.

A Simple Validation Experiment

The previous statements are not required to be taken on trust, and simple experiments have been proposed by Joe Flynn, such that anyone can validate this effect for themselves. Figure 3 is a simple experiment taken from the Flynn website, that can be used to validate the principals put forward in this article. Increase the voltage input to the control coils until one end plate of the flux path drops off. Make a note of that input level, as it defines where the Parallel Path effect occurs for that specific magnet / core combination.

Since the Parallel Path effect occurs within a relatively narrow current/voltage window, these basic tests are required to get a feel for the force point, before more advanced apparatus such as motors and generators can be constructed. Practical motor apparatus requires a customised motor controller, that applies the level of input that manifests the Parallel Path effect, in a carefully timed and controlled manner. Too much input and you saturate the core, too little and the full force multiplication effect from the field switching process does not manifest. Obviously, the specific load scenario of the motor can complicate the process of optimising the input pulse timings further.

Conservation of Energy / Efficiency calculations

One of the aspects of the Flynn technology people find most difficult to understand, is how you can have a device that delivers 3.47 times more units of magnetic force than is electrically inputted, yet not violate accepted principals of text book physics. I feel this apparent paradox can not be better explained, than by reference to Joe Flynns own analysis of the experiment presented in Figure 3.

Since the Parallel Path System produced 3.47 times more force than the conventional system, with the same electrical input, it appears to violate conservation, this is only true when observed from a traditional view point. The system contains three flux producing sources (2 magnets and an electromagnet) which together are capable of producing a far greater force than is actually produced. All of the flux sources together can produce a force of 13.11 units, therefore in the physical sense a loss of 1 - (9.01 / 13.11) = 31% is realized.

So the overall force multiplication effect delivered by the system is over-unity by a factor of 3.5x, but none of the component fields within the system in fact operate to over-unity, compliant with the dictates of the law of conservation of energy. However surprising this result may appear, the analysis presented is in outline correct, with the difference between the component fields present in the system, and net electrical input, being the important concept presented.

This analysis has important implications for properly interpreting system efficiency. Just as the Carnot cycle regulates heat engines, so a specific derivation applies to Parallel Path systems. Since a standard theoretical flux analysis sets 400% as the ideal maximum of force manifested relative to electric input, that level of force becomes 100% in a realistic system efficiency calculation. So for example, if an actual device manifested 350% more force than was electrically inputted, the efficiency of the system would be as follows: (350/400)=87.5%.

Losses in the System

In order to optimise flux cores, an appreciation of the physics that underlies the transfer of flux within a core is required. The normal magnetization curve, or B-H curve, is a mathematical relationship between applied field intensity H, and resultant flux density manifested in the core B. It varies according to core material, and the curve will shift, if there is a starting magnetism within the core, such as that provided by the field of a permanent magnet. If the start magnetism is excessive, the core is saturated, and will not properly respond to the applied force H. A simple B-H curve is illustrated in Figure 5.

Hysteresis is a delay between applied magnetic force H, and resultant flux density B, that again varies according to material type. It also manifests as a delay between the termination of force H, and the manifestation of flux density B. So, the system will not turn on instantly, and will not turn off instantly, in simple terms. This is because the magnetic memory of the core, means a flux vector remains within it, even when the application of magnetic force H has been terminated. If we apply a reversed force H to the core, the basic B-H curve is now expanded as in Figure 6, with the memory effect also illustrated.

In order to return to the initial switched state, the remnance magnetism must now be overcome. The area within the hysteresis curve gives a rough estimate for the amount of wasted energy, and along with other conventional sources of losses resultant in flux transfer within a core, is what reduces the efficiency of flux cores from maximum values of 2, or 4, down to values such as 1.75 or 3.47, typically.

While the dual flux field layout halves the input required to deliver the same amount of magnetic force, the absolute output may not be significantly improved. This is because the limiting factor for the technology is the flux saturation point of the core, with values depending upon the specific properties of the B-H curve of the core material employed, limiting absolute output of both layouts the same.

Motor Apparatus

Although numerous practical applications abound for this effect, electric motor design remains the most outstanding opportunity. To this extent, again a few simple images, should be sufficient to explain how the basic flux switching apparatus, can be turned into a highly efficient electrical motor.

The first motor shown in Figure 7 is one I have proposed to validate the flux switching effect at a most basic level. It illustrates the point made in the Flynn patent, that the armature of the core can be removed, and replaced with a motor flux path. This first motor is not claimed to be highly efficient, but it helps one to understand how the transition from simple flux core to motor takes place.

The next motor shown in Figure 8 is again taken directly from the Flynn patent, and illustrates the next intermediate step to motor design. The fields of the permanent magnets are alternatively switched from one side of the surrounding flux cores to the other, alternately interacting with N and S poles on the rotor, imparting motion to the central rotor shaft. Voltage is held constant to the Parallel Path effect level for the apparatus, with rpm determined by pulse width.

With proper financial support, and the facilities to have cores custom cut, Joe Flynn was able to develop improved motor apparatus, shown in Figure 9. This motor is at least 3.5x more efficient than any conventional motor, has high torque, and an exceptional power to weight ratio. When properly optimised, it has the additional benefits of cool ambient operation and reduced current draw.

Electrical Apparatus

The geometrical layouts depicted in Figures 1 and 2 can be adapted for electrical output, as is clearly stated in the Power Conversion section of the Flynn patent:

The construction shown in FIG. 45A utilizes four control coils and a single permanent magnet and the construction shown in FIG. 45X uses two control coils and two permanent magnets. The flux that would normally be supplied by a primary winding is supplied by the static flux of the permanent magnet or magnets and the control coils convert this static flux into a time varying flux in a novel way. Both arrangements use two secondary coils, the secondary coils are placed in the region of the continuous flux path that would be occupied by an armature or rotor in the linear or rotary arrangements. The regions of the flux paths that perform work are the same in all cases.

By alternating the polarity of the control coils during one cycle, one working region experiences an increasing flux and the opposite region experiences a decreasing flux and during the next cycle the opposite occurs. This results in the induction of a voltage in the secondary coils that is decided by the magnitude of the change in flux in the working region and the time in which this change occurs. The novelty of this discovery is that the primary flux inducing the voltage in the secondary coils is supplied by the permanent magnet or magnets and is far greater than the flux supplied by the control coils.

As regards switching, it is necessary for the input and output circuits to be closed in series. The reason for this circuitry requirement is obvious enough, with only a little analysis. If the output circuit is closed when the input circuit is activated, then the input energy simply leaks into the output circuit, as in an ordinary transformer. So no flux switching effect is manifested, and the field of the permanent magnet is static in time. Thus you have an ordinary transformer, with reduced efficiency, because of the core flux saturation effect provided by the permanent magnet.

This is one of the most important points to make about the Flynn apparatus. If you approach it as if it is a normal piece of scientific equipment, then proper optimisation is not greatly problematic. For example more turns on the output coils, simply means more voltage and less current, exactly as standard textbook equations predict. Increased input voltage enables faster switching speeds, a consequent greater rate of change of magnetic flux, resulting in higher absolute output, but only up to the flux saturation limit of the core material.

Summary of Flux Core Physics

The exceptional delivered performance profile of Parallel Path systems, as set by conventional expectations, has led many people to believe the physics is more exotic in fundamentals than is in fact the case. The fields are conservative, and the technology can be modelled with standard equations.

Furthermore, this technology is optimally implemented to multiply the application of magnetic force, with particular regard to the design and implementation of high performance electric motors. Inevitably, the obscure electrical effect is limited by the flux saturation point of the core material employed, limiting absolute output.

While making predictions about future adoption of technology is always difficult, over time it is likely flux core motors will replace conventional designs across a broad range of applications. While work is required on developing and optimising motor controller software, the technological superiority of the Parallel Path design methodology is clear.

About Tim Harwood

Tim has followed the 'free energy' scene since the early cold fusion days. For a period in 2001-2004 he ran the Adamsmotor Egroup. The basis for the group work was Tim's Directory:CDmotor, which while designed independently of Robert Adams, nonetheless appeared to mimic some of the claimed exotic performance characteristics, while being low cost ($50).

As a spin off, the Egroup also developed the Directory:PODcore experiment ($20). This was based upon Tim's theory that the Adams motor manifested the coupling of a time negative flux vector to a conventional current flow, causing a thermoelectric voltage gain, as well as doubling the rate of change of magnetic flux, halving current draw.

This evolved into a variety of experiments using coils ($1) to pulse charge capacitors, and distribute the load via 'inverted' circuits. Reductions in current draw of 50% were typically reported with load types of small DC electric motors. Tom Bearden publically endorsed the work (http://www.cheniere.org/correspondence/122702.htm) 12 months after it was originally published.

Tim also ran the Parallel Path Egroup, reduced PP concepts to a $10 experiment, and was internationally published in Nexus magazine on the subject. Tim closed his Egroups, because he was never paid a single cent for any of this work, and he feels research was taken as far as possible with the meagre resources available at the time. The work lives on in the PESWIKI.