Test Results

All tests were performed with a .038" air gap on armature 'B' to keep the force required to remove the armature below 5000 grams.

One magnet static system.

Result 421 Grams

Two magnet static system.

Result 1721 Grams

Parallel Path system with power applied to where zero force is present on armature 'A'. (armature 'A' not shown, when powered as described armature 'A' is no longer in the magnetic circuit, and is not required)
Result: 3845 Grams 		Conventional System with the same amount of power applied as used in measuring the Parallel Path system.

Result: 1091 Grams

Test Summary:

If the 'one magnet test' in the upper left is considered to produce an equivalent of 1 unit of force then the flux would also be 1 unit, since force is a function of flux squared.

The ' 2 magnet version' in the upper right would therefore equal 2.021 units of flux and 4.087 units of force.

The 'Parallel Path Magnetic Technology' in the lower left, powered as indicated would be equal to 9.01 units of force and 3.022 units of flux.

The Conventional system would be equal to 2.59 units of force and 1.6 units of flux.

With the same electrical input the Parallel Path System produced 3.47 times more force than the conventional system.

Comparing the '2 magnet system' with the 'Parallel Path System' where the only difference should be due to the flux produced by the 'conventional' system we find: The '2 magnet system's' flux added to the 'conventional system's' flux is 2.021 + 1.6 = 3.621 units of flux. Calculating in this manner the force should have been 13.11 units of force rather than 9.01 units.

Therefore It Is concluded that the flux of two permanent magnets can be added electro-magnetically to produce a force that is greater than the force that can be produced by the electromagnetic system alone.

Since the Parallel Path System produced 3.47 times more force than the conventional system, with the same electrical input, it appears to violate conservation, this is only true when observed from a traditional view point. The system contains three flux producing sources (2 magnets and an electromagnet) which together are capable of producing a far greater force than is actually produced. All of the flux sources together can produce a force of 13.11 units, therefore in the physical sense a loss of 1 - (9.01 / 13.11) = 31% is realized.

Parallel Path Magnetic Technology will contribute to the age old physics debate as to whether a permanent magnet can provide additional energy to a magnetic system.

Additional Observations:

It was discovered that when all of the flux from both magnets was placed through a single armature, the test apparatus was magnetically saturated. This accounts for a portion of the loss.

Also we notice that when using finite element analysis that magnets in series do not add to B, they only couple line for line. This can cause an error:

What the finite element analysis does not account for is: Bsat vs. Br. When a permanent magnet is magnetized, the magnetizing field saturates the magnetic magnetic material, Bsat. When the magnetizing field is removed the field retained by the magnetic material drops back to Br. Additional lines of flux from the coil can pass through the permanent magnet until the permanent magnet material again reaches Bsat. The finite element field analysis package we used treated the permanent magnet as a fixed flux source with 0 permeability.