Theory of Operation of Lafonte Motor

EMF EQUILIBRIUM MOTOR THEORY OF OPERATION As a magnet is attracted to an iron core work can be extracted. The magnet must now be removed from the iron core. Work is required to do this. No overunity here. What if the magnet could be removed with no work? This would be overunity. This is how I remove the magnet with no work.

1. A magnet in ATTRACTION moving away from an iron core coil will induce an emf (voltage) into that coil in the same direction as the existing current/voltage.

2. A magnet of same polarity moving away from an air core coil in the REPULSION mode will induce an emf (voltage) into that coil in the opposite direction as the existing current/voltage.

3. If the two magnets are located on a common rotor opposite each other and the first coil and the second coil are in series with each other the emf produced by each with cancel the other out. The main power supply voltage/current will not be effected by the rotation of the magnets away from the coils.

4.a. The magnet being pulled to the iron core (circuit OPEN) will do work.

4.b. The circuit is CLOSED at the time the magnet lines up with the iron core and if the repulsion coil has a larger number of windings so that it's emf is equal but opposite to the coil emf of the attraction coil/core combination, then the voltage/current of the main power supply stays stable and acts as if the rotor is not even there or turning.

4.c. The mechanical forces on the rotor are equal but opposite during this period and cancel each other out also. This allows the magnet to be moved away from the iron core with no work.

4.d. One thing that needs to be understood here is that the main power supply is powering a second conventional motor and the overunity comes from the free work obtained from the magnet in the EMF Equilibrium Motor during the attraction phase, (circuit OPEN).

4.e. The main power supply does not have to power a second motor, this is just an example. It can be send to a capacitor for reuse or it can be used for any existing electrical energy need.

5. This theory has been tested many times by myself using an oscilloscope and voltage/amp meters and I need second party verification here at my home lab. I have used two different motors for these tests. A bifilar coil can be incorporated into the design also but is more complicated to explain and I will explain at a later date.