Harwood-Jankowski POD
(Power On Demand)
Solid State Over-Unity COP 2.0 Transductor

John Jankowski & Tim Harwood (c) 2002
Introduction

What is presented on this web page is version 1 of the original solid state Adams motor project. This is a real experiment, anyone with some talent and a few dollars to spare, can most easily replicate. Several have already done so, although most decline publicity at this time, for understandable reasons. A simplified layout was subsequently published as an important update to this document, and POD version 2 has just been released, which delivers a substantial performance gain over the numbers presented on this web page. To anyone who wishes to know the performance of the POD 2 unit, my response is always to say simply build it and find out for yourself. If you have time, patience, some money, and enough talent, you will most certainly not be disappointed by your results.

Click on this line to join the Adams Motor Egroup to discuss this device

Costing a Solid State Over-unity Transductor - List of Parts You Need for Construction
Part | Price US$ | Description and comments
Permanent magnet | 10 | Basic ceramic / ferrite parts are fine
Ring permanent magnet | 8 | Basic ceramic / ferrite parts are fine, can use3/4 thin magnets glued together
Battery | 4 | To power device
Jumpers | 4 | Connections
Enameled wire | 4 | To wind stators
Electric Motor | 3 | To provide a pulsed DC load
Full wave bridge rectifier | 2.50 | For output conversion to DC, 4 diodes, essentially
Diode + capacitor | 2.50 | Circuitry
Nails | 2 | Stators
TOTAL COST | $40 | Solid state o/u for under $40 with Radio Shack parts!

Parts available at Radio Shack, 1" cube ferrite magnets sold at http://www.mcmaster.com/, Ring magnet supplier

The Basic Device Schematics and Concept
Original solid state Adams stator experiment

The project reasoning, methodology, and underlying self derived field restoration theory, was directly copied from my successful over-unity CD motor project. Cold running was made the initial primary device optimization parameter - all other priorities were rescinded. The assumption was made that if the thermal properties were as desired, the numbers would consequently be excellent. So we were initially disappointed to discover a simple static Adams stator would not produce the time reversed cold current we were looking for, as illustrated directly above. Additional energy yes, cold running and halved over-unity current draw, no. Hence we learned that the loss of the additional kinetic over-unity vectors when the magnet 'yaws' into register, was a greater blow than we had anticipated. However, at this point, John came up with what turned out to be a excellent idea, that saved the project from oblivion - place a ring magnet round the stator coils. This would kill the performance of a pure drive motor stator of course, and is not transferable back to my original CD motor unit, but the concept works wonders in a static setup, providing exactly the kind of performance boost we needed to be successful. The resulting device modification is illustrated below.

Successful mark II configuration

This modified setup has indeed been found to deliver true 'cold current,' and excellent over-unity results have already been observed and replicated. They are summarized in the below table. That such strong over-unity results can be delivered for such little cost, is nothing short of remarkable. This web site has proved, you can build an over-unity motor AND and an over-unity solid state transductor, for a combined total of under $100! Need I remind anyone, the American government has spent tens and tens of billions of dollars upon scientific research aimed at doing this over the last 50 years - AND FAILED. It is for this reason, myself and John expect, in time, to become somewhat infamous characters in scientific history, doing what has defeated several generations of Nobel prize winners, and been routinely declared scientifically impossible by the academic establishment 'against all the laws of physics,' for next to nothing, largely with parts lying round our homes. Yes folks, you really can try this at home. Do not let the 'experts' tell you otherwise!

Summary of Device Testing Results To Date
3.7 W average | 1 hour power consumption of isolated motor when connected directly to the battery source, with no other connected circuitry (drop the reading across the battery terminals)
41.3 W | Disconnected battery prior to over-unity test:
39.4 W | Disconnected battery after test over-unity:
1.9 W | Total power consumption with John's transductor device
COP 2.0 | 50% of normal draw using a DC electric motor as a load - basic setup
COP 1.4 | A lower figure was obtained with an incandescent lantern bulb

Testing notes: the above figures are an average of several tests, each conducted for a time period under load of 1 hour. The motor used was an unloaded 12vdc motor rated at 1.3 amps and 11,500 rpm loaded, and 15,200 rpm unloaded. Performance with a loaded motor is currently untested. A different battery was used in each test series, one fully charged and the others slightly undercharged. The arrangement was tested using 6v alkaline battery sources to determine total power consumption as indicated across the disconnected terminals before and after each test. The COP figures refer to device current draw.

Important General Construction Notes:-

  • The coils must be wound directionally as indicated and connected in series as shown.
  • Counter clockwise wind is determined by facing the nail core head or PM directly and proceeding back as noted.
  • The use of the thin double sided tape as insulation is convenient and beneficial.
  • Best results were obtained at 9v - the first negative energy harmonic value
  • Stator wind depth can be set by placing a paper clip in front of a magnet pole face, and moving it closer until such time as frictional forces are overcome, and it flies into the face of the permanent magnet. Note this length, and wind stator core to this depth.
  • *DO NOT USE A REGULATED POWER SUPPLY* Results to date have been disappointing.
  • Air cores do not appear to work. Slightly counter intuitively, iron / mild steel is essential to device operation - without it, this device cooks, and the sharply reduced current draw over-unity effect is not manifested
  • Stator windings should be about 10 ohms for optimal results
  • It has been found S pole faces work slightly better than N pole faces
Device Schematics

This is John's schematic, which gives more detailed and precise technical information about the device, than the previous simple background and introduction to principal images offered.

John's second image gives precise circuitry details. Again, nothing especially complicated here - but very precisely intellectually reasoned, nonetheless. In such simplicity there be genius, make no mistake.

Picture of Device

Operation Procedure

  1. Disconnect the load and pulse the unit at approximately 60hz for approximately 5 seconds until the dc voltage across the capacitor reads 40-50 volts.
  2. Connect the load.
  3. Pulse the device at approx. 60 hz for approx. 5 seconds every 30+ minutes. There is no need to disconnect the load during this re-charge. Motor rpm will drop noticeably during this time then immediately return to normal.
  4. Be advised that a vom across the charge cap will slightly increase the time required to reach the desired voltage at pulse.
  5. Voltage indicated across the cap was kept in the 20-50v range, although a dissipation to under 20v, but above supply, may work as well or more efficiently.
Other Notes and Observations
  • With a confined circuit configuration, the unit would generally charge the cap as high as 75vdc with a 12 volt supply, but amperage reading never exceeded 1.2 (see below)
  • Amperage would decline with increasing voltage, but 45-50v at 1 amp was the median across the cap in the isolated circuit.
  • The coils could be connected in reversed-series, but capacitor voltage failed to exceed 40 volts in a timely manner with any but the final arrangement.
  • The above 3 tests were all unloaded and used a modified circuit. A clamping diode directly across the load apparently did no harm but no extraordinary benefit could be concluded.
  • Various diode and capacitor arrangements across the ac/dc leads of the full wave bridge rectifier were also tried but were either detrimental or of no obvious benefit.
  • An increase in motor rpm during operation was occasionally noted, the cause of which is undetermined. The increase would generally be sustained for 10-15 minutes, but this increase was not observed at all during 1 test.
  • A crude manual arrangement was used to pulse the cap.
  • Incorporation of solid state momentary PB and/or sensing/timing strategies is discretionary - if not advised. Of course, this will alter the net efficiency for better or worse.
  • Drop across the battery terminals during pulse is nominal. (<.1 W)
  • Resistance of the series connected coils is approximately 10 ohms.
  • Substitution of the device with a small step-up transformer produced 60v @ 20ma across the cap which rapidly dissipated, while use of the device typically yields 40-50v @ 2.5-3 amps and amps hold steady.
  • The cap normally showed a 20v drop at shutoff with amps steady, implying that the arrangement is still grossly inefficient versus dissipated potential, an element which needs to be addressed.
  • Although the margin of error is large, the results so far are enough to suggest an operational gain.
Voltage Notes

The unit charges the cap most efficiently with a 9v supply, less efficiently with a 6v supply, and least efficiently with a 12 volt and 18 volt supply. The above figures were determined with the device unloaded, so loaded results may vary. It is projected this device will run best at precise negative energy voltage harmonics, and this is another interesting avenue for future experimentation.

The Use of Tape in the Unit

D Jenkins in the MEG Egroup once noted that during his professional work with transformers and windings, that there was always a capacitive coupling in the coils, even between layers, that would always screw things up. "Nature will find a way," unless prevented, as he correctly put it. A simple tape layer effectively isolates the components. He further stated that a simple potential would sometimes find a way to jump a kilovoltage gap equivalent. We are dealing with almost limitless potentials where nature is concerned. This is like using ferrofluid around loudspeaker magnets: the heat buildup is really occurring at atomic levels and below. Micro-domains, and really intense things can build at those levels before anyone realizes what is happening. By then, it's too late to avert disaster, of course, so this is why we used tape.

John's Commentary on Device Development

The biggest thing I missed early on was the importance of series connection. The first units had isolated input and output coils keeping the input and output separate. When Bill pulsed his output coil, I was kickin' myself because I knew we had to do that also (provide a carrier current). It is essential to manifest the over-unity effect. I did not want to make an entirely separate active supply circuit to do this, so the obvious solution was simply to hook up the inputs and outputs in series. Naturally that instantly worked, and I had nothing to lose by trying it. So my main error was a really typical but nonetheless silly one, I mean, how can we lose potential if it is all routed to the eventual output? I then connected the device in parallel with supply, which never allowed the load to see less than supply potential.

The final trick was to prevent the charged cap potential from instantly and totally dumping into the load. This is what everyone does and, of course, it never works. So I coupled the (-) charge indirectly to the load circuit by inserting a diode BACKWARDS of normal. This does 2 things: allows the diode trickle access to the load, but only on demand (as nature sees fit) and, because (-) supply terminal must be a LOWER potential than the (-) leg of the charge cap, then the charge can reach ground when any natural aberration dictates, but ONLY through the load. Finally hooking in parallel to the (+) leg apparently allows the amperage components to couple with the device so total watt (amp) potential in the storage cap is 50-125 times higher than a common transformer would produce.

In sum all the fields are coupled and uncoupled without wasting any potential to do so. All the gains are then stored in the charge cap, and dissipated JUDICIOUSLY by nature, which probably no human could ever match in effectiveness. Then we just sit back and let nature perform the implementation, which apparently, she does rather nicely.

Conclusion

Mr Adams has ALWAYS stated current draw halves and speed doubles with his technology, when properly tuned and in 'resonance mode.' These solid state figures show a simple 10 ohm $40 device can now be added to the circuitry of ANY electric motor, delivering the same halved current draw performance. This represents a cheap, simple upgrade, that can be installed RIGHT HERE RIGHT NOW on any conventional DC motor. Whether this happens or not, remains to be seen of course. Free energy does not seem to arouse much interest either from the general public, or the scientific establishment, these days.

Mission statement for the Adamsmotor Egroup: To becomes the world's premier forum for building cheap simple over-unity devices that work