Original document
Mini Romag-Generator

На странице www.magneticenergy.org.uk генератор описан под ссылкой Mini-Romag, тот обещает, что поставляет Свободную энергию. На основе очень ausfьhrlichen инструкции я имею меня вопреки неосведомленности ьber его функцию к копии решительно. { www.magneticenergy.org.uk}
Принцип напоминает кое-чему о двигателе марли, здесь как раз пытается только выключать Rьckwirkung EMK не управлением, а одним вокруг 90 ° повернутую микросборку поверхностного монтажа рулона кинопленки и магнита.
MaЯangaben являются в оригинале всеми в пошлине и таким образом mьssen ее сначала на миллиметре пересчитываются, что делает легкий Abдnderung на gдngige MaЯe nцtigt.

Stator:

Таким образом, например, медную трубу fьr Stator нужно получать только с 80 мм AuЯendurchmesser и 1,5 мм Wandstдrke.

Медная труба снабжается 6 выемками к принятию обмотки и изолируется с пластиковой пленкой.

AnschlieЯend обмотки достаются и укрепляются с Epoxydharz.

Мотор и лагерь:

В моторе шпунты еще не являются к принятию магнитов eingefrдst.

Stator с опорной плитой:

=

В опорной плите шпунт шириной 3 мм предусмотрен к принятию маскирования плексигласа, как ее требуют fьr завод.

Мои работы остановились при производстве мотора, так как имеется неясность bezьglich nцtigen изоляционного материала, в английском тексте "Mica" упомянуто. Если действительно слюда подразумеваема, то это является к sprцde, и много к hitzebestдndig, чтобы формоваться менее 93 °C (200°F) в шпунты, так же как это в плане строительства описан. Это должно быть чем-то вроде пластмассы, иногда "майлар" также стоит. Однако, становится тогда вопрос, умеет ли он ьberhaupt еще важную электромагнитную функцию erfьllen, так же как это утверждается. Настоящая слюда диамагнитная nдmlich, как я мог указывать диамагнитным Levitation. Однако, это не пластмасса. Что kцnnte используются как рациональный изоляционный материал?


Nachbau des Mini-Romag-Generators

Auf der Seite www.magneticenergy.org.uk ist unter dem Link Mini-Romag ein Generator beschrieben, der verspricht Freie Energie zu liefern. Aufgrund der sehr ausfьhrlichen Bauanleitung habe ich mich trotz der Unkenntnis ьber dessen Funktion zu einem Nachbau entschlossen.
Das Prinzip erinnert etwas an den Muller-Motor, nur das hier eben versucht wird, die Rьckwirkung der EMK nicht durch die Steuerung, sondern durch eine um 90° gedrehte Anordnung von Spule und Magnet auszuschalten.
Die MaЯangaben sind im Original alle in Zoll und so mьssen diese zuerst auf mm umgerechnet werden, was eine leichte Abдnderung auf gдngige MaЯe nцtigt macht.

Stator:

So ist z.B. das Kupferrohr fьr den Stator nur mit 80mm AuЯendurchmesser und 1,5mm Wandstдrke zu bekommen.

Das Kupferrohr wird mit den 6 Einschnitten zur Aufnahme der Wicklung versehen und mit Plastikfolie isoliert.

AnschlieЯend werden die Wicklungen aufgebracht und mit Epoxydharz gefestigt.

Rotor und Lager:

Im Rotor sind noch nicht die Nuten zur Aufnahme der Magnete eingefrдst.

Stator mit Grundplatte:

=

In der Grundplatte ist eine 3mm breite Nut zur Aufnahme der Plexiglasabdeckung vorgesehen, wie sie fьr den Betrieb gefordert wird.

Meine Arbeiten sind bei der Fertigung des Rotors stehen geblieben, weil es Unklarheiten bezьglich des nцtigen Isoliermaterials, im englischen Text "Mica" genannt, gibt. Wenn wirklich Glimmer gemeint ist, dann ist es zu sprцde, und viel zu hitzebestдndig, um unter 93°C (200°F) in die Nuten geformt zu werden, so wie es in dem Bauplan beschrieben ist. Es muss also eine Art Kunststoff sein, manchmal steht ja auch "Mylar". Es stellt sich aber dann die Frage, ob dieser ьberhaupt noch die wichtige magnetische Funktion erfьllen kann, so wie es behauptet wird. Echter Glimmer ist nдmlich diamagnetisch, wie ich durch die diamagnetische Levitation zeigen konnte. Ein Kunststoff ist das aber nicht. Was kцnnte als sinnvolles Isoliermaterial verwendet werden ?