Генератор с питанием от ВЧ энергии

На сайте Наудина пару лет тому назад было представлено достаточно много схемотехнических решений , обьединенных в проект T.E.P time energy progect).Мною была повторена схема из проекта V5.0 a3.Она действительно имеет высокий КПД ( до 90 % ) и за счет обратных импульсов напряжение на аккумуляторе некоторое время повышается.В попытке добиться сверхединичного эффекта мною была разработана схема , представленная ниже .

От оригинальной она отличается наличием дополнительных четырех катушек связи , расположенных вокруг центральной катушки из проекта TEP V5.0 a3 ,представленная ниже.

Рис.1

VD1 ,VD2 - BYW98/200 .
Лучше всего их заменить диодами Шоттки на напряжение до 100 вольт
и ток до 3 ампер типа 1N5820 .
Tpaнзисторы -- кремниевые TIP 3055 , 2N3055 .
Отечественный аналог - КТ819ГМ .
C1 ,C4 -- 100 nF .
R1 ,R2 -- 470 Kom .
C5 -- 1000 Мкф .
С7 -- 0.1 Мкф .

Катушки L1 , L2 , L3 , а также номиналы элементов взяты из пояснительным рисункам с сайта Наудина tep50a3.gif , bifcldes.gif .
Катушки L1 , L2 , L3 намотаны проводом 0,55 мм .
Катушки L 4 , L5 и им подобные L6 ,L7 ; L8 ,L9 ; L10 , L11 намотаны на ферритовых стержнях типа М 400 НН с диаметром 10 мм и длиной 19,7 мм . в два изолированных обмоточных провода диам . 0,45 мм .Намотка производится на всю длину стержня и должна быть однослойной (рис.2)

Рис.2

По краям катушек находятся два круглых постоянных ферритовых магнита от 2-х ваттных динамиков как показано на рисунках 3 и 4.

Рис.3

Рис.4

Рис.5

Устройство может быть запитано от батареи 1,5 в. , солнечной батареи от калькулятора или от детекторного приемника с 4 - х кратным диодным умножителем напряжения при длинне антенны 20(рис.5) Если такой приемник настроить на одну из частот , кратных 2.7 гц (высшие гармоники) или на частоты 75 - 120 кгц (там много атмосферных помех)можно добиться напряжения 2.3 в при токе 0,18ма. При этом генератор вырабатывает импульсы с частотой следования 2 - 10 гц с заполнением на резонансной частоте феррита (напоминающие капание воды из под крана в металлический таз) , которые раздражающе действуют на нервную систему . Частоту следования импульсов можно изменять напряжением питания ( 0.8 - 3.5 в . ) и зазором между ферритовыми стержнями в катушках L1 , L2 .

При настройке генератора к зажимам подводится напряжение 0.8 - 3.5 в .Добиваются стабильной работы при максимальном напряжении , затем ,прикасаясь рукой к выводам катушек L1 , L2 , L3 , понижают напряжение до минимально возможного напряжения без исчезновения генерации . Если генерации не происходит , необходимо перевернуть один из постоянных магнитов другой стороной , т.е поменять полярность .Система работает и с одним магнитом , но с меньшей амплитудой импульсов .При работе генератора от детекторного приемника необходимо подсоединить антенну через конденсатор переменной емкости 10 - 2000 пф .к выводу одной из катушек L1 , L2 , L3 при прикосновении к которому в процессе настройки при пониженном напряжении была наиболее стабильная генерация .

При работе генератора было замечено раздражающее влияние импульсов на нервную систему животных и человека.Так,например,при длительном пребывании в помещении с работающим генератором в зависимости от частоты следования импульсов наблюдалось беспокойное поведение у кошки и состояние сонливости у человека.