ООО фирма "СКИФ"©
специализированная коммерческо-инженерная фирма

URL: http://www.skif.biz/energy/index.shtml

Иследования: Альтернативная энергетика
(аномальные источники "свободной энергии")

Исследования аномальных источников энергии ("вечных двигателей", источников "свободной энергии", Z-energy, FREE-energy) на основе электромагнитного резонанса, энергии электромагнитных полей, водородная энергетика...

1. Резонансные системы (самоиндукция)

  • 1.0. комментарии к описаниям проектов
  • 1.1. резонанс Мельниченко
  • 1.1.1. RU 97108400 : Способ устранения вносимого эквивалентного активного сопротивления в трансформаторах
  • 1.1.2. RU 96120580 : Резонансный четырехполюсник как генератор электроэнергии
  • 1.1.3. RU 97116320 : Трансформатор для генерации энергии
  • 1.1.4. RU 98112978 : Генератор электроэнергии
  • 1.1.5. RU 98119340 : Индукционный преобразователь
  • 1.1.6. RU 98119347 : Индукционный синхронный генератор
  • 1.2. резонанс Чернетского
  • 1.3. резонанс Авраменко
  • 1.3.1. RU 2143775 : Способ и устройство для передачи электрической энергии
  • 1.3.2. RU 2161850 : Способ и устройство для передачи электрической энергии
  • 1.3.3. RU 2158206 : Устройство для электроснабжения мобильного электрического агрегата
  • 1.3.4. RU 2136515 : Способ питания электротранспортных средств и устройство для его осуществления
  • 1.4. автомобиль Тесла
  • 1.5. US 4.806.834 : Электрическая схема для индуктивностей, трансформаторов и двигателей.
  • 1.6. генератор Gramma (Ф-машина Фролова)

2. Магнитные генераторы

  • 2.0. комментарии к описаниям проектов
  • 2.1. генератор Адамс
  • 2.2. модуль Флойда Свита
  • 2.3. генератор Хаббарда
  • 2.4. униполярный генератор Фарадея
  • 2.5. генератор Тесла
  • 2.6. генератор Кулера
  • 2.7. US 4.151.431 : Permanent magnet motor (мотор Говарда Джонсона)
  • 2.8. генератор Матсона
  • 2.9. генератор Бедини
  • 2.10. мотор-генератор Ньюман
  • 2.11. генератор Хендершота
  • 2.12. левитирующий диск-генератор Серла
  • 2.12.1. испытания диска Серла
  • 2.13. RU 2.019.901 : Привод
  • 2.14. RU 2.107.382 : Устройство для вращения валов, деталей машин и агрегатов
  • 2.15. Генератор "Беличье колесо"

3. Водородные генераторы

  • 3.0. комментарии к описаниям проектов
  • 3.1. ячейка Мейера
  • 3.1.1. US 4.936.961 : Метод производства топливного газа.
  • 3.1.2. US 4.936.961 : Схема регулирования напряжения в газогенераторе.
  • 3.2. US 4.394.830 : Method and apparatus for splitting water molecules
  • 3.3. Центробежный генератор Студенникова

4. Электростатические генераторы

  • 4.1. US 4.897.592 : Electrostatic energy field power generating system (генератор Вильяма Хайда)
  • 4.2. генератор Вимшурста.
  • 4.3. электродвигатель Литовченко.

5. Механические центробежные (вихревые) генераторы

  • 5.0. комментарии к описаниям проектов
  • 5.1. генератор Клема
  • 5.2. двигатель Шаубергера
  • 5.3. турбогенератор Деннарда
  • 5.4. термогенератор (циклон Азарова)
  • 5.5. теория Койнаша

6. Ветро- и гидрогенераторы.

  • 6.0. комментарии к описаниям проектов
  • 6.1. проект турбогенератора
  • 6.2. чертежи ветрогенератора
  • 6.3. энергетическая установка

7. Бензиновые экономайзеры.

  • 7.1. Экономайзер на выхлопных газах


back

Комментарии к описаниям резонансных систем

Почти все существующие проекты "сверхединичных" устройств, используют в той или иной мере один и тот же способ достижения "сверхединичности" - это снижение эффекта противодействия или резонанс (для частных случаев).
Сформулированный Ньютоном третий закон гласит, что:
Тела действуют друг на друга с силами, направленными вдоль одной и той же прямой, равными по абсолютному значению и противоположными по направлению.

Этот закон показывает, что силы из-за взаимного действия друг на друга всегда являются парами. Если на какое-то тело действует сила, то обязательно есть какое-то другое тело, на которое первое действует такой же по абсолютному значению силой, но направленной в противоположную сторону. Ускорения, которые эти силы сообщают телам, тоже имеют противоположные направления.

В электротехнике подобный закон выражается в виде взаимосвязи между ЭДС индукции и порожденной ею ЭДС самоиндукции. Напряжение на индуктивности в каждый момент времени компенсирует возникающую в обмотке ЭДС самоиндукции. Противоположно направленная ЭДС самоиндукции оказывает влияние на источник энергии. Для повышения эффективности желательно устранить или ослабить это влияние.

Следовательно, если существующее ПРОТИВОДЕЙСТВИЕ использовать вместе с ДЕЙСТВИЕМ, то возможно создать превышение выходной мощности над входной.
Существует два способа использования ПРОТИВОДЕЙСТВИЯ вместе с ДЕЙСТВИЕМ.

1. Разделение во времени. Для этого ЭДС самоиндукции контура можно направить для зарядки конденсатора, чтобы использовать его энергию через некоторое время.

2. Разделение в пространстве. ЭДС самоиндукции направляется на другую индуктивность, где она суммируется с ЭДС этой индуктивности. В свою очередь, ЭДС самоиндукции второй индуктивности суммируется индукцией первой.

Добиться выхода "свободной энергии" можно несколькими способами.

Электрический ток. В электротехнике широко распространены два способа использования противодействия. Это индуктивно-емкостный LC-контур и индуктивно-индуктивный LL-контур.

LC-контур.

Это хорошо известный в электротехнике колебательный контур. ЭДС самоиндукции контура запасается в конденсаторе, чтобы в следующем цикле вновь использоваться для "накачки" индуктивности.

Напоминание. Если заряженный конденсатор замкнуть на катушку индуктивности, то вследствие ЭДС самоиндукции катушки ток через нее будет нарастать постепенно и постепенно будет разряжаться конденсатор. К моменту полного разряда конденсатора ток в контуре будет максимальным и вследствие ЭДС самоиндукции ток в контуре исчезнет не мгновенно, а конденсатор начнет перезаряжаться напряжением ЭДС самоиндукции. Когда напряжение на конденсаторе станет максимальным, ток в контуре будет равным нулю. С этого момента момента процесс разряда конденсатора напоминает первоначальный процесс в обратном направлении. Время полного периода изменения электрических колебаний в контуре называется периодом его собственных колебаний. Суть колебаний - периодическое перекачивание электрической энергии конденсатора в магнитное поле индуктивности и обратно...

Существуют два основных типа колебательных контуров:

Параллельный колебательный контур.

В таком контуре происходит резонанс токов. Ток внутри контура может в несколько раз превышать ток снаружи контура.

Последовательный колебательный контур.

В таком контуре происходит резонанс напряжений. Как правило, напряжение внутри контура в несколько раз может превышать напряжение снаружи контура.

Все перечисленные выше примеры возможны только для систем, где частота нагрузки постоянна и совпадает с частотой контура и частотой питающей сети. Если существуют небольшие отклонения, то для сохранения высокой эффективности системы обязательна подстройка емкости конденсатора или индуктивности контура в резонанс. Возможно, проще предварительно выпрямить переменное напряжение, а затем с помощью вентильного преобразователя с изменяемой частотой получить требуемое переменное напряжение.

LL-контур.

В отличие от LC-контура LL-контур может работать в более широком диапазоне частот. Только для нормальной работы оба плеча нагрузки должны быть нагружены синхронно и синфазно.

Параллельный колебательный контур.

Если на левое плечо подается положительная полуволна, то и на правое плечо подается точно такая же. Зародившаяся в каждом плече ЭДС самоиндукции будет по правилу Ленца противоположна ЭДС индукции, но так как ЭДС индукции каждого плеча противоположны по направлению, то ЭДС самоиндукции будет всегда совпадать с направлением индукции противоположного плеча. Тогда индукция в катушке L1 будет суммироваться с самоиндукцией от катушки L2, а индукция катушки L2 - с самоиндукцией L1.

В электротехнике подобный эффект применяется в "дифференциальной" паре двигателей. Так же, как и в LC - контуре, суммарная выходная мощность может в несколько раз превосходить входную.

Последовательный колебательный контур.

В качестве такого контура можно рассмотреть пару индуктивностей, имеющих так называемую, "бифилярную" намотку. В этом случае направление тока через обе катушки остается одинаковым, но направление намотки провода одной катушки противоположно по отношению к другой. В таком случае ЭДС самоиндукции одной катушки будет совпадать по направлению с ЭДС индукции другой.

Гидроконтур.

Является частным случаем применения LL-контура. Может применяться в качестве источника энергии в гидроэнергетике. В любом случае двигатели или турбины должны включаться синхронно и синфазно (частоты и фазы двигателей должны совпадать).

Параллельный контур.

Два генератора, включенные параллельно в общем потоке. Увеличение нагрузки на один генератор вызовет увеличение давления столба жидкости в общем потоке и увеличение мощности на выходе другого генератора. К сожалению, в современных гидроэлектростанциях подобное включение не используется. Каждый генератор имеет отдельный канал для подачи воды из водохранилища.

Последовательный контур.

Два генератора, включенные последовательно в общем потоке. Подобную схему можно применить в ветроэнергетике для увеличения выходной мощности генератора, только обе крыльчатки должны находиться на одной оси и, желательно, вращаться в разные стороны.

Магнитный контур.

Магнитный поток в магнитопроводе можно разделить на два отдельных потока, каждый из которых будет противоположен по направлению другому. Для ослабления влияния ЭДС самоиндукции на источник входного сигнала требуется конструктивно вводить магнитный зазор между средней и боковыми частями магнитопровода.

В электротехнике подобный эффект применяется в биротативном двигателе, где два независимых ротора вращаются в общем магнитном поле.

back


Резонанс Мельниченко

Грандиозный резонанс вызвал мой репортаж в одной из московских газет о резонансной электротехнике, которую демонстрировал бывший секретный физик, а теперь безработный Андрей Мельниченко. Он показывал действующие модели... вечного двигателя. Я никак не ожидал, что в его реальность поверят так много читателей с высшим образованием, которые проходили невозможность этого "перпетуум мобиле". Но после публикации несколько недель в редакцию почти беспрерывно звонили со всех концов России желающие испытать и внедрить это чудо техники.

Главные инженеры и генеральные директоры крупнейших предприятий предлагали срочно патентовать великое изобретение и налаживать производства вечных двигателей. Особенно поразил звонок из дирекции объединения "Пермские моторы": крупнейший производитель авиадвигателей собирался устанавливать на самолетах вечные моторы.

Но вот незадача: у моего героя нет домашнего телефона, а служебного он лишился вместе с работой. Сначала я передавал ему координаты ищущих его фирм, когда он изредка звонил в редакцию. Изобретатель радостно сообщал, что от заказов нет отбоя - испытания начались одновременно на нескольких предприятиях. Но потом он отправился на секретные фирмы и... перестал нам звонить.

Что же теперь делать жаждущим дополнительной информации? Единственное, чем могу их утешить, - это опубликовать последнее интервью, которое дал Андрей Мельниченко, прежде чем "лечь на дно" со своим вечным двигателем.

- Прошлым летом я зарабатывал деньги на строительстве подмосковных дач, - рассказывал Андрей Анатольевич. - И работал с циркулярной пилой, у которой был электродвигатель на полтора киловатта. Все шло прекрасно, пока не отключили электроэнергию. Что делать?
Я пошел к соседу, у него оказался старый бензиновый генератор на 127 вольт. Но у циркулярки двигатель рассчитан на 220. От такого генератора он работал еле-еле, и зубастое колесо можно было остановить ладонью, надев рукавицу. Чтобы циркулярка хорошо пилила, надо было увеличить мощность генератора с половины киловатта до полутора, то есть в три раза. Но как?

Я съездил домой и привез пару обычных конденсаторов, поставил их последовательно с двигателем... Напряжение подскочило до 500 вольт - электромотор чуть не сгорел. Пришлось специально работать в режиме полурезонанса, пользуясь одним конденсатором Я уменьшил коэффициент усиления мощности до 2,5, чтобы получилось напряжение, на которое рассчитан двигатель.
Пришел местный электрик и чуть не упал в обморок. Глаза стали круглыми, когда сравнил надписи на табличках генератора и двигателя: их параметры отличались в 2 - 3 раза. Побежал за ваттметром, измерил - и вообще отпал: разница оказалась еще больше. Бензиновый генератор имел 100 вольт и 0,5 киловатта, а электродвигатель - 270 вольт и 1,5 киловатта при одинаковой силе тока 0,5 ампер. Итак, двигатель имел напряжение на входе в два раза ниже номинального, а на выходе - на 20 процентов выше. Пила работала как зверь - доски только отлетали.

- Ну, - сказал электрик, - я - пас, ничего не могу понять.

Тут я вытащил из-под двигателя конденсатор величиной со спичечный коробок, который не заметил электрик, и объяснил суть эксперимента. Любой специалист может воспроизвести его за несколько секунд и убедиться в реальности дополнительной мощности.

Но я должен предупредить экспериментаторов о технике безопасности. Некоторые двигатели без всякой настройки резонируют в пять раз, рекордсмены - в 10. Они могут дать на выходе до двух тысяч вольт. Это будет смертельный номер.

- Смертельный для двигателя или для человека?

- Скорее всего для обоих: двигатель наверняка перегорит, а человека может убить. Поэтому желающим проверить резонансный эффект советую использовать на входе пониженное напряжение, чтобы на выходе получилось номинальное - 220 - 250 вольт. Тогда и двигатель останется цел, и экспериментатор.

Эти знания достались мне дорогой ценой. Все двигатели, в которых я вызывал резонанс, пришлось повыбрасывать. Они перегорели, выдав напряжение 500 - 600 вольт. А ведь эти электромоторы были плохие в резонансном отношении. Их не рассчитывали на такой эффект, и случайное совпадение некоторых параметров дало скромный результат. Он может быть в несколько раз выше, если эти параметры подобрать специально, со знанием дела.

Но даже самые плохие электродвигатели резонируют в 2 - 3 раза. А на самых хороших двигателях мне удавалось увеличить их мощность в 10 -15 раз.

- Могу продолжить твою фантазию: если охладить эти двигатели жидким азотом и получить сверхпроводимость, то мощность нарастала бы бесконечно. Криогенераторы давали бы сногсшибательный эффект!

- Но электромеханика - это только цветочки. А ягодки будет давать статика. Представь: стоит трансформаторная будка, в которой ничего не движется, не гудит, не изнашивается, но электроэнергией она снабжает... пол-Москвы.

Сто лет назад Никола Тесла ставил потрясающие эксперименты с трансформаторами: они создавали напряжение в миллионы вольт, хотя были величиной с тумбочку. Я подсчитал: современной трансформаторной будки хватило бы, чтобы получать мощности в десятки мегаватт (миллионов ватт).

- Понимаю, что ты не хочешь выдавать свои ноу-хау, но трансформаторы Теслы, наверное, уже не представляют секрета. Расскажи, пожалуйста, как они работали?

- Сто лет назад не было электронных устройств, которые создают высокую частоту электромагнитных колебаний. Но ее получали с помощью очень простой схемы. Стоял конденсатор, который разряжался на пробойник. Когда между электродами проскакивали искры, в контуре возникали колебания очень широкого спектра частот.

То ли случайно, то ли специально Тесла гениально просто решил проблему подстройки в резонанс. Ведь в электрической искре есть практически все частоты, какая-нибудь из них обязательно совпадала с собственной частотой контура, и возникал резонанс. Эта частота менялась в зависимости от нагрузки, но искровик автоматически подстраивал контур в резонанс.

Искровик - штука опасная, ведь некоторая часть его спектра находится в области жесткого ультрафиолета и мягкого рентгена, которыми можно обучиться и довольно-таки сильно. В этом убедились некоторые экспериментаторы, которые пытались повторить опыты Тесла: они, как правило, получали раковые заболевания и преждевременную смерть.

- Действительно Арсений Меделяновский, Владилен Докучаев, Александр Чернетский умерли неестественной смертью. Но медики утверждали, что основная ее причина не имела отношения к экспериментам с искровиками.

- Что еще могли сказать медики? Ведь ученые утверждали, что их трансформаторы и генераторы черпают энергию из физического вакуума, наполненного гипотетическими виртуальными микрочастицами. А официальная наука разносила в пух и в прах эту "лжетеорию". Если бы медики признали, что заболевания экспериментаторов вызваны облучением, то тем самым поддержали бы "лженауку". И, конечно, они этого не делали.

Но вред искровиков можно легко объяснить без виртуальных частиц. Достаточно измерить их спектр приборами. Кстати, экспериментаторы это делали, но не придавали серьезного значения опасности, пребывая в эйфории от достигнутых успехов.

- А зря, ведь от искровика можно получить рак кожи и другие неизлечимые болезни. Вспомните огромную опухоль на лице у Чернетского, который часами "загорал" около своего генератора.

- К счастью, можно обойтись без искровиков. Но для этого надо понимать физическую сущность резонанса и уметь рассчитывать параметры контура. Если все точно подобрать и настроить, то можно получить увеличение мощности в десятки раз.

- Не бывает худа без добра: за эксперименты с искровиками энтузиасты поплатились здоровьем, но зато эта вредная техника не была внедрена. Я имею в виду вредная не только для экспериментаторов, но и для живущих рядом людей. Ведь искровики жутко забивают эфир: в округе глохнут все радиоприемники. А недавние исследования показали, что такая "грязь" в эфире разрушает волновой геном человека, это повреждает наследственные программы...

-Действительно, если в электрической сети появляется искра от неисправного двигателя стиральной машины или электробритвы, то она рождает мощные радиоволны, которые искажают все телевизионные и радиопередачи в доме. А искра мощностью 10 ватт способна через спутник связи заглушить все радиоприемники от Москвы до Владивостока. Представляете, что будет, если по эфиру начнут гулять искры мощностью в сотни ватт?

Это хорошо представляет себе служба радиоконтроля. Помню, когда я учился в МГУ, туда привезли искровики. Но после проверки опять увезли: не пропустила служба.

А я работаю с отдельными частотами, которые вызывают резонанс в двигателе или трансформаторе, но не вызывают помех в радиоаппаратуре.

- Но эти частоты должны сильно изменяться в зависимости от нагрузки: одно дело, когда циркулярная пила крутится вхолостую, а другое - когда она вгрызается в толстое бревно?

-Да, в разных режимах резонансные частоты могут отличаться во много раз. И надо все время подстраивать контур в резонанс. Вручную это делать очень трудно, и я разработал автоматическую систему такой подстройки.Предвидя ваш уточняющий вопрос для специалистов, могу подсказать им лишь главную идею этой системы - емкость должна соответствовать индуктивности. А дилетантам экспериментировать не рекомендую, если они не хотят остаться без электродвигателей и трансформаторов.

- Неужели до таких простых вещей до сих пор не додумались инженерно-технические работники и в промышленности нигде не используется резонанс?

- Широко используется только антирезонанс. Например, в электрических сетях ставят так называемые разгрузочные конденсаторы, которые ликвидируют реактивные токи. Они возникают при спонтанном резонансе, когда энергия магнитного поля начинает колебаться между электростанцией и потребителем. Чтобы устранить эти токи, в цепь последовательно включают конденсаторы - энергия начинает колебаться между ними и станцией, в результате потери мощности становятся во много раз меньше. Нечто подобное делают в доменных печах и других сооружениях, где реактивные токи могут вызвать большие потери. Делают это из чисто экономических соображений, никаких новых физических эффектов в антирезонансе нет. Совсем другое дело настоящий резонанс. Раньше его использовали в радиотехнике для усиления сверхслабых сигналов, которые улавливают приемники. Тесла попытался использовать этот эффект в электростатике, например в трансформаторах. А я, как показал патентный поиск, первый догадался использовать настоящий резонанс в электродинамике, в частности для двигателей.Правда, о возможности такого резонанса давно знали специалисты, но они все время боролись с ним. Например, если резонанс возникнет в движке на 220 вольт, то напряжение может подскочить до 600, и он сгорит. Это учитывали разработчики и старались исключить такое недоразумение. А я, наоборот, стараюсь его вызывать. Например, 220 вольт на движке можно получить, тратя энергии в три раза меньше, если вызвать резонанс при напряжении в 70 вольт.

- Замечательно. Так ты считаешь, что только искровики дают вредный ультрафиолет и рентген, а твои конденсаторы не грозят облучением?

- Абсолютно. Можно судить об этом по моему самочувствию. Уже три года я чуть ли не каждый день по несколько часов работаю с резонансом, и от этого здоровье нисколько не ухудшилось. Наоборот - поправился, повеселел, стал более уверенным в себе.

- Вы что, рекомендуете резонанс для укрепления здоровья вместо медицинских приборов?

- Конечно, нет. Сознательно экспериментировать на себе - удел энтузиастов. И я хочу предупредить об опасности тех, кто невольно стал участником экспериментов с резонансом. Ведь электрическая искра образуется во многих производственных процессах, например в электросварке. Однажды я провел эксперимент: взял сварочный аппарат, поднял напряжение, получил хорошую дугу и поднес к ней фотопластинку. Она была обернута алюминиевой фольгой, которая не пропускает ультрафиолет, но прозрачна для рентгеновских лучей. Так вот, пластинка засветилась от обычной дуги сварочного аппарата - значит, она излучает рентген. Хотя дозы он дает слабые из-за низкого напряжения в дуге, но постепенно они накапливаются.

- Теперь я понимаю, почему у меня долго болела голова после того, как в одном НИИ несколько минут смотрел сквозь черные стекла на плавку керамики высокотемпературной дугой, имевшей 10 тысяч градусов. Видать, здорово облучился. А изобретатели называли этот метод экологически чистым...

- Да, в дугах с большим напряжением рентгеновское излучение очень значительное. Их вред можно сравнить с рентгеновскими аппаратами, где используют подобный эффект. Ведь ты подобно электросварщикам смотрел на дугу сквозь черное стекло, которое не пропускает ультрафиолет, но для рентгеновских лучей прозрачно. Предполагаю, что в дуге при 10 тысячах градусов возникает не только рентгеновское, но и нейтронное излучение. Пары воздуха при такой температуре распадаются на кислород и водород. Точнее, образуются обломки их ядер - протоны и нейтроны. Из паров воздуха их получается немного, но ведь дозы могут накапливаться. К счастью, я не занимаюсь подобным, потому и не страдаю головными болями.

- В отзывах читателей меня поразило, что большинство из них верят в реальность вечного двигателя, которую столетиями отрицала официальная наука. Но изредка звонили и скептики: мол, этого не может быть никогда. Что бы ты им ответил?

- Я физик-экспериментатор. Поэтому мнения посторонних для меня ничего не значат, если им противоречат результаты экспериментов. А их я провел десятки тысяч. Поэтому мой главный аргумент - легкая экспериментальная воспроизводимость резонанса. Его может получить на обычном движке любой мало-мальски разбирающийся в электротехнике человек. Мало того, резонанс вытекает из теории электродинамики. Поэтому я вовсе не являюсь ниспровергателем научных основ. Наоборот - укрепляю эти основы, расчищая их отложных постулатов, которые ввели, чтобы ограничить возможности познания.

- Кто же ввел эти ограничители?

- Не знаю, ведь я не политик и не богослов. Может, ложные теории сознательно создали ученые, а может, они искренне заблуждались, направляемые высшими силами. В любом случае эти ошибки тормозят познания природы. Кто-то из физиков очень хорошо сказал: на самом деле нет законов природы, которые придумали люди. А в природе есть только эффекты. И я призываю прежде всего смотреть на эффекты, даже если они порой и противоречат "теории". Впрочем, я здесь не оригинален. Сто лет назад Никола Тесла впервые осуществил передачу электроэнергии по одному проводу. И тогда же было сказано, что другие исследователи смогут воспроизвести этот эксперимент лишь через сто лет. Каково было удивление членов Британской Академии наук, когда это предсказание сбылось. Ровно через сто лет старший научный сотрудник Всероссийского электротехнического института Станислав Викторович Авраменко продемонстрировал опыт гениального серба. Это потрясло суеверных англичан до глубины души, тем более, что именно они больше всех доказывали невозможность передачи электроэнергии по одному проводу, считая рассказы о Тесле мифом.Как видите, столетние заблуждения теоретиков легко опроверг один эксперимент.

- Надо сказать, что потом его воспроизвели другие российские ученые. Например, в лаборатории Анатолия Охатрина я видел, как горела электрическая лампа, к которой был подведен всего один провод. Анатолий Федорович объяснил, что на самом деле контур замкнутый: колебания молекул вольфрама и свечение нити вызваны бомбардировкой сверхлегких частиц - микролептонов, которые сначала идут по проводу, а потом по воздуху, через окружающие предметы и даже через людей. Из наблюдателей этого эксперимента высасываются микролептоны, что далеко не безвредно для здоровья. То же самое, по мнению Охатрина, происходит при резонансе: дополнительная мощность извлекается из физического вакуума - микролептоны высасываются из окружающей среды, в том числе из людей. Высасывается их здоровье. Можешь ли ты возразить на это опасение ученого?

- Я считаю не совсем верной микролептонную концепцию. Представь: ты встал на резиновый коврик и сунул гвоздь в одно из отверстий электрической розетки. Цепь не замкнута, но тебя здорово долбанет. Охатрин считает, что ее замкнули микролептоны. А я могу объяснить гораздо проще. Человек имеет электроемкость, а следовательно, может заряжаться и разряжаться. Переменный ток из розетки вызывает в нем электромагнитные колебания. Недаром говорят: бьет током, а не физическим вакуумом. Но колебательный эффект можно использовать для свечения лампочки с одним проводом: надо только увеличить частоту. Достаточно примитивного конденсатора, вырезанного из консервной банки, чтобы показывать такие опыты. Но Авраменко понадобилось... двадцать лет, чтобы получить патент на свое изобретение. Так сильны научные предрассудки. Впрочем, передача электроэнергии по одному проводу обходится дороже, чем по двум: нужны дополнительные конденсаторы. Поэтому нет экономической нужды во внедрении электропередачи Теслы и Авраменко, чего не скажешь об увеличении мощности с помощью резонанса. На получение энергии уходит более трети мирового бюджета. Ежегодно сжигаются миллиарды тонн топлива, загрязняя атмосферу окислами азота и углерода, тяжелыми металлами Но эти издержки можно снизить в несколько раз, внедрив резонансную технику.

- Далеко не все будут в восторге от твоей затеи. Не потому, что она фантастична. Просто ее реализация может многих лишить источников доходов.

- Я понимаю, что своими разработками перебегаю дорогу тем, кто кормится на традиционной энергетике. Но она ведет к экологической катастрофе все человечество без исключения, И я готов жизнь свою положить в борьбе за внедрение резонансных технологий, чтобы избавить мир от ужасов топливной энергетики. В отличие от генераторов с искровиками мои установки дают электроэнергию высшего качества. Они не излучают ультрафиолет и рентген, не говоря уже о протонах. Даже не выделяют тепло, которое сейчас тоже является мощным фактором загрязнения окружающей среды. Мои трансгенераторы...

-Что-что? -

...трансформаторы-генераторы электроэнергии даже лучше солнечных, потому что их работа не зависит от облаков, времени суток и так далее. Они могут работать в любой точке Вселенной.

-Извини, но откуда они будут черпать электрическую энергию, чтобы увеличивать ее в несколько раз?

-Достаточно один раз зарядить аккумуляторы, чтобы потом наполнять их за счет резонанса, используя остальную дополнительную мощность на механическую работу. Например, можно поставить автономную электростанцию под капот электромобиля. Еще лучше собрать трансгенератор, в котором вообще ничего не двигается и не сжигается, а только черпается энергия из окружающей среды. Это будут поистине вечные двигатели.

- Но ты сам себе противоречишь. Только что говорил: дополнительную мощность дает энергия магнитного поля, отражающего провода электростанции. А если проводов и поля нет, откуда возьмется эта мощность?

- Я использовал термины классической электродинамики для ответа оппонентам. А на самом деле Чернетский и Охатрин во многом правы: дополнительная энергия действительно черпается из физического вакуума, то есть из пространства между атомами, заполненного более легкими частицами. Впрочем, меня мало интересую) тонкости теории, я - практик. У меня дома уже горят электрические лампы от автономного источника - по сути, работает вечный двигатель. Но эта установка такая громоздкая, там cтолько всего наворочено, что очень трудно доказать специалистам реальность этого ВД. И сейчас я работаю над упрощением схем. Надеюсь, что через несколько месяцев соберу дома на коленях простой автономный источник, который не вызовет сомнений даже у дилетантов. Принесу в редакцию, поставлю на ваш стол и включу... самый настоящий вечный двигатель, как когда-то включил его прототип, работавший от пальчиковых батареек.

- Но это ужасно: все кому не лень бросятся внедрять вечные двигатели, начнется грандиозное высасывание микролептонов из окружающей среды. А из этих сверхлегких частиц состоят более крупные - электроны, протоны, нейтроны, позитроны, которые образуют атомы. Что если убыль микролептонов нарушит равновесие в природе - атомы и обычные микрочастицы начнут рассыпаться на более мелкие лептоны? Ведь тогда обрушится весь материальный мир, то есть произойдет нечто противоположное гипотетическому Большому взрыву - Вселенная свернется в точку. Где гарантия, что этого не случится? Думал ты об этом?

- Конечно, думал. Но если уж быть последовательным в теории физического вакуума, то надо вспомнить, что наша Земля летит во Вселенной со скоростью тысячи километров в секунду, встречая огромное количество сверхлегких частиц, которые пронзают ее насквозь. И убыль таких частиц в трансгенераторах будет с лихвой пополняться за счет микролептонного ветра Вселенной. Поэтому бояться дефицита таких частиц все равно что плыть на корабле по океану, не смея зачерпнуть из него ведро воды. Не волнуйтесь, господа, - океан от этого не обмелеет, а корабль не сядет на мель! Даже максимальное энергопотребление Земли будет мгновенно восполняться могучим потоком микролептонов, который пронизывает планету. Теоретические расчеты показывают, что нехватка этих частиц может возникнуть только при фантастической мощности, измеряющейся гигантами, но нашей Земле такой расход энергии не грозит по крайней мере в ближайшие триста лет. Пока же техногенная убыль сверхлегких частиц будет совершенно незаметной.

- Ты опять себе противоречишь - апеллируешь к теории, а не к практике. А ставить на Земле эксперимент вселенского масштаба - слишком опасная затея, на которую, быть может, мы не имеем права...

- Я верю, что резонансная энергетика не погубит, а спасет нашу планету.

- Спасибо за откровенность. Атомщики тоже верили... Впрочем, опыт человеческой цивилизации показал, что остановить научно-технический прогресс невозможно. Не ты, так другой начнет широкое внедрение вечных двигателей. А наше дело - вовремя предупредить об опасности этого намерения. Сотни лет "научные" расчеты показывали невозможность вечных двигателей, а теперь, наоборот, они показывают их безграничные возможности, в том числе абсолютную экологичность. Выходит, в каких-то расчетах ученые допустили серьезную ошибку, и нет никакой гарантии, что это не произойдет при широком внедрении резонансных электродвигателей. А ведь такая ошибка может стать роковой для всего человечества.

Беседу вел МИХАИЛ ДМИТРУК

ОТ РЕДАКЦИИ:
Когда этот материал готовился к печати. произошло беспрецедентное событие в истории науки. Отдел теоретических проблем РАН выдал положительный отзыв на преобразователь электромагнитной энергии Андрея Мельниченко, по сути являющийся вечным двигателем. В этом документе старший научный сотрудник Н.Н. Невесский и ученый секретарь отдела А. И. Долгов написали, что проверенное ими устройство представляется крайне перспективным благодаря использованию стандартных элементов и более низкого уровня шумов по сравнению с установкой А. В. Чернетского. "Считаем, что автору необходима моральная и материальная поддержка, которая позволила бы ему в ближайшее время довести до практического внедрения устройство, не имеющее аналогов в мировой практике", - так закончили свой отзыв представители Российской Академии наук. Этот документ, быть может, имеет не меньшее значение, чем отмена пресловутого решения Французской Академии наук о том, что камни не могут падать с неба. Только теперь на нас "свалился" вечный двигатель, завернутый в бумагу об отмене закона сохранения энергии. Признав падение метеоритов, человечество смогло вырваться во внешний космос. А признав вечные двигатели, оно может ворваться в космос внутренний - физический вакуум: мир тонких материй и высоких энергий. И надо хорошенько подумать перед новым витком научно-технического прогресса. Чтобы потом не наломать дров, как это случилось при освоении атомной энергии.

Журнал "Свет", №6/97, стр.26-29

В рижской газете "СМ-Сегодня" от 7 ноября 1996 года помещена перепечатанная из "МН статья Дмитрия ПУШКАРЯ "И ВСЕ-ТАКИ ОНО ВЕРТИТСЯ." с подзаголовком:

"Вечный двигатель изобрел в России недоучившийся студент Андрей Мельниченко. 28 лет. Особая примета - левша."

И ВСЕ-ТАКИ ОНО ВЕРТИТСЯ

Неиссякающий поток "чайников" с рулонами расчетов perpetuum mobile так достал ученых, что Парижская академия еще в XVIII веке однажды раз и навсегда порешила не принимать к рассмотрению заявки на изобретение вечного двигателя. Тут же, не переводя дыхания, окончательно приговорили не внимать абсурдным сообщениям о падении с небес камней. Позже такие камни стали называть метеоритами.

- Закон сохранения энергии был выведен, когда физики считали пространство пустотой. Это был большой ляп: согласно современным представлениям, континуум заполнен энергией. Кроме того, в закон заложена логическая бомба: если энергия из ниоткуда не возникает, то ее вообще не должно быть в природе, - говорит Андрей Мельниченко (он называет себя физиком - окончил 3 курса МГУ). - А если первичная энергия, которая "закрутила" всю Вселенную, - всего лишь следы макроявления типа древнего "Большого взрыва", то кто сказал, что сейчас невозможен локальный "маленький взрыв", а хоть бы и у тебя на столе? Только ты этого не пиши. Труженики патентных институтов навсегда отвергли десятки тысяч заявок и потратили годы труда, чтобы обосновать невозможность вечного двигателя, у них пена изо рта пойдет... Да черт сними, пиши!

ПРИЯТНО ИНОГДА НАРУШИТЬ ЗАКОН

На моем столе скованные одной электрической цепью две последовательно соединенные плоские батарейки "Сириус" (постоянный ток 4,5 вольта) через преобразователь подключены к асинхронному (для переменного тока 220 вольт) электродвигателю от домашнего станка. Потребляемая двигателем мощность - 60 ватт. Батарейки выдают на-гора 7 ватт, и специалисты знают, что половина мощности теряется в цепи. Преобразователь загудел, вал двигателя не дрогнул. Что и требовалось доказать: слабенькие батарейки не в силах вращать тяжелый мотор.

В цепь добавляется неряшливая электронная плата: контакты где припаяны, а где заплетены в косичку. Преобразователь верещит, вал двигателя вращается. Все, готово - закон нарушен: потребляемая двигателем мощность превышает тягу батарей. Наблюдаемое явление противоречит широко известному постулату, согласно которому энергия из ниоткуда взяться не может - Третий закон термодинамики.

И все-таки вал вертится.

Другие чудеса. Андрей в присутствии японских фирмачей раскрутил от двух батареек двигатель стиральной машины. "У них от удивления глаза стали как у европейцев", - с удовольствием вспоминает Мельниченко. От трех батарей запустил офисный вентилятор - по кабинету разлетелись сдутые со столов бумаги. Он берется заставить работать от слабеньких батареек двигатель любой конструкции - ему нужно лишь отрегулировать схему, которая является его ноу-хау. А три "пальчиковые" батарейки "Энерджайзер" через изобретенную Андреем схему заставляют гореть в полный накал 100-ваттную лампочку.

Впервые на практике открытие было использовано летом 1995 года под Москвой. Когда в дачном поселке отключилась энергия и остановилась пилорама, Андрей запустил ее от старого, военных лет бензогенератора. Машина выдавала свои 127 вольт, которых для пилы, рассчитанной на 220 вольт, не хватало. После подключения "ноу-хау" генератор выдал такой вольтаж, что пила чуть не сгорела.

ЛИШНИЕ ВАТТЫ

Андрей Мельниченко секрет своего перпетуума объясняет словами "резонансные явления". Эффект был открыт великим физиком Теслой полсотни лет назад и используется в радиоэлектронике для усиления радиосигналов (малый сигнал усиливается в сотни раз) В макроэлектронике, которая имеет дело с высокими напряжениями и механической работой, резонанс почему-то не задействован.
Сам Андрей считает, что открытие лежит на поверхности, и удивляется, что его никто не застолбил раньше. Возможно, дело в том, что Парижская академия двести лет назад запретила вечный двигатель. Нынче открытое Андреем явление в физических терминах описывается так: "Энергия контура может превысить начальное значение".
Этот отзыв открытому Андреем явлению дал отдел теоретических проблем Российской академии наук. Такой многословный осторожный эвфемизм как раз и укрывает неразгаданное и возбраняемое настоящими учеными явление под названием "вечный двигатель".

РЕЖИМ УТЮГА

Солидные ученые вечными двигателями не интересуются из опасения прослыть мракобесами. Однако для особо отважных в международном классификаторе изобретений создана специальная рубрика Н-02-К-53/00 - "Предполагаемые электродинамические вечные двигатели". Дело в том, что существует целый класс явлений, которые с Третьим законом термодинамики находятся в противоречии. Так, например, вечное движение четко прослеживается в плазменных шнурах.

Однако рубрика не заполнена. Изобрести - полдела. Надо еще убедить экспертов в том, что они имеют дело именно с вечным двигателем. Именно этим занимается сейчас Андрей Мельниченко. В отличие от настоящих ученых, ему не грозит потеря репутации серьезного исследователя.

Он говорит, что вопрос был закрыт окончательно очень давно - ну что можно изобрести в электротехнике? Считалось, что в этой отрасли знаний все открытия сделаны. За исключением одной узкой области резонансной электротехники. В опытах, которые Андрей ставит для удивления западных фирмачей, он использует резонансные эффекты в электродвигателях, но говорит, что нашел другие странные, не согласующиеся с традиционной физикой, энергетические явления - например, "суперрезонанс", при котором у двигателей полностью пропадает реактивное сопротивление и моторчики работают в "режиме утюга" - потребляют только ту энергию, которая необходима для компенсации тепловых потерь обмотки, а механическая работа идет как бы даром... "Это парадокс, резонансная электротехника противоречит закону сохранения энергии, - говорит Андрей. - Но резонансный электродвигатель - это еще цветочки. Ягодки - резонансный трансформатор. Тесла еще полвека назад сказал, что эта штука может быть источником энергии. Странно, что за 50 лет никто этой областью не интересовался. Вообще эти работы нигде в мире не финансировались".

Он готов послужить родине, но свое изобретение хочет продать. А не отдать. Сейчас его пригласили в Японию. Он бы с большим удовольствием работал в России - нет языкового барьера и прочее.

Дмитрий ПУШКАРЬ. ("МН")

P.S.В статье вкраплены не безупречные попытки теоретического осмысления картины мира, вплоть до такого перла, как "Третий закон термодинамики", но это мелочи. Главное - оно вертится. А где же расейские Форды?


Способ устранения вносимого эквивалентного активного сопротивления в трансформаторах

(110)Номер документа: 97108400
(130)Вид документа:A
(140) Дата публикации:1999.05.27
(190) Страна публикации:RU
(210RU) Регистрационный номер заявки:97108400/09
(220) Дата подачи заявки:1997.05.20
(430) Дата публ. заявки:1999.05.27
(516) Номер редакции МПК:6
(511) Основной индекс МПК:H01F27/42
(711) ИМЯ ЗАЯВИТЕЛЯ:Мельниченко А.А.
(721RU) ИМЯ ИЗОБРЕТАТЕЛЯ:Мельниченко А.А.
(542) Способ устранения вносимого эквивалентного активного сопротивления в трансформаторах

Способ устранения вносимого эквивалентного активного сопротивления в трансформаторах заключается в том, что управляемое сопротивление во вторичной электрической цепи устраняет те составляющие вторичного тока и МДС2, которые препятствуют размагничиванию сердечника трансформатора при убывании первичного тока, МДС1 и магнитного потока в сердечнике трансформатора, при этом когда МДС1 достигает, убывая, нуля, ток во вторичной обмотке и МДС2 также равен нулю.


Резонансный четырехполюсник как генератор электроэнергии

(110) Номер документа: 96120580
(130) Вид документа: A
(140) Дата публикации: 1999.01.27
(190) Страна публикации: RU
(210RU) Регистрационный номер заявки: 96120580/09
(220) Дата подачи заявки: 1996.10.10
(430) Дата публ. заявки: 1999.01.27
(516) Номер редакции МПК: 6
(511) Основной индекс МПК: H03H7/00
(711) ИМЯ ЗАЯВИТЕЛЯ: Мельниченко А.А.
(721RU) ИМЯ ИЗОБРЕТАТЕЛЯ: Мельниченко А.А.
(542) Резонансный четырехполюсник как генератор электроэнергии

Резонансный четырехполюсник как генератор электроэнергии состоит из последовательного контура, катушки и конденсатора, имеет высокую добротность и настроен в резонанс напряжений, при этом полезная нагрузка включена параллельно емкости или индуктивности к зажимам катушки или конденсатора.


Трансформатор для генерации энергии

(110) Номер документа: 97116320
(130) Вид документа: A
(140) Дата публикации: 1999.07.10
(190) Страна публикации: RU
(210RU) Регистрационный номер заявки: 97116320/09
(220) Дата подачи заявки: 1997.09.30
(430) Дата публ. заявки: 1999.07.10
(516) Номер редакции МПК: 6
(511) Основной индекс МПК: H02K53/00
(711) ИМЯ ЗАЯВИТЕЛЯ: Мельниченко А.А.
(721RU) ИМЯ ИЗОБРЕТАТЕЛЯ: Мельниченко А.А.
(542) Трансформатор для генерации энергии

Трансформатор для генерации энергии, у которого вторичная обмотка экранирована от ферромагнитного сердечника и первичной обмотки проводящим материалом, препятствующим и ослабляющим действие переменного поля тока вторичной обмотки на ферромагнитный сердечник трансформатора и первичную обмотку как при наличии ферромагнетика так и в воздушных трансформаторах без сердечника.


Генератор электроэнергии

(110) Номер документа: 98112978
(130) Вид документа: A
(140) Дата публикации: 2000.04.20
(190) Страна публикации: RU
(210RU) Регистрационный номер заявки: 98112978/09
(220) Дата подачи заявки: 1998.06.30
(430) Дата публ. заявки: 2000.04.20
(516) Номер редакции МПК: 7
(511) Основной индекс МПК: H02K57/00
(711) ИМЯ ЗАЯВИТЕЛЯ: Мельниченко А.А.
(721RU) ИМЯ ИЗОБРЕТАТЕЛЯ: Мельниченко А.А.
(542) Генератор электроэнергии

Генератор электроэнергии, у которого вторичная обмотка представляет тор или длинный соленоид без ферромагнитного сердечника, первичная обмотка располагается на части тора или соленоида (или внутри него), при этом ферромагнитный магнитопровод охватывает только снаружи витки первичной и вторичной обмотки так, что не проникает внутрь вторичной обмотки, таким образом на ферромагнитный магнитопровод не действует магнитное поле токов вторичной обмотки, но магнитное поле ферромагнитного магнитопровода пронизывает витки вторичной обмотки.


ИНДУКЦИОННЫЙ ПРЕОБРАЗОВАТЕЛЬ

(110) Номер документа: 98119340
(130) Вид документа: A
(140) Дата публикации: 2000.08.20
(190) Страна публикации: RU
(210RU) Регистрационный номер заявки: 98119340/09
(220) Дата подачи заявки: 1998.10.26
(430) Дата публ. заявки: 2000.08.20
(516) Номер редакции МПК: 7
(511) Основной индекс МПК: H01F29/00
(711) ИМЯ ЗАЯВИТЕЛЯ: Мельниченко А.А.
(721RU) ИМЯ ИЗОБРЕТАТЕЛЯ: Мельниченко А.А.
(542) ИНДУКЦИОННЫЙ ПРЕОБРАЗОВАТЕЛЬ

Индукционный преобразователь, у которого первичная обмотка с сердечником любой формы или без него имеет электромагнитный экран (любой формы, сплошной или в виде короткозамкнутых витков), практически прозрачный для магнитного поля токов первичной обмотки; вторичная электрическая цепь имеет при этом ток с частотой пульсации более высокой, чем частота изменения напряжения, что достигается периодическим изменением управляющего сопротивления во вторичной цепи и поэтому магнитное поле вторичного тока затухает в экране значительно сильнее поля первичного тока, что уменьшает обратную реакцию в первичной цепи.


ИНДУКЦИОННЫЙ СИНХРОННЫЙ ГЕНЕРАТОР

(110) Номер документа: 98119347
(130) Вид документа: A
(140) Дата публикации: 2000.09.10
(190) Страна публикации: RU
(210RU) Регистрационный номер заявки: 98119347/09
(220) Дата подачи заявки: 1998.10.28
(430) Дата публ. заявки: 2000.09.10
(516) Номер редакции МПК: 7
(511) Основной индекс МПК: H02K21/14
(711) ИМЯ ЗАЯВИТЕЛЯ: Мельниченко А.А.
(721RU) ИМЯ ИЗОБРЕТАТЕЛЯ: Мельниченко А.А.
(542) ИНДУКЦИОННЫЙ СИНХРОННЫЙ ГЕНЕРАТОР

Синхронный генератор у которого ротор-индуктор имеет снаружи электромагнитный экран, при этом токи в обмотке якоря статора пульсируют с частотой, превышающей ЭДС частоты в обмотке, что достигается за счет периодического изменения управляющего сопротивления в обмотке якоря статора, толщина экрана и частота пульсации таковы, что магнитное поле токов обмотки якоря статора не проникает внутрь экрана и не действует на электромагниты (или постоянные магниты) ротора индуктора, при этом на ротор начинает действовать дополнительный момент ускоряющего вращения по принципу асинхронного двигателя.


Резонанс Чернецкого

Автор А.Фролов http://alexfrolov.narod.ru

Эксперимент был повторен А.Фроловым в 1996 году.

Перевод с английского.
Нагрузка включена последовательном с разрядником. Когда расстояние между электродами - больше минимального расстояния дуги и разряд отсутствует, не имеется также никакого тока в нагрузке (лампе). Амперметр (максимальная шкала - 1 A) показывает ток 0.3 A. Вход энергии равен 10V x 0.3A = 3W.
Когда дуговой разряд между электродами создан, лампа загорается и имеется выход энергии приблизительно 2 W. Но не имеется никакого любого увеличения входа, направляют ток. Показания амперметра - 0.28A, который означает уменьшение потребляемого тока при работающей дуге во вторичной схеме. Если замкнуть электроды разрядника, ток вырастет до 0.58 A. Это - обычный случай для любого трансформатора: прямое подключение нагрузки приводит к увеличению потребления энергии.
Александр Чернецкий объяснил его результат как эффект повышения для потока дуги, которая должна быть равна многой сотне Ампера. В его объяснении использовался действительная(виртуальная) концепция частиц и вакуумная нулевая теория энергии пункта(точки).

Другое объяснение предложено здесь. Ясно, который зарядил частицу, получают некоторую дополнительную кинетическую энергию в процессе движения, так как это - ускоренное движение в электрической области(поле) между электродами.

Обратите внимание, тот доктор Чернецкий демонстрировал в 1980 - 1990 до 500 Kw энергии выход посредством его само-поколения электрический метод разгрузки. Имеются много современных патентов на этом, например: Американские патенты 5416391 и 5449989, Paulo Correa, Канада.

Письмо в редакцию журнала "Электричество" об отсутствии сверхединичного эффекта в генераторе А.В.Чернетского

Опубликовано в журн. "Электричество" 1993, ₲12, стр. 72

В Вашем журнале N3, 1993 г. опубликована статья П.В.Ермуратского и А.В.Нетушила "Энергетические процессы в цепях с электрической дугой". В статье авторы расчетным путем показывали, что схема А.В.Чернетского не генерирует энергию при горении дуги. Несмотря на убедительность выводов, предваряющие допущения снижают их доказательность. Полагаю, что многим читателям будет интересно и полезно узнать об экспериментальном доказательстве отсутствия генерации энергии в схеме А.В.Чернетского, полученном еще в 1988 году. По договоренности с профессором А.В.Чернетским его "генератор" подключался к генератору переменного тока, приводимого во вращение мотором постоянного тока( бортовой машинный умформер). Сила потребляемого (от аккумуляторов) мотором тока I, как и напряжение U, измеряются без каких-либо осложнений. Суть опыта, проведенного трижды в присутствии профессора А.В.Чернетского, - в измерении мощности мотора при отсутствии дуги P1 в "генераторе" и P2 при горении дуги.Опыты неизменно показывали один и тот же результат: P2 > P1 - D, однозначно свидетельствуя от отсутствии "Эффекта" А.В.Чернетского. Предположение о том, что +D может быть меньше выигрыша энергии "генератором", что свидетельствовало бы о конечной эффективности "генератора", исключено сутья обсуждаемого "эффекта".

Помятуя о печальной судьбе французского ученого Блондло, якобы открывшего N-лучи, последоваввшей после рокового визита к нему Вуда, результаты наших опытов были сообщены только узкому кругу лиц. И лишь теперь, после кончины автора "эффекта", я счел себя вправе написать настоящее сообщение.

Н.Е.Заев - 17.06.93 г.Москва


Резонанс Авраменко

В Москве в научно-исследовательском электротехническом институте ВЭИ, инженер С.В.Авраменко передает переменный ток по одному проводу без заземления. Может ли такое быть? Ток - это движение электронов, т.е. цепь должна быть непременно замкнута, законы Кирхгофа известны более века... Но... Вылейте воду из одного ведра в другое: цепи нет, а поток - есть!

1. Передачу электроэнергии по одному Проводу демонстрировал еще Николай Тесла в 1892 году в Лондоне, а в 1893 г. в Филадельфии. Как он это делал, неведомо. Часть записей Теслы сгорела, остальные зашифрованы. Однако опыт - высший суд наших размышлений.

Инженер из ВЭИ сделал "вилку Авраменко" (рис.1), чего, заметим, не смог бы сделать Тесла: тогда не было полупроводников. Из рисунка видно, что, если точкой "В" между диодами присоединить вилку к Проводу, находящемуся под переменным напряжением 10-10000 В, в контуре вилки начнет циркулировать ток, постоянный по направлению, но пульсирующий по величине, и вскоре из разрядника Р посыплются искры. Когда? Это зависит от величины емкости С, частоты пульсации и размера зазора Р. Вольтметр, подключенный к разряднику, покажет разность потенциалов, доходящую до 10-20кВ, а то и до 100-150 кВ, Примечательно, что U2 мало зависит от U1. Подключите вместо разрядника амперметр, и он покажет, что ток в цепи есть. Если же точку "В" "вилки Авраменко" соединить с одним гнездом розетки городской радиосети, прибор покажет ток около 20 микроампер.

Первичная обмотка трансформатора "М" (его конструкция и схема содержат "ноу-хау"), похожего на резонансный трансформатор Теслы, питается от генератора переменного тока, частота которого может меняться от 0,5 до 100 кГц. Оптимальную частоту находят по максимуму искрения в разряднике. В "М" нет замкнутой магнитной цепи, но внутри вторичной обмотки (А-Б) имеется сердечник из магнитного вещества - феррита. Вынув его, получим резонансную, точнее, оптимальную частоту в 2-3 раза большую, чем с ферритом. У трансформаторов Теслы коэффициент трансформации всегда в 10-50 раз выше отношения числа витков вторичной обмотки к числу витков первичной и пропорционален добротности вторичного контура. В отличие от Теслы, заземлявшего один конец вторичной обмотки, Авраменко оставил конец "Б" свободным. Потенциал в точке "Б", равен нулю. Если заменить "вилку Авраменко" специальным блочком (тоже "ноу-хау") и подключить к нему электролампочку, можно, подбирая частоту питания "М", добиться ярчайшего ее горения.

Соберем "вилку Авраменко" ("вА") по схеме на рис. 2, где R1=2-5 МОм, R2=2-100МОм. Измерим ток в цепи магнито-электрическим амперметром, напряжение - электростатическим вольтметром и обнаружим, что подсчитанные по привычным формулам мощности W'2=I2U2 и W''2= I22R2 ,не совпадают, формулы не обманывают, остается усомниться в правильности измерений I2,U2,R2. Но если W2 определять по мощности тепловыделения на резисторе R2 или разряднике Р, то она окажется намного больше расчетных W' и W''.

Удивительно.

Предстоит найти и объяснение, почему при R1=0, W1<W2, при обоих способах расчета, если измерять I, в линии Л. Замечено, что при R1-5"10 МОм никаких изменений в работе "вА" по сравнению со случаем, когда R1=0, не происходит.

Если после точки "В" включить последовательно три вилки "вА", везде возникают токи.

5.08.90г. в одной из лабораторий МЭИ от машинного генератора (8 кГц, 100 кВт) по проводу длиной 2,75 м, согласно схеме Авраменко, передали мощность 1,3 кВт по одному вольфрамовому проводу диаметром 20 микрон. Причем передавалась активная мощность - нагрузкой служили лампы накаливания. Интересно, что в этом первом опыте КПД передачи составил 0,72. Если конец линии "Л" отдалить от точки "В" хоть на 2"3 мм, ток в "вА" исчезает. Присутствовавшие в лаборатории "зубры электротехники" были ошеломлены. Чтобы обойти недостоверность расчета мощности по формулам B>I2U>2, или I22R2, входную и выходную мощности определяли ваттметрами (на частоту 8 кГц). Взяты были выпрямители на напряжение до 50 кВ и высоковольтные конденсаторы. При зазоре (Р) 60-70 мм разряды буквально оглушали, ослепляя сине-зелеными гроздьями искр.

Летом 1989г. возможность передачи электроэнергии по одному проводу продемонстрировали заместителю министра энергетики и четырем начальникам главков. Изумленные, они задавали много вопросов, пообещали то-се... да и сгинули. Деятельнее оказались английские электрики: весной 1992г. они пригласили Авраменко на свой остров, помогли с патентованием, В своем же отечестве он еще в 1978 году хотел получить авторское свидетельство, но тяжба с ВНИИГПЭ не кончилась по сию пору. От писаний экспертов Чорба и Журавлева, их начальников Маценко, Карташева, Волкова сводит скулы. Но передача электроэнергии по одному проводу существует (настоящее открытие!) и сулит огромные выгоды. Ведь на киловатт мощности, передаваемой по высоковольтным линиям, идет 54 кг меди (от генератора АЭС до лифтового мотора). И вот вместо трех проводов - один диаметром в 8-10 раз меньше, чем обычно потому что "плотность тока" в нем может быть в сотни раз больше допустимой сегодня в меди.

Известно, что газоразрядные лампы светятся в сильном электрическом поле, в поле от "вилки Авраменко" они загораются без пусковых устройств и светятся максимально ярко. Практическую значимость этого трудно переоценить, ибо цена пускового устройства современной лампы дневного света (люминесцентной) составляет не менее 80% от всей ее стоимости. Но самое удивительное - сгоревшие лампы светятся, как новые.

Изучение свойств поля передающей линии в схеме Авраменко обнаружило не обычайно высокую интенсивность даже на расстоянии 200м от линии передачи энергии по одному проводу.

2. Кому-то покажется, что Авраменко лишь воскрешает достижения Теслы. 0бщее, действительно, есть, однако cвободный конец моновибратора Авраменков безпотенциален.

На рис.3 моновибратор "М" соединен с проводящим точечным шариком "м", находящимся на расстоянии К от центра проводящего шара "Ш". Происходящее в этой схеме объясняет эффект, обнаруженный Авраменко.

При появлении на шарике "м" заряда q (когда К>r) на ближайшей поверхности шара "Ш" из-за электростатической индукции возникает противоположный по знаку заряд. На удаленной поверхности шара - заряд того же знака. F - сила взаимодействия шаров. Как скоро установятся заряды, обусловлено протеканием токов i по шару и возникновением магнитных полей от них. При исчезновении этих зарядов меняются знаки токов. Перемена знака q (сначала уменьшение заряда до нуля, затем нарастание, но с другим знаком вызовет появление на шаре зарядов и токов, обратных предшествующим, причем направление токов при росте "-q" совпадает с токами при спаде "+q". Из этого следует никем еще не отмеченная тонкость: если (К-r) мала, то есть если зазор между "м" и "Ш" пробивается, на "Ш" после пробоя остается заряд, совпадающий по знаку с бывшим "+q". При q = 0 он растекается по шару " он заряжен. С ростом "-q" вновь наступает пробой, "Ш" - не заряжен на мгновение, но по линии прошел ток на нейтрализацию "+Ш". Далее на "Ш" снова возникает заряд, затем вновь пробой, и вновь остается лишь "-Ш" и т.д. Так что за один полупериод роста и спада q по линии Л "пробегает" импульс тока на пробой. По линии " одному проводу течет энергия, выделяющаяся в виде джоулева тепла, а "Ш", как антенна, излучает электромагнитные волны.

В опыте это очень эффектно: поднося к точечному шарику "м", соединенному с моновибратором, любой токопроводящий предмет, изолированный от Земли, можно увидеть каскад искр, сыплющихся между ними. Если теперь между "м" и "Ш" поставить вентиль(диод), на"Ш" начнут скапливаться заряды одного знака, пока не пробьет вентиль или слой воздуха. Поместив шарик "м" в точке 3 (рис.1), получаем "вилку Авраменко" с разрядником или с резистором (рис.2). В вилке"-пульсирующий ток одного направления.

"Вилку Авраменко" по механической аналогии можно уподобить кривошипному механизму в моторе "Лады" или "Явы", преобразующему возвратно-поступательное движение поршней (у нас - заряды) во вращениние вала. Или по гидромеханической аналогии: диоды - суть клапаны, позволящие обеспечить движение воды в кольце от импульсов давления в трубе линии. Емкость вилки можно сравнить с маховиком.

Казалось бы, опыты Авраменко объяснены. Однако... ток в вилке течет и без подключения емкости. Кроме того, когда по линии передавалась мощность в 1,3кВт, ток должен был сжечь вольфрамовую проволоку диаметром 20 микрон. А как объяснить, что резистор в десятки МегОм не изменяет заметно тока в вилке? Получается, что ток в линии свободно проходит через вентиль. Выходит, что линия Л не имеет привычного сопротивления и магнитного поля, а резисторы в "вА" теряют свои номиналы, поскольку I2U2, и I2U2R2 не соответствуют тепловой мощности в "вА".

3. Поиск нетривиального объяснения приходится начать с напоминания о том, что электроэнергетика, радиотехника, телефония зиждятся на величайшем открытии Фарадея: электрическое поле возникает всегда и везде, когда и где есть изменение магнитного потока Ф во времени.

И если в этом потоке есть диэлектрик или проводник, электроны в нем будут смещаться. Если нет цепи, то возникает электрическое поле, разность потенциалов. Если же цепи замкнуть, по ним потечет первичный ток электронов. В этом стандартном, "классическом" представлении атомы-ионы проводника, составляющие его кристаллическую решетку, рассматриваются как досадные препятствия нa пути спешащих, "деловых" электронов, которые сталкиваются со встречными атомами и теряют энергию понапрасну, нагревая проводник джоулевым теплом. Выходит, лучше бы их не было, этих никчемных встречных атомов?

Если охладить проводник, сопротивление его снизится, а в некоторых случаях и вовсе пропадет. Вот она - сверхпроводимость: электроны снуют между атомами, не замечая их. Замороженные же атомы не обращают внимания на пришельцев.

Посмотрим, как себя тут чувствуют атомы-ионы в магнитном поле. Пока никто этим не интересовался. Атомы в решетке привязаны к своему месту. "Родные" электроны не покидают его при любом магнитном поле, но подвержены зову электрического поля: ядро сдвигается в одну сторону, а электронное облако пытается лететь в другую. Возникает индуктированный диполь. При Ф=0 атом сферически симметричен, при Ф=/=0 - становится эллипсоидом вращения с зарядами разных знаков на полюсах. В переменном магнитном поле вещество проводника поляризуется с частотой этого поля. На концах обмотки появляются поверхностные, но связанные заряды. Чтобы лучше представить себе поляризацию атомов кристаллической решетки проводника (вещества) при электромагнитной индукции, снова проведем аналогию: генератор - насос, ток - текущая по трубе жидкость, выключатели - запорные краны...

А теперь вообразим, что труба заполнена теннисными мячами, сжимающимися под внешними воздействиями, Сопротивление току жидкости зависит от того, какую форму имеют мячи в данный момент, как уложены. Если они сходны, например, с ферганской дыней, воде (электронам) легче двигаться вдоль провода. Каждый мяч (атом) имеет 6 точек соприкосновения с окружающими шарами; эта простая кубическая упаковка с координационным числом 6. При такой упаковке шары занимают 52% объема трубы. Остаются свободными непрерывные, прямые каналы, имеющие переменные сечения. При иной, кубической, упаковке, более плотной (координационное число 12), шары займут 72% объема трубы, свободные каналы уже извилисты, сечение их сложное. Жидкость, протекая по трубе, встретит большее сопротивление.

Если конфигурацию мячей (атомов-ионов) менять, то даже когда жидкость в трубе стоит, -линия разорвана, - на торцах линии возникают колебания давления. Воображаемая мембрана на торце будет -"дышать". В случае когда периодические воздействия на шары извне совпадут по частоте с собственной частотой колебаний их системы, возможно появление резонансных состояний в разомкнутых линиях. Обычно исследователи их не ждут и не ищут, а потому ничего о них не знают...

При широком спектре собственных частот возможно, что некоторые совпадут с частотой тепловых колебаний или будут кратны им. Этот случаи параметрического режима хорошо известен в теории и практике колебательных процессов. И тогда тепловая энергия проводника будет вливаться в энергию электрических колебаний, отчего проводник охладится, к нему пойдет тепло от воздуха. Итог " избыточный баланс электроэнергии. Обычное же, состояние " когда проводник нагревается - не требует пояснения. Как звук в трубе распространяется без того, чтобы замыкать ее концы, так и при поляризации поляризационный ток распространяется то всей длине обмотки. И нет необходимости замыкать линию гальванически.

Не думайте, что приведенные рассуждения оригинальны. О "мгновенных токах" в линии Фарадей писал еще а 30-х годах прошлого века. По канонам максвелловой электродинамики, ток поляризации не выделяет джоулева тепла, т.е. для него нет сопротивления в проводниках. Плотность тока поляризации прямо пропорциональна напряженности электрического поля

E=U/L, В/м

где L - длина обмотки в метрах, частоте (w =2pf), диэлектрической проницаемости (e e 0, где e 0 - для вакуума).

Согласно теории электричества, в металлах считают e =1 (или e r " ). Но физически это представляется подозрительным. Об истинной величине e в металлах размышлял известный ученый прошлого пока князь Б.Б.Голицын, а в 20-х годах нашего века ученый-богослов и физик П.А.Флоренский. По их заключению, в металлах 1<e <0. Измерив ток, в вилке, зная частоту и потенциал в точке В (рис.2), длину обмотки моновибратора, подсчитали, что e = 108 в медном проводе в среднем за полупериод, а за весь полупериод e меняется от 1 до - .

Используя приведенный выше поляризационный механизм передачи и возникновения электроэнергии, мы приходим к тому, что наша линия действительно сверхпроводящая. Если и возникают потери передаваемой энергии, то лишь на излучение.

Следовательно, изобретателю удалось обойтись практически без потерь энергии в проводах. Авраменко не подбирал их материал, он получил ток, при котором все проводники, а может быть, и некоторые диэлектрики становятся сверхпроводниками. Есть основание полагать, что поляризационный ток не обязательно создает магнитное поле. Поскольку ток поляризации проходит сквозь диоды и в состоянии поляризации находится вся цепь вилки, цепочка вилок оказалась работоспособной.

Кажется, опыты Авраменко объяснены, однако это - не последнее слово... Так, поляризационный механизм не объясняет, откуда взялся потенциал на поверхности линии. И еще вопросы, вопросы...

Тем не менее, С.В.Авраменко передал по одному проводу электроэнергию уже на 160 метров. Удастся ли сделать однопроводную ЛЭП длиной в сотни километров, зависит, конечно, не только от изобретателя. Или подождем, когда наступит XXI век?

Н.ЗАЕВ, канд. техн. наук
ИР N10/94, стр.8-9

Перевод с английского.

Эксперимент AFEP основан на российском патенте Станислава и Константина Авраменко от 10 мая 1993г. Это повторное применение однопроводной электрической передачи энергии, основанной на принципе продольных электростатических волн как описано Nikola Tesla в 1890-ых.

Для большего количества информации относительно рабочего принципа и главной теории относительно эксперимента Авраменко, я говорю, чтобы Вы настоятельно читали: Электрический Журнал Космического корабля - выходит 12, 1994 "Российский патент на Продольной электрической передаче" Avramenko и "Продольные Электродинамические эксперименты Волны" Чарльзом Иостом.

Генератор переменного напряжения связан с провод. Длина провода должна соответствовать некоторой кратности резонанса. В случае резонанса переменного напряжения амплитуда в точке O максимальна. N.Tesla используемый Специальная катушка, чтобы найти резонанс заявляет в его Системе однопроводной передаче энергии .

Специальный метод получить асимметрию в колебании потенциала здесь - так называемая "вилка Авраменко". Это два диода, связанные с общей точкой изменения потенциала. Диоды создают разнополярное смещение электронов в проводах этой схемы при изменении потенциала.

Конденсатор здесь заряжается напряжением, которое не влияет на первичный источник энергии. Генератор является только источником информации.

Обратите внимание, та потенциальная ценность может чередоваться или Пульсация. Частота и амплитуда колебаний определяют энергию. Также Номер(число) электронов в проводе важен для потока в грузе.

AFEP v1.0 Использует два главных эффекта:
Однопроводная передача Авраменко включает систему
Сцепление емкости с земной атмосферой для выявляющих свободных электронов в воздушной среде.

Некоторые устройства испытания и эксперименты уже были сделаны успешно Stefan Hartmann с эксперименты автомобильной катушки зажигания с вилкой Авраменко и опубликованы в сети 26-ого октября, 1999.

Воспроизведена успешно установка Хартманна с некоторыми усовершенствованиями:
Электронный генератор (типа моновибратора Авраменко) работает на более высокой частоте (10KHz),
Лампа ксеноновой вспышки вместо простого искрового промежутка,
Медный провод как антенна для сцепления с земной атмосферой (а не с землей как в испытании Стефана), высосанный свободный электронов как спусковой механизм для вспышки ксенона.

AFEP устройство ДОЛЖНО БЫТЬ ВКЛЮЧЕНО источником батареи (я использовал 12V, 1.3 А/Ч ведущая кислотная батарея) и НЕ ДОЛЖНА БЫТЬ ЗАЗЕМЛЕНА . Это очень важно, потому что система ДОЛЖНА БЫТЬ ОТКРЫТА. Если Вы заземляете AFEP генератор, Вы получаете обычную закрытую систему и освобождаете электроны, не может выявляться от атмосферы.

В качестве источника импульсов используется генератор 555 серии, настроенные на 10 КГЦ для лучшей продукции(выпуска). Транзистор 3055 (Q1) используется как обычный переключатель для автомобильной катушки зажигания. Наиболее важная часть - вилка Авраменко:

Использованы ключевые HV диоды (BY228). Энергия, запасенная в 0.22uF HV конденсатор послана трубе ксенона вспышки trigged свободными электронами, текущими через медную антенну. , если AFEP антенна разъединена, ксеноновая лампа не горит.

AFEP Генератор работает также хорошо со сферическим конденсатором, используемым с FEP v1.0

    Reference documents:
  • Electric Spacecraft Journal - issue 12, 1994 :
  • "Российский патент "Продольная электрическая передача" by Avramenko
    "Longitudinal Electrodynamic Wave experiments" by Charles Yost
  • New Energy News - August 1994 : "Solid State Space-Energy Generator" by Stanislav and Konstantin Avramenko.
  • The Russian patent : (PCT/GB93/00960) - May 10th, 1993 by Stanislav and Konstantin Avramenko.
  • Tesla US Patent number 1,119,736 : "Apparatus for transmitting electrical energy" (issued Dec. 1, 1914)
  • Tesla US Patent number 8,200 : " Improvements relating to the transmission of Electrical Energy" (17th Apr.,1906)


СПОСОБ И УСТРОЙСТВО ДЛЯ ПЕРЕДАЧИ ЭЛЕКТРИЧЕСКОЙ ЭНЕРГИИ

(110) Номер документа: 2143775
(130) Вид документа: C1
(140) Дата публикации: 1999.12.27
(190) Страна публикации: RU
(210RU) Регистрационный номер заявки: 99105452/09
(220) Дата подачи заявки: 1999.03.25
(240) Дата начала действия патента: 1999.03.25
(460) Дата публ. формулы: 1999.12.27
(516) Номер редакции МПК: 6
(511) Основной индекс МПК: H02J17/00
(542) НАЗВАНИЕ: СПОСОБ И УСТРОЙСТВО ДЛЯ ПЕРЕДАЧИ ЭЛЕКТРИЧЕСКОЙ ЭНЕРГИИ
(560) Аналоги изобретения: SU 748592 A, 03.02.78. US 3719829 A, 06.03.79. DE 4034669 A1, 07.05.92. DE 4136058 A1, 06.05.93. WO 89/10651 A1, 02.11.89. US 4414461 A, 08.11.83.
(711) ИМЯ ЗАЯВИТЕЛЯ: Всероссийский научно-исследовательский институт электрификации сельского хозяйства
(721RU) ИМЯ ИЗОБРЕТАТЕЛЯ: Стребков Д.С.
(721RU) ИМЯ ИЗОБРЕТАТЕЛЯ: Авраменко С.В.
(721RU) ИМЯ ИЗОБРЕТАТЕЛЯ: Некрасов А.И.
(731) ИМЯ ПАТЕНТООБЛАДАТЕЛЯ: Стребков Дмитрий Семенович
(731) ИМЯ ПАТЕНТООБЛАДАТЕЛЯ: Авраменко Станислав Викторович
(980) Адрес для переписки: 109456, Москва, 1-й Вешняковский пр., д.2, ВИЭСХ, ОНТИ и патентования
(542) СПОСОБ И УСТРОЙСТВО ДЛЯ ПЕРЕДАЧИ ЭЛЕКТРИЧЕСКОЙ ЭНЕРГИИ

Изобретение относится к области электротехники, в частности к способу и устройству для передачи электрической энергии. Технический результатом является создание способа и устройства для передачи электрической энергии без проводов и снижение затрат на передачу электроэнергии за счет исключения таких элементов как ЛЭП, провода, изоляторы, кабели и подстанции, а также обеспечение беспроводной передачи энергии на транспортные средства во время их движения. Между источником и приемником электрической энергии формируют проводящий канал методом фотоионизации и ударной ионизации с помощью генератора излучения, который электрически изолируют от генератора излучения. Проводящий канал соединяют с источником электрической энергии через высоковольтный высокочастотный трансформатор Тесла, а с приемником - через понижающий высокочастотный трансформатор Тесла. Увеличивают электрическую проводимость канала путем формирования поверхностного заряда и увеличения напряженности электрического поля.
2 с. и 12 з.п. ф-лы, 5 ил.


СПОСОБ И УСТРОЙСТВО ПЕРЕДАЧИ ЭЛЕКТРИЧЕСКОЙ ЭНЕРГИИ

(110) Номер документа: 2161850
(130) Вид документа: C1
(140) Дата публикации: 2001.01.10
(190) Страна публикации: RU
(210RU) Регистрационный номер заявки: 99115298/09
(220) Дата подачи заявки: 1999.07.14
(240) Дата начала действия патента: 1999.07.14
(460) Дата публ. формулы: 2001.01.10
(516) Номер редакции МПК: 7
(511) Основной индекс МПК: H02J17/00
(511) Основной индекс МПК: H04B7/185
(542) НАЗВАНИЕ: СПОСОБ И УСТРОЙСТВО ПЕРЕДАЧИ ЭЛЕКТРИЧЕСКОЙ ЭНЕРГИИ
(560) Аналоги изобретения: US 3719829,06.03.1973. ПЕТРОВИЧ Н.Т. и др. Космическая радиосвязь. - М.: Coв.paдиo, 1979, с.14-15. WO 92/10886 A2, 12.08.1992. US 5319796 A, 07.06.1994.
(711) ИМЯ ЗАЯВИТЕЛЯ: Всероссийский научно-исследовательский институт электрификации сельского хозяйства
(721RU) ИМЯ ИЗОБРЕТАТЕЛЯ: Стребков Д.С.
(721RU) ИМЯ ИЗОБРЕТАТЕЛЯ: Авраменко С.В.
(721RU) ИМЯ ИЗОБРЕТАТЕЛЯ: Некрасов А.И.
(731) ИМЯ ПАТЕНТООБЛАДАТЕЛЯ: Стребков Дмитрий Семенович
(731) ИМЯ ПАТЕНТООБЛАДАТЕЛЯ: Авраменко Станислав Викторович
(980) Адрес для переписки: 109456, Москва, 1-й Вешняковский пр. 2, ВИЭСХ, ОНТИ и патентования
(542) НАЗВАНИЕ: СПОСОБ И УСТРОЙСТВО ПЕРЕДАЧИ ЭЛЕКТРИЧЕСКОЙ ЭНЕРГИИ

Изобретение относится к способу и устройству для передачи электрической энергии стационарным и мобильным потребителям электроэнергии. Технический результат состоит в повышении эффективности, снижении потерь и повышении надежности передачи электрической энергии, а также обеспечении возможности передачи электрической энергии в воздушное пространство за пределами ионосферы, появляется возможность передачи электрической энергии за пределами атмосферного слоя без размещения в атмосфере на высоте 4 - 9 км сферических облучателей, соединенных электрическими проводниками с генератором колебаний и приемником, установленными на Земле, отсутствие джоулевых потерь при передаче энергии, а также возможность передачи электрической энергии в воздушное пространство за пределами ионосферы. В способе передачи электрической энергии на высокой частоте через околоземное пространство, включающем генерирование электромагнитных колебаний и передачу их к потребителю по линии связи между высокочастотными генераторами электромагнитных колебаний и приемниками энергии, формируют в атмосфере проводящие каналы, проходящие через промежуточное проводящее тело, расположенное в околоземном пространстве, формирование проводящих каналов осуществляют фотоионизацией воздуха лазерным излучением и электрическим пробоем ионизированного воздуха.
4 с. и 4 з.п. ф-лы, 4 ил.


Устройство для электроснабжения мобильного электрического агрегата

(110) Номер документа: 2158206
(130) Вид документа: C1
(140) Дата публикации: 2000.10.27
(190) Страна публикации: RU
(210RU) Регистрационный номер заявки: 99108172/28
(220) Дата подачи заявки: 1999.04.15
(240) Дата начала действия патента: 1999.04.15
(460) Дата публ. формулы: 2000.10.27
(516) Номер редакции МПК: 7
(511) Основной индекс МПК: B60L9/00
(542) НАЗВАНИЕ: устройство для электроснабжения мобильного электрического агрегата
(560) Аналоги изобретения: RU 2108649 C1, 10.04.1998. SU 573443 A, 25.09.1977. US 4108264 A, 22.08.1978. DE 3832048 C1, 08.02.1990.
(711) ИМЯ ЗАЯВИТЕЛЯ: Всероссийский научно-исследовательский институт электрификации сельского хозяйства
(721RU) ИМЯ ИЗОБРЕТАТЕЛЯ: Стребков Д.С.
(721RU) ИМЯ ИЗОБРЕТАТЕЛЯ: Авраменко С.В.
(721RU) ИМЯ ИЗОБРЕТАТЕЛЯ: Некрасов А.И.
(731) ИМЯ ПАТЕНТООБЛАДАТЕЛЯ: Всероссийский научно-исследовательский институт электрификации сельского хозяйства
(980) Адрес для переписки: 109456, Москва, 1-й Вешняковский пр., д.2, ВИЭСХ, ОНТИ и патентования

Изобретение относится к электроснабжению электрического транспорта и предназначено для использования при реализации электропитания электротракторов, электропогрузчиков и других мобильных электроагрегатов и электротранспортных средств. В данном техническом решении электрическую энергию источника повышают по напряжению и частоте, преобразуют в электрическую энергию свободных зарядов и через передающее устройство осуществляют перемещение свободных зарядов от источника к приемнику под действием кулоновских сил по тонкому гибкому проводнику. У приемника преобразуют энергию свободных электрических зарядов в энергию переменного или постоянного тока. Устройство характеризуется малой металлоемкостью, высокой надежностью и малыми энергозатратами. Это предопределяет увеличение длины хода мобильного электрического агрегата и его повышенную маневренность.
10 з.п. ф-лы, 7 ил.


Способ питания электротранспортных средств и устройство для его осуществления

(110) Номер документа: 2136515
(130) Вид документа: C1
(140) Дата публикации: 1999.09.10
(190) Страна публикации: RU
(210RU) Регистрационный номер заявки: 98103623/28
(220) Дата подачи заявки: 1998.02.26
(240) Дата начала действия патента: 1998.02.26
(460) Дата публ. формулы: 1999.09.10
(516) Номер редакции МПК: 6
(511) Основной индекс МПК: B60L9/00
(542) НАЗВАНИЕ: способ питания электротранспортных средств и устройство для его осуществления
(560) Аналоги изобретения: RU 95104930 A1, 27.12.96. SU 1729843 A1, 30.04.92.
(711) ИМЯ ЗАЯВИТЕЛЯ: Всероссийский научно-исследовательский институт электрификации сельского хозяйства
(721RU) ИМЯ ИЗОБРЕТАТЕЛЯ: Стребков Д.С.
(721RU) ИМЯ ИЗОБРЕТАТЕЛЯ: Авраменко С.В.
(721RU) ИМЯ ИЗОБРЕТАТЕЛЯ: Некрасов А.И.
(731) ИМЯ ПАТЕНТООБЛАДАТЕЛЯ: Всероссийский научно-исследовательский институт электрификации сельского хозяйства
(980) Адрес для переписки: 109456, Москва, 1-ый Вешняковский пр., д.2, ВИЭСХ, патентный отдел

Изобретение относится к области электроснабжения транспортных средств и предназначено для использования при реализации электропитания электромобилей, электропогрузчиков, трамваев, троллейбусов и других транспортных средств с электрической тягой и резиновыми колесами. Электрическую энергию подают на монополярный электростатический генератор электрических зарядов, а полученные в генераторе заряды перемещают через контактную однопроводную сеть и токоприемники к каждому электротранспортному средству и осуществляют обратное преобразование энергии электрического поля свободных зарядов в электрическую энергию переменного тока. В устройстве питания электротранспортных средств между высокочастотным преобразователем и контактной сетью установлен монополярный электростатический генератор электрических зарядов. Данное техническое решение предопределяет высокую эксплуатационную надежность электроснабжения и малые потери мощности, а также позволяет получить повышенную маневренность электротранспортного средства при многорядном движении.
2 c. и 5 з.п.ф-лы, 3 ил.

<


Электрический автомобиль Тесла

Перевод с английского ниже.

These are my own thoughts on the Tesla Power Box, I welcome your constructive comments regarding this device......Jerry W. Decker/KeelyNet

The following are the details as removed from the file TESLAFE1:
"The standard internal combustion engine was removed and an 80-H.P. 1800 r.p.m electric motor installed to the clutch and transmission.

The A.C. motor measured 40 inches long and 30 inches in diameter and the power leads were left standing in the air - no external power source!

He then went to a local radio store and purchased a handful of tubes (12), wires and assorted resistors. A box measuring 24 inches long, 12 inches wide and 6 inches high was assembled housing the circuit.

The box was placed on the front seat and had its wires connected to the air-cooled, brushless motor. Two rods 1/4" in diameter stuck out of the box about 3" in length."

The mention of this experiment in a local paper kind of blew me away but it did give "some" detail of what was in this mysterious power box.

We know that T.H. Moray had probably the best known version of such a device. In his case he used a special "valve" which appeared to be basically a diode. Except this diode worked more like a Triac. That is, any electrical wave, both positive AND negative going currents, was picked up by an antenna and passed through this diode with minimal loss of energy. As far as we know, this valve was based on a composite substance with GERMANIUM as the host material.

From there it went through a tuned circuit based on vacuum tubes and capacitors to build and discharge the energy as demanded by the load. The tuned circuits were resonant with one or more earth or cosmic frequencies and the vacuum tubes acted as harmonic constructive interference amplifiers of the input signals.

We will note that Moray's resonant circuits used CAPACITORS, COILS and RESISTORS. Experiments done during Moray's heyday showed an output up to 50,000 Watts of high frequency energy. It is believed that the energy was high frequency because 100 watt light bulbs burned cool to the touch.

One other CRITICAL POINT about Moray's converter was that it would ONLY energize RESISTIVE loads and NOT INDUCTIVE loads. This is because inductive loads imply coils of wire which are heated more so by HYSTERESIS (interferring electro-magnetic fields) rather than simple resistance from the flow of current through molecular/atomic patterns.

This type of interferring field caused an energy backup and subsequent de-tuning of Moray's generator. Since it was essentially a TUNED device, it could not compensate for any frequency changes or distortions ONCE TUNED. As a result, any attempt to hook up an inductive load would cause the device to stop generating electrical energy. To restart it, all inductive loading must be removed, the device re-tuned and restarted.

Moray also used an unusual mode of operation for a vacuum tube in that he operated with a "cold cathode." This did not require a heated plate for the "thermionic emissions" deemed necessary to successful vacuum tube operation.

There is also mention of radioactive elements in the antenna circuit which leads one to think he might have been tuning into the continual radioactive decay processes of nature, rather than cosmic or earth energies.

Now to the Tesla Power Box
We will first of all note the use of an AC coil motor. This alone tells us that the Tesla device was superior and not so dependent on tuning as was Moray's machine which could only power RESISTIVE loads. All universal energy moves in WAVES and so is essentially for alternating current (AC). That is why Moray called his book "THE SEA OF ENERGY IN WHICH THE EARTH FLOATS". The entire universe is continually bathed in these AC energies and they cover the entire frequency spectrum.

What intrigues the hell out of me was how Tesla could use "off-the- shelf" vacuum tubes and other components, put them together in the correct configuration and make it work. Another point we should note is the list of components :

  • 1) 12 Vacuum Tubes (70L7-GT rectifier beam power tubes)
  • 2) Wires
  • 3) Assorted Resistors
  • 4) 1/4" diameter rods 3" in length

NOTE, NO CAPACITORS! The wires could have been simply for connection or wound as coils. The 1/4" rods were either BUS BARS for power output taps OR more likely ANTENNAS! Resonant circuits can be constructed using several techniques. You can achieve the same effect from :

  • 1) Resistors AND capacitors
  • 2) Capacitors AND coils
  • 3) Coils AND resistors

So, in the case of the Tesla Power Box, he either wound his own coils or simply used the wire to connect the resistors with the vacuum tubes. I am of the opinion that he used the wire ONLY for connection and DID NOT USE COILS! I also think he used a DIODE somewhere in the circuit in order to tap ONLY one polarity.

We have no specifications for the AC motor that Tesla used in the auto, so we have no idea if it was single or polyphase. In the case of a single phase motor, it only requires a single winding which projects a magnetic field that rotates according to the increase or decrease of the alternating current.

A polyphase (poly = two or more) motor uses multiple windings which are fed by phased input currents that alternate in such a manner as to reinforce each other. In the case of a 3 phase motor, the currents are phased 120 degrees apart. This gives much greater torque to the motor but requires 3 times the current because it uses 3 times the input energy.

Since the box powered an AC (coil) motor, it is probable it was TUNED to one or more frequencies, most likely polyphased frequencies.

So, if the 3" long rods were in fact ANTENNAS, we can calculate their frequency by using the following:

(I cannot express Lambda here
so we will use w for wavelength )
w = wavelength
v = velocity of propagation
f = signal frequency
a short example: w = v / f = wavelength in feet
w = 984,000,000/1,500,000 = 656 feet
f = 984,000,000/656 = 1,500,000 or 1.5 MHZ
3 inches * 4  = 1 foot
984,000,000/1 = 984,000,000
984,000,000/4 = 246,000,000 or 246 MHZ

This would indicate the 3" rods (if they were truly 3" in length and functioning as antennas) would resonate at 246 MHZ.

Because of the parts list description, I am of the opinion that it was a DUAL circuit. That is, 6 vacuum tubes and one 1/4" diameter 3" rod along with assorted resistors were to pick up and "pump" ONLY the positive going signals, while the other 6 vacuum tubes, rod and resistors did the same for the negative going signals. Such a scheme could either use PARALLEL or SERIAL connections of the vacuum tubes. Since current conduction is proportional to surface area, one would think that a parallel arrangement of the 70L7-GT rectifier beam power tubes with all INPUTS connected to one antenna source and all OUTPUTS connected to a common terminal attached to the load, would provide for the MAXIMUM current flow from incoming energy waves.

The nature of these "energy waves" is the question here. Are they cosmic rays, electrostatic, Schumann peaks, magnetic force, something "other" or Aether flow into the neutral centers of mass as per Keely.

Vacuum tube construction takes several forms. Of these, the simplest is two plates separated by a grid wire. When the bottom plate is heated, thermally induced ions (thermionic emissions) are emitted by the bottom plate. The grid can be biased by the application of voltage to increase, decrease or halt the flow of these ions to the upper plate.

Other forms include more plates with more grids to allow better control of the ion flow. By proper biasing, vacuum tubes can be operated as switches, modulators or amplifiers among other uses.

Vacuum tubes operate primarily with high voltages that control the ion flows. Modern transistors are equivalent to vacuum tubes except that they operate using CURRENT instead of voltage. Transistors equate to Vacuum tubes by the following comparisons :

Vacuum Tube   Transistor   Polarity
Operates from   Voltage       Current
lower plate   emitter     negative - cathode
grid          base        neutral
upper plate   collector   positive - anode

In the case of the Tesla Power Box, the vacuum tube appears to function as a "pump", collecting incoming current in the form of ion intensification. Once this "compressed" ion field reaches a certain density, the pump allows it to be released into the next stage of the circuit, be it the actual load or another vacuum tube.

So if the circuit is 6 vacuum tubes in parallel, all fed from a common antenna, outputting to a common load terminal, then the common antenna input would feed all vacuum tubes with the same wave. This would give the greatest CURRENT accumulation because of the EXPANDED SURFACE AREA of the paralleled tubes.

Note, these vacuum tubes most likely operate in the "cold cathode" mode since the heaters of the vacuum tubes were not fed by any outside voltage to provide the heat for the more orthodox therionic emission.

If the vacuum tubes are hooked in series, then one "pump" would feed another "pump" to get successively higher densities of electrons. This would give higher VOLTAGES because of increased PRESSURE.

Keep in mind that electricity is much like air or water. We can think of voltage as pounds per square inch (PSI) and current as cubic feet per minute (CFM). That is PSI is pressure, CFM is flow.

Another analog is comparing a river to electricity. In such a comparison, the speed of the river is the VOLTAGE or pressure while the width of the river is the CURRENT or rate of flow.

Such a comparison shows WHY current requires THE GREATEST SURFACE AREA for the maximum flow. Fuses function on just this principle, when the current flows over the surface of the fuse, it creates heat. If too much current flows, it creates too much heat causing the fuse to melt and separate. The more surface area the fuse, the greater the amount of current can flow, another reason to not place a penny in a fuse socket.

So we have two antennas (1/4" diameter, 3" long rods), two sets of 6 vacuum tubes connected together by wire and assorted resistors. As the waves of energy are collected by the 3" rods, positive on one, negative on another, the energy builds up in the form of increased ions in each of the paralleled vacuum tubes. As in Moray's generator, the circuit will feed whatever load is attached as long as it does not EXCEED the current carrying capacity of the circuit components. What we have is an energy pumping system.

I made a drawing of the box with some idea of the circuit. My electronics knowledge is on IC's and transistors with almost nothing in regard to vacuum tubes so there won't be much technical concept of the circuit per se. Perhaps after some study, either I or someone else will come up with some testable or useable circuits.

Электрический автомобиль Тесла

Этот текст родился под впечатлением статьи в местной газете "Утренние Даллаские новости". Статья была помещена под рубрикой "Словесные портреты Штата Техас" и написана господином A.C. Greene. Имеется также второй файл с мыслями англоязычного автора относительно Тесловской "коробочки с энергией"

В переводе Руса Эвенса

24-ого января, воскресенье - Даллас, утренние новости, рубрика Словесные портреты штата Техас

"Источник энергии триумфального электрического автомобиля все еще остается тайной." A.C. Greene

Недавно, Словесные портреты штата Техас рассказали историю Генри Гарретта и его сына с их автомобилем, который ездит на воде. Это автомобиль успешно демонстрировался в 1935 в Скалах Белого Озера в Далласе.

Юджин Лангкоп Даллаский (любитель Паккардов, подобно многим из нас) обращает внимание на то, что "удивительный автомобиль" будущего может быть связан с восстановлением электрического автомобиля. Такой автомобиль не использует никакого бензина, никакого масла - только некоторые стыки смазки - не имеет никакого радиатора, который нужно охлаждать, никаких проблем карбюратора, никакого глушителя, который нужно заменять и не выделяет никаких загрязнителей.

Известные в прошлом электромобили охватывали Columbia, Rauch & Lang and Detroit Electric.

В Далласе были электрические автомобили по доставке товаров в 1920-ых и 30х годах. Много электрических транспортных средств доставки использовались в больших городах и в 1960-ые.

Главными недостатками электроавтомобилей были медленная скорость и короткий диапазон.

В пределах прошлого десятилетия два человека, Джордж Тиесс и Джек Хукер, объявили, что они разработали батареи, работающие на магние от морской воды, при этом диапазон их электромобиля от стандартного около 100-ни миль увеличился до 400-500 миль.

Но здесь речь пойдет о совсем другом автомобиле. Это - автомобиль-загадка, однажды продемонстрированный Николой Тесла (изобретателем использования переменного тока), который мог бы похоронить все бензиновые двигатели, навсегда.

При поддержке компаний Pierce-Arrow Co. and General Electric в 1931, Тесла снял бензиновый двигатель с нового автомобиля фирмы "Pierce-Arrow" и заменил его электромотором переменного тока мощностью в 80 л.с. без каких бы то ни было традиционно известных внешних источников питания.

В местном радио магазине он купил 12 электронных ламп, немного проводов, горстку разномастных резисторов, и собрал все это хозяйство в коробочку длиной 60 см., шириной 30 см. и высотой 15 см. с парой стержней длинной 7.5 см. торчащих снаружи. Укрепив коробочку сзади за сиденьем водителя он выдвинул стержни и возвестил "Теперь у нас есть энергия". После этого он ездил на машине неделю, гоняя ее на скоростях до 150 км/ч.

Поскольку на машине стоял двигатель переменного тока и не имелось никаких батарей, справедливо возникает вопрос, откуда же в нем бралась энергия?

Популярные комментарии привлекали обвинения "в черной магии" (как будто такое объяснение сразу расставляло все точки над "i"). Чувствительному гению не понравились скептические комментарии прессы. Он снял с машины таинственную коробочку, и возвратился в свою лабораторию в Нью-Йорке и тайна его источника энергии умерла вместе с ним.

A.C. Greene - автор и историк Штата Техас, который живет в Salado.

Статья-оригинал, которую Мр. Грин использовал при написании своей заметки следует ниже

Забытое искусство электромобилей

Артур Абром

Хотя электроавтомобили были одним из самых ранних изобретений, мода на них прошла быстро. Развитие электричества как источника энергии для человечества проходило с большими противоречиями.

Томас А. Эдисон был первым, кто начал продавать электросистемы (т.е. электрогенераторы) имеющие какую-то коммерческую ценность. Его исследования и изоретательский талант позволили развить системы постоянного тока. Этими системами оборудовались суда, муниципалитеты начинали освещать улицы. В то время Эдиссон был единственным источником электричества!

В то время как коммерциализация электричества набирала оборотов Эдиссон нанял человека, явившего миру невиданный ранее научный талант и развившего совершенно новые подходы к электроэнергии. Этим человеком был иностранец Никола Тесла. Его разработки затмевали даже самого Эдиссона! В то время как Эдиссон был великим экспериментатором, Тесла был великим теоретиком. Постоянные эксперименты Эдиссона его несколько раздражали.

Тесла предпочитал математически рассчитывать возможность какого-то процесса, чем сразу хвататься за паяльник и постоянно эксперименторовать. Так, однажды, после очередного горячего спора, он покинул лабораторию Эдиссона в West Orange, New Jersey.

Работая самостоятельно Тесла продумал и создал первый генератор переменного тока. Он, и только он, является ответственным за все преимущества, которыми мы наслаждаемся сегодня благодаря электроэнергии переменного тока.

Рассерженный Эдиссоном в самом начале 1900-х Тесла продал свои новые патенты Джорджу Вестингоусу за 15 млн. долларов. Тесла стал полностью независимым после чего продолжил исследования в своей лаборатории на 5-й Авеню в Нью-Йорке.

Джордж Вестингоус начал торговать этой новой системой электрогенераторов создавая конкуренцию Эдисону. Вестингоус одержал победу, благодаря очевидному преимуществу новых генераторов по сравнению с менее эффективными генраторами Эдиссона. Сегодня переменный ток - единственный источник электричества мирового потребления и, пожалуйста, помните, Никола Тесла - человек который сделал его доступным для людей.

Теперь, что касается раннего становления электромобилей. Электромобиль имеет ряд преимуществ которые шумные, капризные, дымные автомобили с двигателями внутреннего сгорания предложить не могут.

Прежде всего - абсолютная тишина которая сопровождает ваз при поездке в электромобиле. Не имеется даже намека на шум. Только поворот ключа и нажатие на педаль - как транспортное средство начинает немедленно двигаться. Никакого дребезжания в начале, никакого переключения скоростей, никаких топливных насосов и проблем с ними, никаких уровней масла и т.п. Просто поворот выключателя и вперед!

Второе - это ощущение мощности и покорности двигателя. Если хотите увеличить скорость - просто давите на педаль, и никаких рывком при этом. Отпускаете педаль и транспортное средство немедленно замедляется. Вы всегда полностью контролируете управление. Не трудно понять, почему эти транспортные средства были так популярны на рубеже веков и почти до 1912.

Большим неудобством этих автомобилей был их диапазон и потребность в перезарядке каждой ночью. Все эти электрические транспортные средства использовали ряд батарей и двигатели постоянного тока. Батареи требовали перезарядки каждую ночь и диапазон перемещения был ограничен приблизительно 100-ней миль. Это ограничение не было серьезным в начале этого столетия. Доктора начали выезжать на вызова на электрических автомобилях потому что они больше не нуждались в лошадях всего лишь поключить автомобиль в электрическое гнездо на ночь! Никакие перемещения не мешают получать чистую прибыль.

Многие из больших универмагов в столичных областях начали использовать электромобили для доставки товаров. Они были тихими и не испускали никаких загрязнителей. Обслуживание электромобилей было минимальным. Городская жизнь обещала большое будущее электромобилю. Однако, обратите внимание, все электромобили работали на постоянном токе.

Произошли две вещи, которые положили конец популярности электромобиля. Каждый подсознательно жаждал скорости, которая захватила всех автоэнтузиатов той эры. Каждый изготовитель стремился показать как далеко его автомобиль может ехать и какова его наивысшая скорость.

Построенная Полковником Вандербилтом первая твердая гоночная круговая орбита с прямолинейными секциями в Лонг Айленде стала воплощением страсти "красивой жизни". Газеты постоянно печатают сводки о новых рекордах в скоростях. И, конечно, изготовители автомобилей были скоры на руку, чтобы извлечь свою выгоду из рекламного эффекта этих новых пиков скорости. Все это создавало имидж электромобилей как транспортных средств для старых леди или отставных джентельменов.

Электрические транспортные средства не могли достигать скоростей 45 или 50 миль в час. Этого не выдежали бы их батареи. Максимальные скорости от 25 до 35 миль в час. могли поддерживаться на мгновение или около этого. Обычно, крейсерская скорость - в зависимости от условий движения, была от 15 до 20 миль в час. Для стандартов годов от 1900 до 1910, это была приемлемая скорость, чтобы получать удовлетворение от электрического транспортного средства.

Пожалуйста обратите внимание, что ни один из изготовителей электрических автомобилей никогда не использовал ГЕНЕРАТОР постоянного тока. Это позволило бы подпитывать небольшим зарядом батареи, во время движения и таким образом увеличивать дальность его пробега. Это рассматривалось как некоторое подобие вечного двигателя и конечно считалось абсолютно не возможным! Фактически, генераторы постоянного тока могли бы успешно работать и помочь выживанию электромобилей.

Как было упомянуто ранее, электрооборудование переменного тока Г. Вестингоуса, продавалось распространялось по стране. Более ранние системы постоянного тока удалялись и игнорировалось. (В качестве любопытного замечания: Объединенная Компания Эдиссона в Нью-Йорке все еще использует один из генераторов постоянного тока Эдиссона установленных на его 14-й электростанции и он все еще работает!) Приблизительно в указанное время, другая гигантская корпорация была сформирована и вступила в производство оборудования переменного тока - Дженерал Электрик. Это положило абсолютный конец для систем электропитания Эдисона как коммерческих средств производства и распределения электроэнергии.

Электрические автомобили не были приспособлены, чтобы размещать на них многофазные двигатели (переменного тока), так как они использовали батареи в качестве источника мощности, их исчезновение было предрешено. Никакая батарея не может производить переменный ток. Конечно, мог бы использоваться конвертер для преобразования тока в переменный, но размер соответствующего оборудования в то время был слишком большим, чтобы размещать его на автомобилях.

Итак, окло 1915 года, электрический автомобиль канул в лету. Правда, United Parcel Service все еще использует несколько электрических грузовиков в Нью-Йорке сегодня, но большая часть их транспортных средств использует бензин или дизельное топливо. Сегодня электромобли мертвы - они рассматриваются как динозавры прошлого.

Но, позвольте нам на секунду остановиться, чтобы рассмотерть преимущества использования электроэнергии как средства передвижения транспортных средств. Обслуживание их абсолютно минимально. Масло почти не требуется для двигателя. Не имеется никакого масла, чтобы заменять, никакого радиатора, чтобы чистить и заполнять, никаких передач, чтобы загрязняться, никаких топливных насосов, никаких водных насосов, никаких проблем с корбюратором, никаких кривошипно-шатунных механизмов, чтобы гнить или заменять и никаких загрязнений, испускаемых в атмосферу. Разве это не тот ответ, который все вроде бы ищут!

Поэтому, эти две проблемы, стоящие перед нами, невысокая скорость с небольшим расстоянием передвижения и замена постоянного переменным током сегодня уже могут быть решены. При сегодняшних технологиях это уже не кажется непреодолимым. Фактически, эта проблема уже была решена в прошлом. Отдаленном прошлом. И не очень отдаленном. Стоп! Задумайтесь над сказанным на несколько мгновений прежде чем продолжать!

Несколько ранее в этой статье, я упомянул человека, Николу Тесла и заявил, что он был самым большим гением, который когда-либо жил. Американское Патентное бюро имеет 1,200 патентов, зарегистрированных от имени Николы Тесла, и, по оценкам, он мог запатентовать дополнительно 1,000 или около этого из памяти!

Но вернемся к нашим электромобилям - в 1931, при финансировании Pierce-Arrow и George Westinghouse. В 1931 Pierce-Arrow была отобрана, чтобы быть проверенной в фабричных территориях в Buffalo, N.Y. Стандартный двигатель внутреннего сгорания был удален и 80 л.с. 1800 об/мин электродвигатель, был установлен на муфту к передаче. Двигатель переменного тока имел длину 100 см. и 75 см. в диаметре. Энергия, которая его питала, находилась "в воздухе" и никаких больше источников питания.

В назначенное время, Никола Тесла прибыл из Нью-Йорка и осмотрел автомобиль Pierce-Arrow. Затем он пошел в местный радио магазин и купил 12 радиоламп, провода и разные резисторы. Коробка, имела размеры длиной 60 см., шириной 30 см. и высотой 15 см. Укрепив коробочку сзади за сиденьем водителя он присоединил провода к безщеточному двигателю воздушного охлаждения. Два стержня диаметром 0.625 мм. и около 7,5 см. длинной торчали из коробки.

Тесла занял водительское место, подключил эти два стержня и заявил, "Теперь мы имеем энергию". Он нажал на педаль и автомобиль поехал! Это транспортное средство приводимое в движение мотором переменного тока развивало до 150 км/ч и обладало характеристиками лучшими, чем любой автомобиль с двигателем внутреннего сгорания на то время! Одна неделя была потрачена на испытания транспортнго средства. Несколько газет в Буффало сообщили об этом испытании. Когда спрашивали: "откуда берется энергия?", Тесла отвечал: "Из эфира вокруг всех нас". Люди поговаривали, что Тесла был безумен и так или иначе в союзе со зловещими силами вселенной. Тесла это рассердило, он удалил таинственную коробку с транспортного средства и возвратился в свою лабораторию в Нью-Йорке. Его тайна ушла вместе с ним!

Здесь хотелось бы заметить, что обвинения в магии постоянно сопровождали деятельность Теслы. Его лекции в Нью-Йорке пользовались большой популярностью, причем приходили люди далекие от физики. И не только потому что Тесла обладал способностью объяснять физические законы простым человеческим языком аналогий, но скорее потому, что во время лекций он демонстрировал эксперименты, которые даже сегодня могли бы вызвать удивление у студентов факультетов радиоэлектроники, не то что у простых обывателей.

Например Тесла доставал из своего портфеля небольшой ТРАНСФОРМАТОР-ТЕСЛА, работающий при высоковольтном напряжении и переменном токе высокой частоты при крайне низкой силе тока. Когда он его включал вокруг него начинали извиваться молнии, при этом он спокойно ловил их руками, тогда как люди с первых мест в зале спешно перемещались назад. Этот фокус куда забавнее, чем распиливание человека.

Также хорошим шоу был эксперимент с электролампочками. Тесла включал свой трансформатор и обычная лампочка начинала светиться в его руках. Это уже вызывало изумление. Когда же он доставал из портфеля лампочку лишенную спирали накала, просто пустая колба, и она все-равно светилась - удивлению слушателей небыло предела и иначе как массовым гипнозом или магией они это объяснить не могли.

"Фокусы" с лампочками объясняются просто, если знать некоторые законы. Как писал Тесла, при определенной частоте колебаний разряженный воздух проводит ток также или даже лучше чем медный провод. Конечно, это было бы невозможно, если бы отсутсвовала единая волновая среда ("эфир"). В отсутствие воздуха эфир становится чистым проводником, тогда как воздух только мешает, поскольку является изолятором.

Некотрые исследователи привлекают к объяснению работы тесловского электромобиля магнитное поле Земли, которое Тесла мог использовать в своем генераторе. Вполне возможно, что используя схему высокочастотного высоковольтного переменного тока Тесла настраивал ее в резонанс с колебаниями "пульса" Земли (около 7.5 герц). При этом, очевидно, частота колебаний в его схеме должна была быть как можно более выскокой, оставаясь при этом кратной 7.5 герцам (точнее - между 7.5 и 7.8 герц.).

Стандартный внутренний двигатель сгорания был удален и 80-H.P. 1800 r.p.m электрический двигатель, установленный к сжимающемуся и передача.

A.C. Двигатель измерил длиной 40 дюймов и 30 дюймов в диаметре, и энергии ведет, не были оставлены, стоя в воздухе - никаким внешним источником энергии!

Он тогда отпраивлся в местный радиомагазин и купил горстку труб (12), проводов и набор резисторов. Коробка, измеряющая длиной 24 дюйма, шириной 12 дюймов и высотой 6 дюймов была собрана, размещая схему.

Коробка была помещена в переднее место и соединила его провода к охлажденному воздухом, brushless двигатель. Два 1/4 прутов " в диаметре перетерпел коробки приблизительно 3 " в длине. Упоминание об этом эксперименте в местном бумажном виде сбивало меня, но это давало "некоторая" деталь чего была в этой таинственной коробке энергии".

Мы знаем это T.H. Moray имел вероятно лучшую известную версию такого устройства. В его случае он использовал специальный "клапан", который, казалось, был в основном диодом. Кроме этого диода работал скорее Triac. То есть любая электрическая волна, и положительные И отрицательные потоки продвижения, поднималась антенной и проходил через этот диод с минимальной потерей энергии. Насколько мы знаем, этот клапан был основан на сложном веществе(сущности) с GERMANIUM как материал хозяина.

Оттуда это прошло настроенный схему, основанный на вакуумных трубах и конденсаторах, чтобы строить и освободить от обязательств энергию как требуется грузом. Настроенные схемуы были резонансные с одним или большее количество земных или космических частот, и вакуумные трубы действовали как гармонические конструктивные усилители вмешательства сигналов входа.

Мы обратим внимание, что резонансные схемуы Морей использовали КОНДЕНСАТОРЫ, КАТУШКИ и RESISTORS. Эксперименты, сделанные в течение расцвета Морей показали продукции(выпуску) до 50,000 Ваттов высокой энергии частоты. Полагается, что энергия была высокая частота потому что 100 сожженные лампочек ватта прохладная к контакту.

Один другой КРИТИЧЕСКИЙ ПУНКТ(ТОЧКА) относительно конвертера Морей был то, что это ТОЛЬКО возбудит грузы ИМЕЮЩИЙ СОПРОТИВЛЕНИЕ и НЕ ИНДУКТИВНЫЕ грузы. Это - то, потому что индуктивные грузы подразумевают катушки провода, которые нагреты больше так ГИСТЕРЕЗИСОМ (interferring электромагнитные поля) скорее чем простое сопротивление от потока потока через молекулярные / атомные образцы.

Этот тип interferring поля причинял энергии резервную и последующую де-настройку генератора Морей. Так как это было по существу НАСТРОЕННОЕ устройство, это не могло давать компенсацию за любые изменения частоты или искажения, ОДНАЖДЫ НАСТРОЕННЫЕ. В результате, любая попытка соединять индуктивный груз заставила бы устройству прекращать производить электрическую энергию. Чтобы повторно начинаться это, вся индуктивная погрузка должно быть удалено, устройство, заново настроенное и повторно начато.

Moray также использовал необычный режим работы для вакуумной трубы, в которой он работал с "холодный катод". Это не требовало, чтобы нагретая пластина для "thermionic эмиссия" считала необходимым для успешного вакуумного действия трубы.

Имеется также упоминание о радиоактивных элементах в схемуе антенны, который ведет, чтобы думать, что он мог бы настраивать в непрерывные радиоактивные процессы распада характера(природы), скорее чем космические или земные энергии.

Мы будем сначала всего примечания, использование AC наматывает двигатель. Этот один сообщает нам, что Tesla устройство было превосходящее и не, так что зависящий настраивающий как был машина(механизм) Морей, которая могла только власть(мощь) грузы ИМЕЮЩИЙ СОПРОТИВЛЕНИЕ. Все универсальные шаги энергии в ВОЛНАХ и так - по существу для чередования потока (AC). Именно поэтому Moray называемый его книгой "МОРЕ ЭНЕРГИИ, В КОТОРЫЙ ЗЕМНЫЕ ПЛАВАНИЯ ". Полная вселенная непрерывно купается в этих AC энергиях, и они охватывают полный спектр частоты.

Так, в случае Tesla Коробки энергии, он или ранйте его собственные катушки или просто используемый провод, чтобы соединить resistors с вакуумными трубами. Я имею мнение, что он использовал провод ТОЛЬКО для связи и НЕ ИСПОЛЬЗОВАЛ КАТУШКИ! Я также думаю, что он использовал ДИОД где-нибудь в схемуе, чтобы выявить ТОЛЬКО одну полярность.

Мы не имеем никаких спецификаций для AC двигателя, который Tesla использовал в авто, так что мы понятия не имеем, если это было единственно(отдельно) или многостадия. В случае единственного(отдельного) двигателя стадии, это только требует единственного(отдельного) проветривания, которое проектирует магнитную область(поле), которая вращается согласно увеличению или уменьшению чередующегося потока.

Многостадия (почтово = два или больше) двигатель использует многократные проветривания, которые питаются поэтапными потоками входа, которые чередуются в такой манере, чтобы укрепить друг друга. В случае 3 двигателя стадии, потоки - поэтапные 120 градусов(степеней) обособленно. Это дает намного больший torque двигателю, но требует 3 раз поток, потому что это использует 3 раза энергия входа.

Вакуумное строительство трубы берет несколько форм. Из них, самый простой - две пластины, отделенные проводом сетки. Когда пластина основания нагрета, thermally вынужденные(вызванные) ионы (thermionic эмиссия) испускаются пластиной основания. Сетка может быть смещена заявлением(применением) напряжения, чтобы увеличивать, уменьшать или остановить поток этих ионов к верхней пластине.

Другие формы включают большее количество пластин с большим количеством сеток, чтобы позволить лучше контроль(управление) относительно потока иона. Надлежащим смещением, вакуумные трубы могут использоваться как выключатели, модуляторы или усилители среди других использований.

В случае Tesla Коробки энергии, вакуумная труба, кажется, функционирует как "насос", собирая поступающий поток в форме интенсификации иона. Как только эта "сжатая" поле иона достигает некоторой плотности, насос позволяет этому быть выпущенным в следующую стадию схемы, быть это фактический груз или другая вакуумная труба.

Так, если схему - 6 вакуумных труб в параллельном, весь питаемом от общей(обычной) антенны, outputting на общий(обычный) терминал груза, то общий(обычный) антенна вход кормил бы все вакуумные трубы той же самой волной. Это дало бы самое большое ТЕКУЩЕЕ накопление из-за РАСШИРЕННОЙ ПОВЕРХНОСТНОЙ ОБЛАСТИ paralleled труб.

Обратите внимание, эти вакуумные трубы наиболее вероятно работают в "холодный катод" способ, так как нагреватели вакуумных труб не питались любым внешним напряжением, чтобы обеспечить высокую температуру для более ортодоксальной therionic эмиссии.

Если бы вакуумные трубы завербованы последовательно, то один "насос" кормил бы другой "насос", чтобы получить последовательно более высокий удельный вес электронов. Это дало бы более высокие НАПРЯЖЕНИЯ из-за увеличенного ДАВЛЕНИЯ.

Имейте в виду, что электричество - много подобно воздуху или воде. Мы можем думать о напряжении как фунты в квадратный дюйм (ИНДЕКС ЗАГРЯЗНЕНИЯ) и поток как кубические ноги(футы) в минуту (CFM). Это - ИНДЕКС ЗАГРЯЗНЕНИЯ - давление, CFM - поток.

Другой аналог сравнивает реку с электричеством. На таком сравнении, скорость реки - НАПРЯЖЕНИЕ или давление, в то время как ширина реки - ПОТОК или норма(разряд) потока.

Такое сравнение показывает, ПОЧЕМУ поток требует САМОЙ БОЛЬШОЙ ПОВЕРХНОСТНОЙ ОБЛАСТИ для максимального потока. Плавкие предохранители функционируют на только этом принципе, когда поток течет по поверхности плавкого предохранителя, это создает высокую температуру. Если слишком много текущих потоков, это создает слишком много высокой температуры, причиняющей плавкий предохранитель таять и отделиться. Чем большее количество поверхностной области плавкий предохранитель, тем больший количество потока может течь, другая причина не разместить пенни в гнездо плавкого предохранителя.

Так что мы имеем две антенны (длинные пруты диаметром 1/4 дюйма и длиной 3 дюйма), два набора 6 вакуумных труб, связанных вместе проводом и сортировали resistors. Поскольку волны энергии собраны 3" пруты, положительные на одном, отрицательные на другом, энергия растет в форме увеличенных ионов в каждой из paralleled вакуумных труб. Как в генераторе Морей, схему будет кормить, любой груз приложен, пока это не ПРЕВЫШАЕТ поток, несущий способность(вместимость) компонентов схемы. Что мы имеем - энергия насосная система.

Я сделал рисунок коробки с некоторой идеей относительно схемы. Мое знание электроники не находится на IC'S и транзисторах с почти ничто в отношении вакуумных труб так не будут иметься много технической концепции схемы в se. Возможно после некоторого изучения, или я или кто - то еще придумает некоторый testable или годные к употреблению схемы.


Электрическая схема для проводников индуктивности, трансформаторов и двигателей

Patent Number: US 4,806,834
Date of Patent: Feb.21.1989

Электрическая схема для проводов индуктивности, трансформаторов и двигателей обеспечиваются, в чем две катушки электрически монтажного провода намотаны относительно сердечника из магнитомягкого материала так, что они расположены в зеркальном отображении, симметричная зависимость друг с другом, ответвление связана с одним концом каждой катушки, чтобы провести электрический ток к тому, чтобы намагнитить сердечник. Вторичное ответвление связана с другими концами каждой катушки, чтобы провести электрический ток оттуда.

Это изобретение касается катушек индуктивности, а именно, это изобретение касается электрической схемы для катушек индуктивности, трансформаторов, генераторов и двигателей.

Как описано в патенте США номер 4,584,438, электрическая схема может быть построена с парой намотанных в зеркальном отображении катушек, симметричных относительно центральной плоскости, чтобы двигать диафрагму(мембрану), расположенную в центральной плоскости, чтобы обеспечить скомпенсированную и неискажененную волну, соответствующую электрическому сигналу, поставленному схеме.

Также известно, что E-электромагнетизм происходит от электрического тока через проводник, намотанный вокруг магнитомягкого сердечника. Вообще, в известном электромагнитном структуре, curent входит в провод в один конец, путешествия по полной длине провода, и выходов ac другой конец провода с магнитной производимой силой, поскольку ток проходит через катушку провода. Произведенная магнитная сила обычно связывается с пропорциональным количеством работы.

Также известно, что увеличение в силе magentic и соответствующем увеличении в выходе работы может быть выполнено, увеличивая силу тока через катушку.

Вращающиеся двигатели движения или генераторы используют такие катушки индуктивности. Эти намотанные индуктивности предназначены, используя намотку однопроволочного провода и слоистый вокруг слоистого сердечника, чтобы отразить желательное сопротивление и индуктивную реактивность.

Как известен, трансформатор сердечника основан на принципе, что энергия будет передана индукцией от одного провода до другого посредством изменяющегося магнитного поля, при условии, что оба проводника находятся в общей магнитной цепи, в обычном трансформаторе, первичная обмотка провода - намотана относительно сердечника со вторичной обмоткой проводной раны относительно первичной обмотки. Кроме того, электрический ток под высоким напряжением обычно пропускают через первичную обмотку, чтобы стимулировать ток более низкого напряжения во вторичной обмотке. В течении этого времени электрический ток путешествует через длину каждой проводной катушки с одного конца к другому созданию эффекты, описанные выше,

В прошлом, трансформаторы относительно большого размера, например, 20 KVA, которые используются для передачи мощности, производят шум или помехи во время работы, что является обычно нежелательным для персонала, работающему вблизи или людям, живущим рядом. Кроме того, высокая температура, произведеная в обмотках и где чрезмерно должна рассеиваться, чтобы избежать расплавливания.

В прошлом попытки получить более эффективные электрические трансформаторы, электрические генераторы и т.п. обычно сконцентрировались на конструктивных аспектах этих устройств скорее чем на электрической схемотехнике для этих устройств. В результате, полезные действия, которые могут быть получены, были относительно ограничены.

Соответственно, это - цель изобретения, чтобы обеспечить электрическую схему, которая разрешает увеличение КПД быть полученной в электрическом аппарате типа трансформаторов, генераторов, асинхронных двигателей, и т.п..

Это - другой цель изобретения, чтобы увеличить эффективность(кпд) трансформатора в относительно простой манере,

Это - другой цель изобретения, чтобы обеспечить относительно простую электрическую схему, чтобы разрешить уменьшение размера трансформатора, генератора, или двигателя данного выхода.

Именно другой цель изобретения, чтобы обеспечить электрическую схему разрешает уменьшение в количестве ток, требуемого для схемы исполнять данное количество работы.

Кратко, изобретение обеспечивает электрическую схему, в чем пара o катушки электрически монтажного провода намотана относительно общей оси зеркально симметрично зависимость к друг другу и связана в параллельном электрически. К этому концу, общее(обычное) ответвление связано с одним концом каждой катушки, чтобы провести электрический ток к тому, в то время как второе общее ответвление связано со вторым концом каждой из катушек, чтобы провести электрический ток оттуда.

Зеркальная симметрия катушки, как полагают, имеет эффект увеличения скорости потока тока через схему, уменьшая индуктивную постоянную времени. Эта постоянная (T) - коэффициент индуктивности (L) измеренная в Генри к сопротивлению (R) измеренная в Омах. В этом отношении, индуктивная постоянная времени сокращена, потому что ток путешествует более короткое расстояние от ответвления, чтобы выявить по сравнению с единственной катушкой между двумя ответвлениями или парой катушек последовательно между ответвлениями.
Далее, имеется увеличение в магнитных силовых линиях, которые произведены по сравнению с единственной катушкой той же самой длины катушки,

В одном воплощении, электрическая схема может быть включена в провод(проводник) индуктивности, например обмоткой две катушки относительно магнитомягкого сердечника. Когда на катушки подают питание, сердечник становится намагниченной и может использоваться в обычной манере,
В другом воплощении, электрическая схема может быть включен в трансформатор. В этом кожухе, первичная обмотка, сформированная из пары катушек намотанных зеркально относительно сердечника, в то время как вторичная обмотка также состоит из пары зеркальных катушек раны изображения(образа), расположен концентрично относительно первичной обмотки и сердечника.

Трансформатор также соединяет общие выводы одному концу каждой катушки первичной обмотки и общих выводов, связанных с остающимися концами каждой катушки первичной обмотки. В одноименной манере, пара ответвлений связана со вторичной обмоткой,

Предполагается, что зеркальная намотка катушек первичной обмотки и вторичных катушек обеспечивает увеличение магнитных силовых линий так, чтобы имелось увеличение КПД в использовании такого трансформатора. Например, при сравнении трансформатора традиционной намотки с первичными и вторичными обмотками и номинальным сопротивлением 125 Омов для понижения напряжения от 110V до 3V, трансформаторная намотка в соответствии с изобретением с тем же самым сопротивлением обеспечивает понижающее напряжение 5,8 V для входного напряжения 110 V, Таким образом может быть достигнут КПД почти 100% . Далее, высокий КПД может быть достигнут при уменьшении диаметра провода, используемого для обмотки трансформатор. Также, было находилось, что для того же самого выхода, трансформатор может быть построен с зеркальными катушками раны изображения, чтобы работать в более низкой силе тока чем союзник соглашения, намотанный трансформатор.Электрическая схема может также быть включена в электрический генератор. В этом случае, генератор был бы намотан подобным способом к трансформатору как описано выше,

В другом воплощении, электрическая схема может быть включена в двигатель. В этом отношении, двигатель построен с вращающимся валом и электромагнитным приводом для вращения вала. Привод, в свою очередь, включает магнитный сердечник, имеющий Северный полюс и Южный полюс в раздельной зависимости столкновения с и паре катушек электрически монтажного провода, намотанного в зеркальном изображении симметричная зависимость относительно сердечника и связанный в: Параллельный проводить электрический ток therethrough, чтобы намагнитить сердечник для движения вала.

    Другие цели и преимущества изобретения станут более очевидными от следующего детального описания и сопровождающих рисунков в:
    Которых:
  • Рис.1 Является общим видом индуктивности, намотанной в согласовании с изобретением;
  • Рис.2 Является видом части провода, показанного в Рис.1;
  • Рис.3 Иллюстрирует пример двигателя, который использует изобретение;
  • Рис.4 Изображает обычный трансформатор;
  • Рис.5 Является трансформатором, построенным в соответствии с этим изобретением;
  • Рис.6 Является видом части трансформатора, показанного в Рис.5.

Что касается Рис.1 и 3, катушка индуктивности 10 включает U-образный сердечник 11 из магнитомягкого материала и пары катушек 12,13 из электрически монтажного провода, каждый из которых намотан относительно центра сердечника 11 и таким образом относительно общей оси. Далее, катушки 12,13 - намотаны зеркально-симметрично относительно друг друга и с равным числом витков.

Дополнительно, общее ответвление, 14- или одноименных средств связаны с одним концом каждой катушки 12,13, чтобы провести электрический ток в катушки 12, 13, чтобы намагнитить сердечник 11 в то время как второй ответвление 15 связано в обычном с остающимися концами каждой катушки 12,13, чтобы провести электрический ток оттуда. В этом отношении, катушки 12 ^ 13 связаны в параллельном между ответвлениями 14, 15, Подходящее ведет 16, 17 также связаны с соответствующими ответвлениями 14, 15, чтобы провести электрический ток.

Чтобы наматывать катушки 12,13 относительно сердечника 11, сердечник 11 установлена в подходящем намоточном монтажном приспособлении или одноименный и паре проводов равного размера, и материал - после того наматываюта одновременно относительно сердечника 11 от центра сердечник 11 наружу. Два конца проводов, ведущих к сердечнику 11 могут тогда быть связаны с общим ответвлением 14, в то время как два остальных конца проводов могут быть связаны с общим ответвлением 15. Ответвления могут быть подпоследовательно связаны с выводами 16,17 или наоборот.

Провод индуктивности 10 может использоваться для любой подходящей цели, для которой предварительно известные провода индуктивности были построены. Например, провод индуктивности может быть включен в дроссель для лампы дневного света или диодный мост, чтобы выпрямить переменный ток.

Что касается рис. 4, как известен, обычный трансформатор 18 обычно состоит из катушки 19, магнитомягкого сердечника 20, вокруг которого намотаны первичная обмотка 21 и вторичная обмотка 22. Например, первичная обмотка 21 обычно наматывается относительно сердечника 20 в одном или нескольких слоях, в то время как вторичная обмотка 22 - намотана относительно первичной обмотки в другом ряде слоев. Эти слои показываются схематично в рис. 4.

Кроме того, первичная обмотка обычно соединяется между подходящими ответвлениями 23, 24 для тока, в то время как вторичная обмотка 22 связана между отдельной(независимой) парой ответвлений 26 для тока. Обычно, обмотки 21, 22 - намотаны проводов с другим числа витков так, чтобы входное напряжение можно понизить до более низкого напряжения.

Что касается РИС. 5 и 6, где одноименные знаки указывают одноименные части, поскольку выше > трансформатор 27 ' использование электрической схемы в согласовании с изобретением сформирует первичную обмотку 28 пары катушек 29, 30 из электрического монтажного провода в зеркально симметричные относительно сердечника 20, Кроме того, вторичная обмотка 31 включает пару катушек 32, 33, которые намотаны зеркальной симметрично относительно сердечника 20. В этом отношении, вторичная обмотка 31 расположена концентрично относительно первичной обмотки 28 и изоляционной оболочки (не показана) - концентрично расположенной между обмотками 28, 31.

Как обозначено в рис. 5, провод, используемый для катушек 29, 30 из первичной обмотки 28 более тонкий чем провода, используемые для катушек 32, 33 из вторичной обмотки 31,

Катушки 29, 30 из первичной обмотки 28 также связаны в параллельном между и к паре общих(обычных) ответвлений 34, 35 с подходящим электрический ведет 36. 37 связываемый с соответствующими ответвлениями 34, 35, чтобы провести a Ряд тока(потока) через первичную обмотку 28. Аналогично, катушки 32, 33 из вторичной обмотки 31 связаны в параллельном между и к паре ответвлений 38, 39 каждый из которых связан с подходящим проводником 40, 41, чтобы провести ток Там через.

Посредством примера, понижающий трансформатор был построен в согласовании со схемой, обозначенной в рис. 5, и по сравнению с традиционной намоткой трансформатора по схеме как обозначено на рис.4.

Обычный понижающий трансформатор имеет первичную обмотку 21 провода N°32, в то время как, вторичная обмотка 22 была намотана проводом N°18, чтобы обеспечить первичное сопротивление 125 Ом и вторичное сопротивление 0.20 Омов, чтобы понизить напряжение 117 В к 3.09 В.

Понижающий трансформатор, построенный в соответствии с РИС.5, намотан более тонким проводом, чем у обычного трансформатора, чтобы получить номинальное сопротивление 250 Омов для каждой катушки. Первичные обмотки 29, 30 были намотаны проводом N°40, в то время как катушки 32, 33 из вторичной обмотки 31 были намотаны проводом N°22. Кроме того, каждая катушка 29, 30 из первичной обмотки 28 имела 1000 витков в 10 слоях или 100 витках в слой, чтобы дать сопротивление 125 Омов.

Катушки 32.33 из вторичной обмотки 31 имела 65 витков в 5 слоях или 13 витках в слое, чтобы получить сопротивление 0.4 Ом на каждую катушку, неферритовую металлическую оболочку, например, медную, концентрично расположенную между обмотками 28,31, чтобы изолировать обмотки от друг друга.

Когда на обычный понижающий трансформатор было подано входное напряжение 117 В, выходное напряжение было 3.09 В; однако, когда трансформаторная намотка в согласовании с РИС.5 была подвергнута тому же самому входному напряжению, трансформатор обеспечил выход 5.77 В или почти вдвое больше выхода трансформатора традиционной намотки.


Генератор электроэнергии по схеме Грамма
(Ф-машина Фролова)

Фролов Александр Владимирович, (Санкт-Петербург)
сайт: alexfrolov.narod.ru
e-mail: a2509@yahoo.com

Я называю эту схему Ф-машина, так как статор и конфигурация поля напоминаю букву Ф. После публикации своей статьи в 1994, Institute of New Energy, Newsletter, June 1994, p.9., я нашел аналогии с генератором Грамма (Зеноб Теофиль Грамм, 1826-1901, Бельгия-Франция, патент на электрогенератор с кольцевым ротором в 1869 году).

Суть идеи понятна из рисунка. В центре размещена первичная катушка, а две вторичных намотаны диаметрально на кольцевом сердечнике. Важен воздушный зазор между кольцевым и центральным магнитопроводом!

Два магнитных потока от двух катушек нагрузки взаимно компенсируются и таким образом в первичной цепи нет реакции.

В генераторе Грамма вращается кольцевой ротор с тороидальной обмоткой, которая касается двух диаметрально расположенных контактных щеток. Получаем, что все витки одной половины ротора создают поле, которое направлено в кольце навстречу полю, создаваемому второй половиной ротора.

В августе 1999 пришло письмо из Германии, где группе исследователей удалось получить более 1200 ватт в нагрузке.

Subject: A toroidal overunity generator claim !
Date: Tue, 03 Aug 1999 13:30:18 +0200
From: Stefan Hartmann <harti@harti.com
Organization: Hartmann Multimedia Service
To: Free Energy <freenrg-l@eskimo.com,
Newman-L Mailing List <newman-l@emachine.com
Hi All,
a toroidal overunity generator has been build according similar to figure 1 at:
http://www.time-machine.spb.ru/ph-machine.htm

Тороидальный генератор с КПД более 100% был построен соответственно рисунку 1 на сайте...(Это мой бывший сайт, рисунок см. выше).
Построили, проверили и подали заявку... Молодцы!

(Not by Mr. Frolov in this case, I just use this picture for reference, the source wants to stay anonymous, until his patent application is done and university verification tests will be done)
The claims are: 1200 Watts coil out with about 1076.4 Watts in into the driving motor at 3450 RPM. 8 amps @117volts at noload 9.2 amps @117 volts at full load
The output of about 1200 Watts is already a total overunity operation!
As they just increase the input power by about 140 Watts only between idle and load state and they get 1200 Watts output it seems indeed a case, where Lenz law is violated ! (the driving motor is inefficient in this case)
This generator also has NO motor effect ! If you supply current to the coil, the permanent magnet in the center will not rotate, cause the flux just stays inside the toroid core! There you can see, that the back drag does not influence the mechanical rotation of the magnet !
Regards, Stefan.
--
Hartmann Multimedia Service,
Dipl. In. Stefan Hartmann, Keplerstr. 11 B, 10589 Berlin,Germany
Tel: +49 30 345 00 497, FAX: +49 30 345 00 498
email: harti@harti.com info@ccard.net
http://ccard.net fuer Ihren Verkauf im WEB!

Тема у немцев стала популярна. Еще один пример с вращающимся в центре магнитом. Результат обсуждался в июне 2000 в дискуссионной группе jlnlabs@egroups.com:

Конструктор Olaf Berens из Германии <olaf.berens@prognost.com>

Project: GerMagGen2 (see also 1st device GerMagGen)
Patent: US5191258
Started: 03 / 2000
Finished: no
Description:
I built a generator from the patent information of the "German-Generator" ( Inventor James W. German ) last year, which could be found at GerMagGen That device showed not the effect of decreasing input power, while load is switched on like the inventor claimed.

results:
Сегодня (12.06.2000), после 12 недель испытаний, проверок и т.д. я сделал первое быстрое и пробное испытание. (Промежутки не отрегулированы(приспособлены), и другие вещи должны быть оптимизированы).

    Test run 1:
  • Катушка магнита отключена (никакого магнитного поля)
  • Нагрузка отключена
  • Двигатель потребляет 6V DC, 7,4A (RMS) мощность = 44.4 Watt (approx.)
    Test run 2:
  • Катушка магнита включена ( 12V, 6A, 72Watt )
  • Нагрузка отключена
  • Двигатель потребляет 6V DC, 11,4A (RMS) мощность = 68.4 Watt (approx.)
    Test run 3:
  • Катушка магнита включена ( 12V, 6A, 72Watt )
  • Нагрузка подключена (shorted, 15V, 0.420A, 6.3Watt )
  • Двигатель потребляет 6V DC, 10,5A (RMS) power in = 63.0 Watt (approx.)

Comments:
Когда груз включен, я способен извлечь приблизительно 6Watt от катушки нагрузки, в то время как вращение ускоряет увеличения относительно 300rpm (от 3000 до 3300) и энергия, ведущую моторные уменьшения приблизительно 5.5 Ватта. (Обычные генераторы ведут себя немного по другому - мы можем иметь здесь потенциал для дальнейшего развития?) Поскольку я написал вышеупомянутый, я должен оптимизировать ротор, потому что в настоящее время я имею 1mm воздушный промежуток в обеих сторонах ротора. Этот воздушный промежуток сильно уменьшает эффективность (B-H кривая)

    Дальнейшие планы:
  1. Оптимизация ротора
  2. Уменьшение промежутка
  3. реальный RMS mesurement
  4. размеры (измерения) возможностей с 4 каналами
  5. адаптация датчика спускового механизма (для возможностей)
  6. различные эксплуатационные режимы


Комментарии

Вещества, притягивающиеся к магниту, называют парамагнетиками и ферромагнетиками. Свойство притяжения в наибольшей степени присуще ферромагнетикам, и в первую очередь железу, никелю и кобальту.
Причиной магнитных свойств единодушно считают вращение заряженных электронов вокруг ядра атома и собственное вращение электрона вокруг оси (спин). Всякое движение заряда - это электрический ток, а каждый ток создает магнитное поле.

Магнитные свойства атомов, так же как и все их свойства, находят отражение в Периодической системе элементов Д.И. Менделеева. Изменению номера элемента в таблице Менделева соответствует изменение структуры электронных оболочек атома. Структуры оболочек ферромагнитных атомов таковы, что все электроны, грубо говоря, вращаются в одну сторону, создавая сильный суммирующий магнитный момент. В неферромагнитных же атомах магнитные моменты электронов направлены в разные стороны, что приводит к их взаимной компенсации.

В ненамагниченном ферромагнетике магнитный момент тела в целом равен нулю. Это объясняется тем, что в ферромагнетиках все атомы делятся на группы - так называемые домены. Каждый из доменов, видимый невооруженным глазом, содержит миллиарды атомов, ориентированных в одном направлении, и, таким образом, имеет солидный суммарный магнитный момент. Однако тело в целом магнитным моментом не обладает, поскольку домены в теле расположены хаотично.

Помещая тело в магнитное поле, мы способствуем тому, что все домены постепенно ориентируются в направлении внешнего магнитного поля и их магнитные свойства суммируются. Сняв внешнее магнитное поле, получим новый магнит - ферромагнитное тело, в котором все домены намагничены в одном направлении.

Существующие генераторы электроэнергии в той или иной степени используют это поле. Только для получения электроэнергии используется не энергия электронов, а энергия взаимодействия этого поля с движущимся проводником. То есть для получения электрического тока в проводнике требуется создать ПЕРЕМЕННОЕ магнитное поле. Если поле неизменное (ПОСТОЯННОЕ) либо если проводник неподвижен, то индукции тока не происходит. Как правило, широко применяется только один способ использования такого взаимодействия. Например, обычный турбогенератор состоит из неподвижной обмотки статора и подвижной обмотки ротора. На обмотку ротора подается небольшое постоянное напряжение с целью создания постоянного магнитного поля. После чего обмотка ротора принудительно вращается от источника механической энергии. При этом источником энергии служит либо кинетическая энергия падающей массы воды (в гидроэлектростанциях), либо давление пара (в тепловых и атомных). Разумеется, выход электрической энергии меньше затраченной кинетической, поскольку в таком случае энергия самих электронов не используется.

Альтернативные источники энергии (альтернаторы)

Генераторы, использующие энергию электронов, принято называть альтернаторами, поскольку заключенный в них принцип получения электрической энергии альтернативен существующим. В альтернаторах энергия электронов используется менее энергоемким способом. Для этого достаточно механически коммутировать магнитный поток между неподвижным магнитом и неподвижной катушкой.
По такому пути пошли многие создатели источников "новой энергии" (описание см. в архиве). Как правило, для модуляции магнитного поля применяется небольшая вращающаяся металлическая деталь, замыкающая (коммутирующая) магнитный поток между неподвижным магнитом и неподвижной катушкой.

Несколько по другому выполнен генератор Свита, где для создания переменного магнитного поля используется поворот доменов в неподвижном магните. Но ввиду трудностей с подготовкой магнитов этот метод сложен для повторения и здесь не рассматривается.

Генератор, использующий альтернативный принцип, известен как "генератор Грамма" (Зеноб Теофиль Грамм, 1826-1901, Бельгия-Франция, патент на электрогенератор с кольцевым ротором в 1869 году).
В генераторе Грамма центральный постоянный магнит был неподвижен, а вращался кольцевой ротор с тороидальной обмоткой, которая касается двух диаметрально расположенных контактных щеток. Витки одной половины ротора создавали поле, которое направлено в кольце навстречу полю, создаваемому второй половиной ротора.

Позднее, в 1996 году инженер А.Фролов усовершенствовал генератор Грамма. В его конструкции неподвижным было кольцо с обмотками, а в качестве источника переменного магнитного поля использовалась еще одна обмотка в центре.
В августе 1999 группе исследователей из Германии при испытаниях генератора Фролова удалось получить более 1200 ватт в нагрузке. В их конструкции (см. фото слева) центральный постоянный магнит приводился во вращение небольшим электродвигателем. При приближении магнита к стальному магнитопроводу сила притяжения сначала способствует, а после прохождения - препятствует вращению. Для сглаживания таких колебаний применяется массивный маховик.

Если пойти по пути усовершенствования генератора еще дальше, то можно предложить менее энергоемкий способ создания переменного магнитного поля. Многие инженеры, создающие генераторы на основе постоянных магнитов, используют металлические заслонки для коммутации магнитного зазора между неподвижным магнитом и обмоткой. Перемещать небольшую заслонку можно с гораздо меньшими затратами энергии, чем вращать весь магнит.

Разумеется, в такой конструкции могут быть только однополярные импульсы магнитного поля, поэтому их нужно будет коммутировать в такт с соответствующими фазами импульсов поля обмоток. Поэтому в качестве альтернативы можно предложить коммутацию двух неподвижных постоянных магнитов, причем магниты должны быть ориентированы разными полюсами к обмоткам. В таком случае произойдет создание именно переменного магнитного поля.

Кстати, при современном развитии техники и электроники совсем не обязательно механически вращать что-либо. Можно с помощью механического (щеточного) или электронного коммутатора создать вращающееся магнитое поле, переключая различные обмотки неподвижных электромагнитов. Например, в обычном электродвигателе для вращения ротора не вращают статор, а создают вращающееся магнитное поле либо с помощью трехфазной сети, либо с помощью коммутатора (вентильное управление). Так почему бы и не предложить такой же процесс и при обратном переходе от механической энергии к электрической. Тем более, если речь идет о механической энергии вращающихся электронов и уже созданного ими электромагнитного поля. Частота вращения такого поля может быть равна максимальной частоте переключения элементов коммутации, деленной на количество электромагнитов, образующих это поле. Например, при частоте 3МГц и трех электромагнитах, разнесенных в пространстве на 120 градусов частота вращения поля составит 1 миллион оборотов в секунду. Подобная частота недостижима для механических источников вращения. Предел их возможностей - это 12 тыс. оборотов в минуту (200 об/сек), да и это сопровождается повышенным уровнем помех, искрению на коллекторе и т.д.

О массе и энергии

Как правило, в химических реакциях выход энергии почти не сопровождается снижением массы источника энергии. Путем более подробных вычислений Эйнштейн доказал, как он сам сформулировал, "что масса тела есть мера содержащейся в нем энергии". Если энергия тела меняется на величину Е, то его масса изменится на величину Е/с2 (независимо от того, в какой форме выступает энергия).

Поэтому можно написать следующее соотношение:

E=mc2 , где m-масса эквивалентна энергии-Е.

Этот результат, часто называемый законом эквивалентности Эйнштейна, лежит в основе всех современных представлений, относящихся к атомной энергии. Он показывает, что энергия и масса совершенно эквивалентны, и указывает на возможность освобождения большого количества энергии путем "уничтожения" или, более точно, превращения массы.
Если произойдет выход так называемой "свободной энергии", то возможно снижение массы, то есть если Е станет увеличиваться, то m должна уменьшаться. Как правило, при выходе "свободной энергии" не регистрируется снижение массы . Возможно, происходит снижение первоначальной массы на очень малую величину, равную количеству вещества, преобразованному в результате выхода "свободной энергии". Так, например, при сжигании 100 гр. углеводородного топлива происходит реакция с выделением 106 кал. Подставляя вместо Е в левую часть 106 кал, можно получить:

106=m*2,15*1013, m=4,65*10-8 гр.

Таким образом, потеря массы, эквивалентная выделенной энергии, будет меньше одной миллиардной доли массы, вступающей в реакцию. Такое уменьшение лежит за пределами возможностей самых чувствительных весов. Это и является причиной того, что, как указано выше, эффект изменения массы при химических реакциях не наблюдается. Если удастся зарегистрировать такое снижение массы, следовательно, свободной энергии не существует. Есть только прямое преобразование материи в энергию.

Как правило, все источники "свободной энергии" и "вечные двигатели" есть ни что иное, как устройства для производства энергии на более тонком (молекулярном) уровне и именно поэтому (исходя из формулы Эйнштейна) пока невозможно обнаружить какое-либо уменьшение массы.

КПД в источниках "новой энергии" будет по-прежнему измеряться как соотношение между полученной энергией и теоретически достижимой. Только расчетной по формулой для определения теоретически достижимой энергии будет E=mc2.

ПРИМЕЧАНИЕ.
Если сейчас для прохождения пути в 100 км автомобиль тратит 10 литров горючего, это означает, что непосредственно в преобразовании материя-энергия используется только 10-6 грамма вещества. Остальное преобразовалось в другую форму материи (выхлопные газы, СО2, водяной пар и др.). Но поскольку технически сложно использовать или осуществить обратное преобразование выхлопных газов, в расчетах применяется значение 10 литров. С применением источников "свободной энергии" решающим станет значение 10-6 грамма на 100 км.
То есть одна миллионная грамма на 100 км пути...

Энергоемкость

Разумеется, в данном случае не стоит считать, что происходит извлечение энергии из "физического вакуума" или какого-либо другого "гиперпространства". Речь идет только о новом способе использования энергии электронов атомного ядра.

Так как источником энергии являются электроны и создаваемое ими электромагнитное поле, то можно приблизительно подсчитать удельную энергоемкость "магнитного генератора".

Масса электрона       = 9,11*10-31 кг,
Скорость              = 3,00*108 м/сек,
Кинетическая энергия  = 4,10*10-14 Дж

Следовательно, электроны в одном грамме постоянного магнита имеют энергию в пределах 1,76*1010 Дж, то есть 1,76*104 МВатт - (!) 17,6 Гигаватт (!)

При нагрузке в 1 кВт этой энергии хватит на 13,3 тысячи лет. А для того, чтобы зарегистрировать изменение массы в 1 грамм, нужно израсходовать 17,6 Гигаватт энергии.

Аннигиляция

Поскольку в данной схеме основную нагрузку примут на себя электроны, то возможно по мере снижения своей энергии они будут переходить на орбиты более низкого уровня. Не исключено, что при полном израсходовании энергии электроном произойдет его реакция с позитроном (аннигиляция). Энергия аннигиляции позитронно-электронной пары равна 1,02 Мэв. Это общее количество энергии, выделящееся при взаимном уничтожении позитрона и электрона. Обычно при этом выделяется энергия в виде фотона.


The Adams Motor

The Adams Pulsed Electric Motor Generator a free energy machine at last?

THE REAL MCCOY

It is with great excitement, and appreciation to the inventor, that Nexus publishes the following information on the Permanent Magnet Electric D.C. Motor Generator of Robert Adams, a former Chairman of the Institute of Electrical & Electronics Engineers, Inc., U.S.A., (N.Z. Section).

having his invention suppressed for over 20 years, Mr Adams, at the age 72, has decided to share his design with the world regardless of the consequences. Mr. Adams' quest to bring "free" energy to the world has cost him dearly as it has many other researchers who threaten to bring the "establishment" undone.

He has survived an attempt on his life by an individual affiliated with the New Zealand Secret Intelligence Service and the Central Intelligence Agency, direct suppression of his invention by former (and recently deceased) Prime Minister of New Zealand, Robert Muldoon, the giant British electronics company, Lucus Industries, as well as numerous other insurmountable difficulties that have been placed in his path. All because his invention worked. And not only that, it is so simple, any electronics manufacturer or skilled backyard-home-scientist could build one.

INVENTORS BEWARE!

In 1978 Mr. Adams discovered that inventors of machines or devices of high energy efficiency capability ("Free" Energy) are not only refused patents, but that in most cases, their inventions are classified under the "Military Use Clause", which is, of course, international. Inventors are prohibited from publishing details of their devices or promoting them in any manner of their invention is classified under this clause. In other words, their devices automatically become the sole property of the "establishment".

The fact that there is an established mechanism to suppress energy inventions of this nature has been a closely guarded secret for many years. Many inventors have made such claims, but the general public remain oblivious to the fact that they are being deprived of clean and free energy by organizations that would rather make money and hold power over the public, that allow such technology to become widely available. Yet another example of the abuse of power. (No pun intended.)

"FREE" ENERGY

This motor generator would be called a "Free Energy" machine by most individuals. It is, in fact, a device that converts the perpetual motion of sub-atomic particles, known in physics terminology as "particle spin", into conventional electric power. It is a widely accepted fact of physical law that sub-atomic particles are in a state of perpetual motion. Anybody who tells you that there is no such thing as perpetual motion is either ignorant or a liar. As Robert Adams states, "Our universe is a sea of energy - free, clean energy. It is all out there waiting for us to set sail upon it."

Adams has built a number of permanent magnet electric D.C. motor generators based on the principle outlined in this article, some of which have demonstrated an electrical efficiency of 690% and a mechanical efficiency of 620%. The devices run at room temperature. Any device that doesn't could not be running at over 100% efficiency, as heat is the major result of hysteresis losses that are induces in any conventional electric motor or generator. Radiated heat is a sure-fire sign that a power generator is not running over unity, as all heat radiated by such a device is wasted energy.

I will remind readers once again at this point that Mr. Adams in not a fly-by- night, propeller-head, whacko, techno-boffin. He is an electrical engineer with over 60 years experience in the field of electrical engineering, which has included designing and building equipment for use in power stations, broadcasting facilities, airport communications centres, etc. He is a former Chairman of the Institute of Electrical & Electronic Engineers, Inc., U.S.A., (N.Z. Section), and his resume includes personal referees ranging from a former New Zealand Commissioner of Police, a former Chairman of Air New Zealand, (and several technical specialists from the airline), as well as an Ex-NASA scientist.

Nexus would recommend to anybody interest in, or presently building a device of this nature, to try building a device based on Mr. Adams plans. His machines have demonstrated the ability to generate free energy, unlike most of the theoretical models that are promoted as over-unity devices.

GENERAL DESCRIPTION

The invention may be broadly said to be, an electric motor and/or generator comprising a rotor consisting of a number of radially arrayed permanently magnetized poles, and a stator consisting of a number of radially arrayed permanently magnetized poles, together with a number of wound poles.

The rotor's permanently magnetized poles use ferrite magnetic cores, and may comprise any even number of poles. The stator's wound poles employ steel or iron cores. The device is essentially a D.C. machine, but may be fed A.C. input with the use of a solid state converter. The Rotor uses a number of similar polarity permanent magnetic poles, i.e., all-south or all-north.

A further set of wound poles are radially arrayed in the stator, and are arranged in such manner as to be fed energy, that is excited by back E.M.F. energy, from the poles of the rotor. Associated circuitry is provided to feed the energy back to the drive poles of the motor.

The resulting characteristics of this design is that once the rotor is moved from the position of equilibrium, each pole is attracted to, or repulsed by the stator poles, but at a precise geometrical point with respect to them, the input current to the drive coils ceases.

As a result, the collapsing field current is in the opposite direction to the applied force, thus reversing the magnetic polarity of the stator coils. This forces the rotor poles away (reaction), which is the instantaneous response of a system to an applied force, and is manifested as the exertion of a force equal in magnitude, but opposite in direction to the applied force.

Pulsing the D.C. input current, overcomes losses generated in conventional motors. According to classical electrical engineering theory, efficiency is greater the more nearly equal the Back E.M.F. (electro-motive force) is to the applied voltage, i.e. the lower the input current.

Figure 6 shows that there is minimum 100% back E.M.F. relative to the supply source on input D.C. voltage (according to classical electrical theory), which virtually depicts a sine wave due to the effect of the collapsing field.

This effect also overcomes the electrodynamic torque problems associated with conventional motor designs. (As input power varies with the duty cycle pulse; i.e. the lower the input current, the lower the input current, and the lower the speed, the greater the torque.) At clip-off, the back E.M.F. ceases, the collapsing field takes over, opposing the outgoing rotor magnet and thus increasing momentum. With this design force is applied twice during each D.C. pulse, with pulse-on, and with pulse-off.

The timing of the pulses are determined by the dimensions of the motor itself, i.e. the speed of rotation of the motor's central axle, the position of the rotor magnets in relation to the stator windings, as well as the distance that the rotor magnets travel when passing across the poles of the stator windings.

Drawings

CONSTRUCTION AND OPERATIONAL NOTES

Important Factors!

1) Care must be exercised when assembling and wiring the drive windings to make sure that their polarities match the rotor magnet polarity.
2) Common earthing must be avoided in order to preclude voltage and/or current loops. (IF a number of drive windings do need to be commoned, use very low resistance conductors and employ a transmission type earthing system only).

Stator (Drive) winding resistances are your choice. Robert Adams' machines were built varying from 0.03125 to 27 ohms per set. He has experimented with two, four, and eight pole machines. Efficiency increases with the number of wound poles in the stator.

Motor generators with a single, two, or three phase can be built to this design. A number of rotors may be ganged together on the same shaft in order to increase power output and does not require the use of any commutator, brushes or slip rings, all of which contribute to energy losses in ordinary motor generators.

Unlike conventional Series D.C. machines, this motor can be off-loaded, finds its own speed, and will run at that speed indefinitely. A conventional DC motor will run itself to destruction with off-loading. It requires no cooling, nor any overload protection, even if short circuited.

A number of highly qualified individuals have seen these devices running and producing energy at well above 100% efficiency. Let's hope that some of you can achieve similar results.

GENERAL CONSTRUCTION AND TESTING PROCEDURES OF THE ADAMS MOTOR GENERATOR.

An ideal drive winding pole can be very readily available by obtaining some B.P.O. 3000 type relays (ex Telecom). Simply remove present winding, cut core in half, re-thread, assemble and fill with winding. This is a quick and cheap method of obtaining a very high quality non-retentive steel core. As aforementioned, winding resistances used by the inventor varied between 0.03125 to 27 ohms.

The above windings described are ample to drive prototypes even in a 180 degree application. You will find speeds up to 2500 rpm with only two of these windings 180 degrees apart - no problem.

For AC Output Coil Windings and Core.

Ideal cores can be built cheaply and quickly by dismantling a spare power of audio transformer and utilizing the "I" section laminations, obtain winding former to fit same and it is ready for winding. Turns and gauge will depend on what voltage and current you choose. Remember, at this stage, you should only be building a demonstration model, so to speak.

a few changes, corrections and/or general modifications you will be ready to put a mechanical and/or electrical load on the machine. For an electrical load it is suggested you firstly wire up a bank of 6 - 12 LED's. If everything is go, then switch over to torch lamps: Later on with a bigger machine - car lamps, or maybe household lamps and a mechanical load simultaneously.

For Efficiency Testing

Milliamp meters are useless for this machine - do not use for testing. Use only high quality digital true RMS meters, with input power, for high accuracy, use ONLY a high quality electronic wattmeter: These instruments measure extremely accurately any wave-shape. A good twin-beam oscilloscope is a must: So too a high quality electronic temperature-measuring instrument with appropriate probe.

Drill dead centre of one or both cores, as per drawing. Probe must be good fit. If, one hour of running on load and temperature is around 40 degrees, that will indicate things are most likely working correctly.

Don't forget your ambient in Australia will be considerably higher than ours. Read the inventor's rotary and solid state efficiency measurement data sheet.

Rotor-stator air gap is not critical, but the closer the better.

As stated elsewhere, the stator pole faces, if desired, may be reduced to 25% of the rotor pole face area, hence large drive windings and high drive current is not required.

With care to detail, correct mathematical calculations and high quality instrumentation correctly utilized, incredible results can be expected. Study data submitted shows those results have been attained on several machines.

Temperature of conventional machines internally reach boiling point fifteen minutes running. Check Adams Motor Generator running on full load for 48 hours, or fifteen minutes if you prefer not to wait that long. You will be very pleasantly surprised - I refer to maximum loading conditions, not free running.

Mechanical Loading Test:

A high quality strain measuring instrument must be used in the universal "pony brake" method of mechanical load testing.

RPM tests must also be obtained with a high quality tachometer and/or oscilloscope reading and use the universal equation to calculate mechanical machine efficiency.

Note: Very Important Factor:

As you increase duty cycle, current input will increase and efficiency will decrease. From random test sheet results I have chosen it is very clear what to expect upon increasing duty cycle.

Note:
The Adams Motor Generator is so efficient, so simple and consequently it's construction is such that is surpasses overwhelmingly anything before it, thus lending itself admirably to mass production.

One of a number of unique features of the Adams Machine is the fact that the same rotor poles are utilized simultaneously for driving the machine and generating output energy.

Construction Equation - Adams Motor Generator - 20/12/76

It was found, considerable development work, that maximum electromagnetic effect produced in the stalloy stacked generating pole windings occurred when the dimension of the mating end of the stacks were four times greater in area than the rotor magnet's pole area. Hence the overall design of the machine incorporates this derived ratio of one to four. (The Adams Equation, as applies only to the Adams Machine).
Feedback - 20/12/1976
The feedback, produced by the output generating coil, produces a polarity reversal normally resulting in large eddy current losses in conventional machines, but, in the Adams Machine, it is harnessed to develop further
additional torque to the magnetic rotor. The larger the output generating coils the greater the torque delivered to the rotor.
Power Factor - 1/7/1976
There is no power factor loss because the Adams Machine runs in a condition of resonance. Therefore, the Power Factor Loss is zero.

THE ADAMS PULSED ELECTRIC GENERATOR - The Conspiracy

I have for many years been waiting the opportunity to make a start on writing about my life as an electrical engineer and inventor, but have been reluctant to do so because of the possible reaction from one formidable individual who was instrumental in causing me untold frustration, ridicule, anxiety, financial problems, and health decline.

With the passing of Rob Muldoon, I now feel more deposed to exposing what he and his regime subjected me to, and the possible subsequent valuable loss to our country as a result. I personally had a meeting with Muldoon and others at his home office in Tamaki regarding my invention.

The result of the meeting was that he recommended me to the Inventions Development Authority. In all good faith I duly contacted the inventions development authority and that folks was the beginning of the saga which was destined to follow.

The Inventions Development Authority passed me along to DSIR, who at the time were frantically working on their own energy systems, and assisting Government with various 'Think Big' projects.

Time rolled on, and DSIR monkeyed me around for several months; there were, as always, excuses for not proceeding with completion of their strange testing apparatus to test my machine. In the meantime, Rob Muldoon appoints himself Minister in Charge of SIS, the department with world-wide connections to the CIA, ASIO, FBI and Interpol!

I had meanwhile, designed a bigger proving machine and had placed orders overseas for magnets and devices for pulsing equipment. Time went by, well beyond expected delivery dates, with no sign of the devices, nor any correspondence pertaining to my orders to any of the electrical companies. I lodged person-to-person calls to the people who originally signed the confirming correspondence to me, to be told that "that person in no longer with us and we cannot help you any more."

Muldoon had by now, committed the whole country to the New Plymouth Power Station, Huntly Power Station, Marsden Oil Refinery, etc etc. The Government signalled its intentions that is was in no way going to let a little outsider like me come into the act with a revolutionary machine capable of countering the so-called energy crisis.

Muldoon at this stage, had me well taped up so to speak, My phone, I was informed, was tapped, my mail was intercepted and I was kept under observation. I held a number of meetings with the Chief Post Office Investigating Officer regarding the matter of mail disappearance and interception, with the same negative and unsatisfactory answers and results as from other Government departments. the lapse of several months, the machine was finally evaluated by DSIR.

I must mention here an interesting fact regarding the evaluation of my machine by the DSIR. It happens that a certain electrical engineer that I was involved with, who incidentally, also evaluated my machine, informed me that the person designated the role of evaluating my machine in DSIR, was in fact a mechanical engineer with no background, knowledge, nor qualifications of any description pertaining to electrical or electronic engineering, and further that the Auckland Division did not posses a member on the staff qualified to undertake such a project. This person none-the-less did do the evaluation and indeed signed the test results.

(You may well wonder how did this independent electrical engineer have such inside information on the DSIR? Well, it so happened that he himself had been their one and only electrical engineer in the Auckland Division, and I might add, a specialist on electrical motors too.)

That an unqualified person was assigned the task of evaluating the possibilities of a revolutionary motor is further evidence to me of conspiracy.

DSIR Evaluation - 5.8% efficiency
Lucas Industries Evaluation - 100% efficiency!

Other independent eminent engineers' findings, including those of the ex-electrical engineer from DSIR varied from 96.93% to 100% efficiency!

At this stage, I had unwittingly invited the then chief departmental district electrical engineer to be present at my laboratory to witness the phenomenon of one particular model displaying identical input and output wave forms on a twin beam oscilloscope with the machine windings running at ambient temperature, a condition which cannot be denied as proof of 100% efficiency, without any further tests being required.

He conceded there was no doubt whatever what he was witnessing was real, but like all academics who stick to their ivory tower scientific establishment beliefs, he said it could not be done.

Upon reading certain of my writings, it will be found that at one time in earlier years, I disbelieved in any kind of conspiracy regarding inventions pertaining to energy efficiency, and certain communication installations. I
must now say, having unwittingly got myself into the web of the insidious conspiracy, through treading the path of an inventor in the field of free energy, that I now know from personal experience the pitfalls, stone walls, and blatant obstacles and barriers designed to hamper and silence inventors with such devices as energy efficient machines.

I decided to investigate the fate of a number of other excellent energy- efficient inventions, and learned that too many good inventions were never heard of again. Inventors themselves were turning into hermits, meeting with unexplained accidents, even totally disappearing. In many cases their laboratories were searched and ransacked, equipment confiscated and/or destroyed, and even attempts made on their lives. Others are frequently bought off in return for silence.

The conspirators, who are also the cartel operators are determined to continue to make mankind use fossil fuel for all possible energy requirements and will go to any lengths to achieve just that.

I have since superseded the above machine and have built and proven two different types of self-sustaining motor generators with efficiency ratings well beyond unity.
Nexus Magazine in conjunction with Robert Adams, will be publishing "The Adams Pulsed Electric Motor Generator Manual". This manual will be available in mid- December and will cost AUD$40.00 per copy (including postage).

Send to PO Box 30, Mapleton. Qld 4560 Australia.
---------------
Robert Adams, 46 Landing Road, Whakatane, Bay of Plenty, New Zealand
| File Name : ADAMS2.htm|

љAdams Breaks the Gravity Barrier

Inventor Robert Adams appears to have broken the gravity barrier, with his advanced Adams Electric Motor Generator operating in a high state of resonance and apparently tapping gravitational energy.

"During the later months of 1992, I derived what I considered to be an equation for possibly the ultimate in rotary motor generator design. The purpose of this exercise, was to ascertain whether further unconventional design features of the machine parameters, using this equation, proved certain theories which I had previously discussed with Mr. Bruce Cathie, an internationally recognized New Zealand researcher in this field. (Cathie is the 'father' of grid harmonics)

Upon applying the 'equation' to the machine parameters and testing it, there was no doubt the machine was running in a higher state of resonance than previously obtained.

It had been arranged beforehand between myself and Mr. Cathie that, should the results of this test be of some substance, Mr. Cathie would travel from Auckland to Whakatane specifically to check the machine parameters with his 'harmonic equations'. These results confirmed the theory which we had previously discussed and planned to implement.

The results of these first trial tests have been SUPERCEDED, with the new figures obtained being found beyond anything that is known of in the present- day field of free energy research. There is every possibility that these latest figures, also, will be surpassed in the near future.

The equations and how they are applied are hidden within certain parameters, and, to this end, it could be said that to reach the ultimate in rotary overunity devices is not possible without the correct application to all
parameters of the machine using the 'Adams Pulse Method' and the Adams-Cathie equations.

The above methods and results give us a valuable lead in the realm of solid-state gravitational energy research. The equations and methods of application in design procedures, however, remain, at this stage, secret. The efficiency figures possible from the device are such that they simply cannot be published.

I wish readers to refer further to the following discussions on Wilhelm Muller and Dr. Rolf Schaffranke, the general content of which relates to my discovery of the mysteries of magnetism some twenty-four years ago."

The Adams Pulsed Electric Motor Generator:

On Wilhelm Muller

"Reference to an article authored by Tom Valentine, California based freelance journalist, in regard to claims by Wilhelm Muller and his magnet manufacturers. I must take Muller and his magnet manufacturers to task on their statement that "magnets can do a tremendous amount of work" - this is not so. In an over-unity rotary machine, the magnets are 'assisting' to run the machine, but they are not generating the extra energy beyond the reaching of 100% efficiency. The magnets are not doing actual work, as such, beyond that point.

It is likely Muller's machine is operating, according to the efficiency figure Muller quoted, somewhere on the near lower end of a positive resonance curve. From the generally known information on his device, this would be the likely area in which it is operating. If this is so, then the chances of greater efficiency are slim, particularly on account of it appearing to be operating in a positive mode. For the rotor magnets to operate as a gate to harness gravitational energy beyond unity, it must be in a negatively resonant mode and not operating in a closed magnetic circuit system.

Bruce Cathie and I spent an entire day together in January 1993 going over his harmonic equations in regard to my advanced machine, and confirmed that it was running in an advanced state of resonance, harnessing gravitational energy and demonstrating evidence of the magnets forming a 'gate' to harness one half-cycle of the gravitational pulse, but doing no actual work over and above the 100%.

In regard to another claim by Muller that he had to use powerful neodymium magnets, this also is contrary to our findings. It matters not whether you use standard off-the-shelf 'alnico' magnets or powerful magnets, the results are no different. It is not necessary to use powerful magnets to prove if a machine can be constructed with over unity capability. This fact has been shown repeatedly with the Adams machines, using small and weak magnets.

The inference also that Nikola Tesla might have required today's advanced magnetic materials to achieve over unity results, is also totally wrong. The only difference between using ordinary magnets like 'alnico' and, for instance, 'samarium cobalt', is that you get greater energy output from the stronger magnets by way of their ability to detect and amplify this energy on a greater scale; and, therefore, upon utilizing the Adams pulsing system, you can have a device using any ordinary magnets capable of not only 100% efficiency, but also of being tuned into operating as a gate in detecting and delivering gravitational energy.

As for the establishment's texts stating that "magnets do NO real work", the establishment, for once, is correct. It is, however, interesting to note that this is a very 'convenient' fact for the establishment to expound upon - there could be an underlying inference here that magnets are useless for machines designed to achieve beyond unity results.

Permanent magnets and their place in science today need to be more fully understood."

On Dr. Rolf Schaffranke

"Reference to an article written by Dr. Schaffranke in THE MANUAL OF FREE ENERGY DEVICES AND SYSTEMS, VOLUME TWO, published by D.A. Kelly, in which on page 7, paragraphs 7 and 12, Dr. Schaffranke erroneously maintains it is NECESSARY to use super magnets to tap gravitational energy.

I found that my original 1970 open magnetic circuit motor generator is superior to my 1976 closed magnetic circuit model in regard to the results of obtaining and maintaining a correct harmonic vacuum oscillation and so tapping gravitational energy during one half-cycle of the gravitational pulse wave.

People who make such claims regarding the use of super magnets, obviously have little or no experience in the realms of rotary free-energy devices using permanent magnets. Over twenty years ago, I proved that even tiny weak magnets bought off the shelf and incorporated into my machines yielded efficiency into the hundreds of per cent over unity.

A permanent magnet is an entity unto itself. It is no different in any way whatsoever from its brothers made of different materials; it is still a permanent magnet irrespective of its gauss rating.

These claims are tantamount to saying that you can get more than 2.2 volts out of a lead acid cell simply by increasing its ampere hour rating, or conversely, you use a ten horsepower motor to run a machine that only requires one horsepower. I reiterate - the sooner science rejects conventionalism, the better for humankind.

If indeed magnets were doing a tremendous amount of work, they certainly would not last long in any machine. There are secrets and mysteries surrounding magnets and collapsing field energies, and only exhaustive studies of these two phenomena in practice, do these mysteries unravel themselves and emerge in their glory, and, correctly applied through the use of the required mathematics, pave the way to tapping gravitational energy in astronomical quantity.

For high-power rotary machines, however, super magnets are the obvious choice, for reasons of higher power capabilities, reduced weight and volume. When installed in an 'Adams' machine, these super magnets enable the opening up of clearances between rotor and stator without appreciable loss due to the high overall efficiency of this machine.

If indeed it were possible to induce magnets to do a tremendous amount of work, as claimed by the aforementioned people, then I claim that the magnets must first have very substantial energy imparted to them to undertake the task ahead. Secondly, when reaching this 'tremendous' state, they would start heating up and continue to do so until they reach the point whereby their magnetism would begin disintegrating, and continue to do so until the machine would eventually come to a halt, unable to start again.

There are a lot of people out there striving for the ultimate in rotary electrical machines. They all have my personal blessings for their endeavors, but may I hasten to add for those who make such claims, that they exhibit a lack of experience and knowledge of the capabilities of permanent magnets in rotary electrical machines.

But don't be disappointed, readers, as I assure you that permanent magnets are indeed the answer to free energy. Correctly adapted to a rotary machine they are the 'gateway' to harnessing gravitational energy.

With the application of the 'Adams resonant pulse frequency equation' and the 'Cathie harmonic equations' combined with the 'Adams Pulsed EMG System', incredible energies can be very easily and cleanly made available.

I wish to state to all readers at this particular stage, that I have only, in the past year, made the decision to publish certain aspects from my twenty years work in the field of free energy research.

There are no doubt many other researchers who, for various reasons such as lack of finance, fear, suppression and very many other barriers, have not had even a chance to be heard. It is to be hoped the day will soon arrive when all can benefit from our work."

The Adams Pulsed Electric Motor Generator - January 1993

"An explanation to readers on matters pertaining to hysteresis loss, eddy current loss, magnetic drag. Also some advice regarding further information required from enquiries received to date by interested parties :

I would first like to state that it has been made clear that this machine has been proven to be capable of over-unity performance, plus the fact that it has proven itself capable of returning energy to its supply source. So we now come to the matters mentioned above.

If a machine is to run at unity or better, it must first 'overcome' those problems found in the conventional machine, which, of course, are principally those of magnetic drag, hysteresis loss and eddy currents, all of which waste energy in heat and hence require a cooling fan - with its attendant losses as well.

As explained previously, the Adams machine runs cool in comparison to the conventional machine and does not, therefore, require a cooling fan. Now these factors surely speak for themselves. It must also be borne in mind by the reader that in the conventional AC or DC machine, the internal heat of windings and stators reach boiling point within fifteen minutes. The Adams machine does not have this problem.

Given these salient factors, which in themselves are a starting point for those of you who are forward-thinking, I feel I have provided sufficient hints, information and guidance to enable those astute enough to realize the
potentiality of the principles given, to build a machine for themselves according to their own leanings as well as along the lines of the Adams machine.

Most of you know of the manual which has been published and distributed by NEXUS Magazine. My purpose in compiling this manual is to give those interested an insight into the principles of the mysteries of my machine, and I expect those interested, patient and persevering enough to accept that they must work out and work with these mysteries and to, like myself, to battle to get there. Only then will true understanding and enlightenment reveal itself and true reward, however slowly, be theirs.

Notwithstanding these statements however, I submit here a few further valuable recommendations for readers, and as time progresses, and as time permits, some further such tidbits of information will be drip-fed through NEXUS as a form of encouragement to all concerned.

I would like to inform readers at this point in time that, because of the steady flow of response I have had since publication in NEXUS, by enthusiasts, interested parties and investors alike, it is no longer possible to address enquiries of the nature of those above individually, other than on a consultancy basis. Although I will continue to contribute certain articles to NEXUS as long as I am able, and will continue to personally reply to all mail, I ask readers to kindly understand that a good deal of my time is involved in consultancy already on my advanced projects, so my free time is somewhat limited. I encourage readers to keep their eyes on NEXUS as I intend to remain as loyal to them as they are to me. Here, then, are those few further recommendations to readers.

If contemplating the construction of a proving machine - note as follows :

1) Don't purchase expensive powerful 'neodymium' or 'samarium cobalt' magnetsљљљљ without first having experience with cheap easy-to-get 'alnico' magnets,љљљљ for if you commence with powerful magnets you will find yourself facing powerful problems. Using powerful magnets will not prove anything beyond what alnico will do. However, given this, if you feel you MUST choose powerful magnets, for whatever your reasons, take heed -great care is required in the handling of them to preclude personal injury.

2) For a proving machine do not use less than 10 ohms each for two stators at 180 degrees apart; recommend series mode for first attempt. Don't be concerned about start windings initially and, remember, what can be achieved MICROscopically can be achieved MACROscopically and so I strongly suggest - walk before you run.

3) Should you experience any difficulty in designing and constructing the tapered disc contactor (machining, etc.) then use electronic switching, i.e. photo, Hall effect, or inductor effect, with switching current transistor, etc. The machine, correctly constructed, should still deliver a minimum 107% efficiency. The charging effect will, of course, be lost, and the input current to supply the electronic switching will raise the total input quite steeply. The point to be made here is that in using electronic switching, in a larger machine, the degree of loss due to this use of electronic switching is negligible.

However, for those who are seeking greater efficiency figures, it is advised to stay with the tapered disc contactor method and build a small wattage unit, i.e. 0.25 to 1 watt. This is the area of power rating within which you will gain quicker and better results which, in turn, will provide the necessary experience for designing and building a larger unit.

Once again the inventor cannot stress the importance enough, for those who wish to construct a successful device, to start at the bottom rung and listen to what the device is saying to you as you go along.

Note for the Curious

I have received a lot of requests regarding an explanation accounting for such low temperature operation on full load. This one fact alone is indisputable evidence of a very high efficiency rating.

I have therefore decided to make up a set of drawings which will explain to the reader the questions regarding hysteresis, eddy current and magnetic drag losses, as well as temperature ratings, etc.

These drawings will be accompanied with written explanations concerning the 'how'and 'why' of certain factors.

These drawings and their accompanying information will be available directly from the inventor at the address given below at a cost of NZ $20.00 including postage.

Meanwhile, for further information on the 'Adams and Cathie' projects, you'll find it all in your future issues of NEXUS."

Robert Adams
46 Landing Road
Whakatane, New Zealand

Vangard notes

The Adams machine was quite the topic of discussion at the April 1993 ISNE conference in Denver. It was first broken to the public attention by NEXUS magazine, published in Australia.

We have had contact with Duncan Roads, editor of NEXUS, for about two years now and they have used several of our files as source material or verbatim from the board.

NEXUS covers a broad range of topics and always has several interesting articles that make it worth subscribing to. And Duncan also believes that information should be as freely shared as possible, and so recommends that folks copy and pass around information from NEXUS, just as KeelyNet, now in it's 4th year, has done from day one.

As to the ADAMS motor, I am a bit puzzled with the comments that gravitational energy is somehow used in the machine. From my admittedly limited understanding, it simply appears that he is using the back EMF to give additional thrust and thus a much higher efficiency.

With the use of the back EMF, there would be little if any hysteresis from the "collision" of the forward EMF with the back EMF and thus the reduction in heating.

We at KeelyNet would greatly appreciate reports from anyone reading this who might choose to build or otherwise experiment with the principle. You may upload as a text file or send a photo copy to the Vanguard Sciences address at the top of the document. Thanks....>>> Jerry

File Name : ADAMS3.htm Msg # 4

  • Date: 12 Mar 94 20:56:00
  • From: David Galea
  • To: all Subj: Adams Motor/Generator

Hello all,
I am new to this echo area and I am not sure if anyone has discussed this topic before. I have obtained plans for constructing a motor/generator from a Mr. Robert Adams in New Zealand and I have begun construction.

Seven people have since built this device in Australia and it seems to work fine, but no-one can explain the effiency anomoly that occurs about 15 minutes of running time. In the two that I have personally seen, the eff. rating jumps from 85% (normal) then about 15 mins goes to around 120%.

We have set up oscilloscopes, amp meters, volt meters, temp meters and can't account for the increase. We do not have access to a magnamonitor to measure the magnetic field on the rotor, but we are still stumped.

Any ideas ? My intention is for it to be a Battery Charger.

David Galea
Melbourne Australia.

Vangard Note

There are some peculiar activities that have happened with regard to the ADAMS motor. As you can see from the above email, these fellows claim to know of 7 people who have successfully replicated the Adams motor.

In 1993, everyone was hot for it, wanting plans and such. Within a very short period, there was a business arrangement made with Adams which we heard was to produce a UNITY motor to be patented and sold in the U.K..

Sometime toward the end of 1993, the talk was that the ADAMS motor had not proven out, that no one had successfully duplicated the effect or there was some anomaly in the measurement method. A very bizarre turnaround if you read the above email.

At the 1994 ISNE meeting, Bill McMurtry of New Zealand gave a presentation in which he said flat out that the Adams motor did not work. We took Bill to dinner with Tom Bearden and Ken McNeil, but did not have an opportunity to speak with him in detail because he and Ken had some items to discuss in private.


Генератор Флойда Свита

Гравитационные эффекты, возникающие при работе сверх-единичных устройств ( систем, эффективность которых более единицы ), отмечались различными изобретателями, независимо от конструкции системы. В 1990 году американец Флойд Свит демонстрировал свое изобретение, названное "вакуумным триодным усилителем". Подготовленные специальным образом бариевые магниты, использовались в "триггерном режиме". Бистабильное состояние вещества магнита обеспечивало возможность перехода от одного направления поля к другому при подаче на управляющую обмотку слабого сигнала от внешнего генератора. Причем, если материал подготовливался путем многократного перемагничивания на частоте 60 Герц, то его управляющий сигнал должен иметь ту же частоту. Принцип управления мощным потоком за счет слабого сигнала используется в триодах, поэтому устройство получило название Vacuum Triode Amplifier VTA. Прототипы Флойда, построенные им в 1990 - 1995 генерировали мощность до 50 Кватт.

Флойд отмечал сильный антигравитационный эффект, измерив однажды уменьшение веса системы в работающем режиме до 90% от ее нормального веса. Рабочий материал - магниты - сильно охлаждались в процессе генерации мощности. Предполагается, что источником энергии является интенсивное некогерентное энергетическое излучение, которое существует везде во Вселенной. Это весьма существенное уточнение: именно некогерентное излучение. В результате сложения множества некогерентных сигналов не создается процесс определенной мощности, так как "процесс" предполагает упорядочение - информационную компоненту. Технически, вопрос применения свободной энергии пространства для совершения работы и создания мощности в нагрузке можно сформулировать, как преобразование некогерентного и поэтому скрытого излучения, существующего в любой точке пространства, в когерентное.

Часть выходной мощности устройства Флойда замкнута в петлю обратной связи для возбуждения процесса, в результате которого в выходной катушке появляется значительная мощность. Том Берден, член Ассоциации выдающихся американских ученых ADAS, изучив схему вакуумного триодного усилителя, утверждал, что оно демонстрирует работу с отрицательной энергией, в том смысле, что работа связана с использованием отрицательного времени. В этом отрицательном времени, по Бердену, гравитация является отталкивающей силой. Эксперименты Флойда Свита демонстрируют, что ВТУ теряет вес пропорционально извлекаемой мощности. Флойд пытался документировать пределы изменения веса, но однажды он достиг такой степени изменения, при которой он услышал сильный резкий звук, как будто он находился в центре гигантского воздушного вихря, после чего эксперимент был прекращен. Постоянные магниты и катушки ВТУ охлаждаются во время работы, показывая разницу температур в 20 градусов по сравнению с температурой окружающей среды.

Вопрос использования энергии пространства есть вопрос использования энергии гравитационного поля планеты. С другой стороны, это потенциальное поле характеризуется скоростью хода времени. Работы русского ученого Николая Александровича Козырева по теории и экспериментам "причинной механики" демонстрируют возможность "использования потока времени для совершения работы". Именно Козырев ввел термин "плотность времени" и экспериментально показал способы изменения плотности времени, которая зависит от интенсивности протекания необратимых ( энтропийных ) процессов. Мощным "генератором" таких процессов, в частности, является биосфера планеты, которая создает суточные и сезонные колебания хрональной плотности. Устройство Флойда работало в любое время суток, но величина выходной мощности менялась. Таким образом, концепция активных свойств времени, выдвинутая Н. Козыревым, получает еще одно экспериментальное подтверждение.

Одна из схем ВТУ включает два набора магнитов 4х6х1 дюйм, расположенных по двум стенкам корпуса так, что между ними создается притяжение. Выходные и управляющие катушки расположены между ними. Оси выходных катушек параллельны силовым линиям поля, а оси управляющих расположены под углом 90 градусов к линиям. Секрет системы в процессе, который "доводит магниты до соответствующей кондиции". Постоянный керамический магнит помещают в специальную катушку, через которую пропускают ток от импульсного источника. Обычно используют конденсатор на 6500 микрофарад 450 Вольт. Затем меняют полярность импульса и опять дают импульс тока через катушку. Процесс повторяют много раз до тех пор, пока в структуре магнита не сформируется множество микротрещин от многократных переориентаций доменов. В таком "полу-магните" домены приобретают способность сонаправлено ориентироваться в слабом "управляющем" магнитном поле. На самом деле, в данной структуре смещаются не магнитные домены в обычном смысле этого слова, а переориентируются части вещества магнита более крупные, разделенные микротрещинами, то есть аккустические домены. Многие исследователи повторяли работы Флойда, отметим, что лучшие результаты "кондиционирования" магнитного вещества дает пропускание дугового разряда переменного тока непосредственно через керамику. Катушка для "кондиционирования" при этом не требуется. Частота переменного тока должна соответсвовать частоте, с которой будет подаваться управляющий сигнал.

Таким образом, Свит создавал бистабильное твердотельное состояние вещества, в котором проявляется аккустический резонанс на частоте колебаний управляющего слабого магнитного поля. Специалисты по магнитным материалам могут назвать специальные типы ферритов, которые изначально имеют бистабильное состояние структуры и способны реагировать на внешнее управляющее воздействие в резонансном режиме.

Флойд Свит умер от сердечного приступа 5 июля 1995 года в возрасте 83 лет. Известно, что вдова изобретателя передала архивы Флойда известному автомобильному концерну.

Отрывок взят из: ЗАМЕТКИ ОБ ЭНЕРГИИ ПРОСТРАНСТВА
ТОМ IV, N 1 МАРТ 13, 1993
Редакторы: Donald A. Kelly, Michael Marino
PO Box 11422, Clearwater, FL 34616

__ Ассоциация Энергии Пространства занимается передовыми работами нескольких ученых и изобретателей, в том числе Nikola Telsa, Viktor Schauberger, T. Henry Moray, T. T. Brown, Alfred Hubbard, T. J. J. See, Erwin Saxi, Hans Coler и других.

FLOYD SWEET VTA МОДУЛЬ

Вакуумный Триодный Усилитель (VTA), изобретенный Floyd Sweet, состоит из двух ферритовых магнитов и от 2 до 4 катушек провода без сердечника. Оно само себя питает в наилучшей конфигурации и производит в избытке 1 KW мощности при 120 вольтах частотой 60 герц в виде энергии, похожей на электричество. Эта энергия рассматривается как отрицательная энергия. Здесь описана история разработки VTA, его свойства антигравитации, свойства отрицательной энергии, и некоторые относящиеся к теме личности.

История опытов Флойда и связанных с ними злоключений покрыта таинственным мраком. Бог соизволил дать ему достаточно информации, чтобы построить машину, производящую похожую на электричество энергию. Однако Бог не пожелал сообщить решений целого ряда загвоздок, всплывающих в процессе воплощения идеи в реальное усройство. Некоторые люди в этой истории мешали, другие помогали.

Когда Tom Bearden встретил Floyd, устройство, разработанное Флойдом, вырабатывало несколько ватт переменного тока при напряжении 28 вольт. Tom увидел в устройстве Флойда физическое воплощение своих давних идей.

Tom так и не смог сконструировать устройство, вырабатывающее эту неуловимую энергию. Он называл процесс извлечения "четырехфазное волновое сопрягающее смешивание". Источник энергии представляет собой интенсивное некогерентное излучение, которое, по-видимому, присутствует везде во вселенной. Другие исследователи на протяжении ряда лет давали ей разные названия, например, "Энергия нуль-точки", "Энергия гравитационного поля", "Сияющая Энергия", и другие.

Tom Bearden дал устройству Флойда название "Вакуумный триодный усилитель", или VTA. Небольшая часть выходной мощности подается в обратную связь, по аналогии с сеткой вакуумного триода, которая управляет большим потоком энергии на выходе устройства, похожей на электричество! Отрицательное электричество.

Эта энергия может быть использована устройствами, преобразующими электричество в свет, тепло, механическую работу или что-нибудь еще, которые используют "нормальное" электричество. Свойства этой энергии, внешне сходной с обычным электричеством 120 вольт 60 герц, уникальны и существенно отличаются, поэтому она должна быть отнесена к совершенно новому виду энергии. Потребуется тщательное и всестороннее ее изучение, чтобы описать ее свойства так же, как это ученые сделали для обычного электричества.

Tom Bearden называет ее "отрицательная энергия" и утверждает, что [для ее описания] должно использоваться отрицательное время. В отрицательном времени, по Bearden, сила тяжести представляет собой отталкивающую силу.

Эксперименты Floyd показали, что VTA теряет в весе пропорционально количеству производимой "отрицательной энергии". Это было тщательно установлено Флойдом с помощью кухонных весов. Вес установки уменьшался с увеличением нагрузки достаточно равномерно, пока не был достигнут момент, когда Флойд вдруг услышал страшный шум, как будто он находился в центре гигантского вихря, но без наблюдаемого движения воздуха. Этот звук слышала и его жена Роза, находящаяся в другой комнате, а также другие люди вне их квартиры. Это было пугающе, и эксперимент больше никогда не повторялся.

Некоторые наблюдатели отмечали, что свет обычных ламп накаливания на 100 ватт, питаемых от VTA, мягче, чем при питании от сети. Магниты и катушки устройства при нагрузке более 1 киловатта охлаждаются на 20 градусов Фаренгейта по сравнению с окружающим воздухом. Факты охлаждения частей подобных устройств были отмечены и другими изобретателями, например, John Bedini и John R. R. Searl.

Когда провода, идущие от VTA, были случайно замкнуты, произошла ослепительная вспышка. При осмотре проводов после этого они были найдены покрытыми инеем. К сожалению, это вызвало поломку VTA и прекращение ее работы. Однажды работа машины прекратилась во время местного землетрясения. Физическое воздействие не было столь серьезным, чтобы сдвинуть магниты или катушку, или, подобно удару молотка, было бы способно уменьшить силу магнита. Наиболее вероятно, что на машину оказал влияние электромагнитный импульс, вызванный землетрясением.

Приборы, используемые для измерения напряжения, силы тока или мощности, показывают зависимость выходных данных от нагрузки, но только до мощности примерно 1 киловатт. Далее они могут показывать нуль или любое другое значение, никак не соотносящееся с фактической мощностью.

Попытки Флойда использовать классические формулы, связывающие число витков катушек, силу тока и напряжение, или другие параметры, чтобы предсказать выходную мощность, приводили к большим погрешностям. Были записаны эмпирические формулы, основанные на реальных измерениях.

Наблюдение за выходным напряжением при резком повышении нагрузки от 100 ватт до 1000 не показали его существенного изменения, что говорит о чрезвычайно низком внутреннем сопротивлении. Выходная катушка из провода 20 калибра имела несколько сотен витков и значительное сопротивление, что не соответствует неизменному выходному напряжению при изменении нагрузки. Это наводит на мысль, что эта энергия не идет по медному проводу, или что ее прохождение не создает падения напряжения - очень полезное свойство для передачи энергии из одного места в другое.

Есть одно досадное свойство VTA, заключающееся в том, что выходная мощность иногда падает до нуля через несколько секунд или минут. Однако бывали случаи произвольного повышения напряжения свыше 120 вольт, наблюдаемые как увеличение яркости подключенных ламп. Показания амперметров, вольтметров и ваттметров не связаны с яркостью ламп, за исключением случаев, когда машина отказывалась работать вообще.

Много раз VTA нормально работала с подключенными лампами 24 часа в день. Однажды, когда устройство нормально работало весь день, Флойд проснулся в 3 часа ночи и пошел в ванную. Проходя мимо комнаты, где работал VTA, он заметил, что лампа светит тускло. Измеренное напряжение было 70 вольт. Будучи уставшим, он снова лег спать. Утром напряжение было снова 120 вольт и не менялось в течение всего дня. Следующей ночью Флойд проснулся в половине пятого. Измерение показало 85 вольт. Днем напряжение вновь было нормальным.

Одно из возможных объяснений этой аномалии было дано E.W.Silvertooth в его статье "Движение сквозь эфир", где он описывает эксперимент с интерферометром, использующим двойное прохождение лазерного луча, который окончательно продемонстрировал наличие эфира, движущегося в нашей части вселенной выше скорости света в направлении_ созвездия Льва. Возможно, прибор Флойда чувствителен к ориентации_ относительно этого вектора.

VTA состоит из двух ферритовых магнитов 5 или 8 сорта, размерами 4 на 6 на 0.5 дюймов, на расстоянии 3 дюймов, в их притягивающем положении, с расположенными внутри выходной и возбуждающими катушками. Выходная обмотка выполнена проводом 20 калибра. Ее ось параллельна магнитным силовым линиям между магнитами. Оси двух возбуждающих обмоток расположены под углом 90 градусов к оси выходной обмотки. Они могут питаться частью выходной мощности VTA или от отдельного синусоидального генератора.

"Секрет" машины - в процессе, подготавливащем магниты, который определяет рабочую частоту машины. Одну и ту же машину с одинаковым успехом можно "научить" работать на частоте 60 герц или 400 герц. Подготовительная технология настолько нова, что сомнительно, что кто-то сможет понять, как она работает.

Выходной сигнал, снимаемый с выходной обмотки и наблюдаемый осциллографом, представляет собой великолепную синусоиду, фаза которой не привязана к фазе местной осветительной сети частотой 60 герц.

VTA запускаеся кратковременным подключением 9-вольтовой батареи к возбуждающим обмоткам, когда машина находится в режиме самопитания. Останов производится кратковременным отключением возбуждающих обмоток.

VTA "любит" минимальную нагрузку 25 ватт.

Действие удара током от VTA на людей может быть более опасным, чем прикосновение к питающей сети 120 вольт 60 герц. Флойд случайно получил удар током между большим пальцем и мизинцем. По-видимому, это замораживает ткани и переносится крайне болезненно на протяжении по меньшей мере двух недель.

Непонятен механизм, по которому отрицательная энергия охлаждает витки медной катушки, но нагревает светящуюся электролампу. Tom Bearden наградил этот процесс термином "Gravito Stiction" и описал, как, по его мнению, он работает.

Достойны внимания некоторые случаи, связанные с людьми, работавшими над VTA. Два человека из Австралии, вызвавшиеся помогать Флойду, выкрали блокнот с его записями и потребовали от John Bedini повторить прибор, описанный в блокноте. John узнал блокнот, принадлежавший Флойду и потребовал, чтобы они ушли. Однако блокнот никогда более не был найден.

Флойду много раз угрожали смертью по телефону и несколько раз в лицо. Хорошо одетый джентльмен в дорогостоящем костюме, шляпе, при галстуке и стодолларовых туфлях подошел к Флойду на тротуаре вблизи его дома и представился как Cecil Brown. Он показал ему фотографию Флойда, находящегося в своей квартире. Cecil сказал Флойду, что он представляет организацию, которая не хотела бы, чтобы его устройство появилось в мире в настоящее время. Потом он намекнул, что с людьми, которые не подчиняются желаниям других людей, иногда происходят несчастные случаи. Затем он вернул себе фотографию и удалился. Подобные случаи существенно осложняли жизнь Флойду.

Еще одним реальным лицом в этой истории был некто Al Margolin, кто долгие годы обеспечивал измерительным оборудованием, помощью в изготовлении и перевозках для Флойда и Розы, когда бы они в этом ни нуждались, а это случалось много раз.

Старый приятель и бывший работодатель Флойда Bill Lawry помогал ему в жизни и оплате затрат на проект и изготовление приборов.

Ахиллесовой пятой этого устройства является надежная подготовка магнитов, обеспечивающая их продолжительную работу. Усилиями достаточно таланливых людей это устройство способно изменить наш мир и открывает новую область физики. Конечно, эта история еще не дописана, и до конечной цели - обеспечения мира энергией с помощью VTA - еще долгий путь.

Приведены воспроизведенные независимыми авторами конструкции VTA Свита Флойда и опубликованны результаты независимой экспертизы:

Подробности из лабораторного отчета первых успешных испытаний.

Исходные условия проведения тестирования.
- ГСС, используемый, для возбуждения (Wavetek U.S.A)
- Катушка возбуждения: диаметр каркаса 1.5 дюйма (37.5 мм) содержит 120 витков провода 20 калибра (сопротивление 1 ом)
- Выходная катушка: диаметр каркаса 1.5 дюйма, провод 12 калибра.
- Входное параметры тока: 7.5 в х 3.1 мка = 23 мквт
- Выходные параметры тока: 10.4 в х 1.84 А = 19.15 Вт (частота около 400 Гц)

Комментарии.

Частота генерации как правило зависит от активной нагрузки (в данном случае это лампа 1.8 А 200 Вт). В определенных условиях наблюдается инверсия зависимости, когда яркость свечения обратно пропорциональна частоте.

Первая вариант модификации.

ГСС был заменен на транзисторный синусоидальный генератор с выходным напряжением 9 в. Число витков катушки возбудителя увеличивалось до 250 проводом 18 калибра, выходная катушка содержала 24 витка провода 8 калибра. Другие параметры остались неизменными.

Входные параметры тока: 7.2 в х 143 мка = 1 мвт.

Выходные параметры тока: 24.2 в х 4.6 А = 111 вт (частота 388 и 402 Гц)

Комментарии.

Для увеличения эффективной площади взаимодействия выходной обмотки магнитным полем количество витков в ней было удвоено. Увеличивая площадку провода, выставленного(подвергнутого) расположению в пределах колеблющегося магнитного поля выход был удвоен. Точные соотношения количества витков и выходной мощности еще не были определен.

Размер магнита, по-видимому, является вторичным, по сравнению с параметрами выходной катушки и входного возбуждающего напряжения.

Наблюдается резкое ограничение входного тока за счет огромного возрастания импеданса возбуждающей катушки (до нескольких сотен ком) по сравнению с этой же катушкой, находящейся вне действия магнитного поля (2-3 ом 400 Гц при 250 витках провода 18 калибра - 1 мм).

Мощность потребляемая катушкой возбуждения соответствует импедансу катушки, расчитанной по закону ома P=U2/R и не зависит от мощности, отдаваемой в нагрузку.

Непрерывная работа модуля VTA в течение 10 -12 часов не сопровождалась нагревом последнего.

Тест был засвидетельствован тремя независимыми экспертами.


Генератор Хаббарда

В 1921 г. Сиэтл Таймс, а также Денвер Пост от 8 Августа 1921, писали об изобретениях Альфреда (Эрла) Хаббарда также известного под именем С.Е.Амманн. Его устройство включает центральный сердечник с катушкой, вокруг которого расположено восемь периферийных катушек. После первичного импульса в катушках поочередно генерируются импульсы и создается вращающееся магнитное поле в центральной катушке. Мощность, вырабатываемая в ней, достаточна для самовозбуждения всей системы и совершения полезной работы. Демонстрировалась лодка и автомобиль с электромотором, питание которого обеспечивал генератор Хаббарда.

Электрический двигатель мощностью в 35 л.с. был присоединен к трансформатору Хаббарда, имеющий возможно 12-14 дюймов (~30-36 см) в диаметре и 14 дюймов (~30 см)длиной. Это устойство выдавало достаточно энергии для движения лодки с хорошей скоростью. Демонстрация продолжалась несколько часов и сделала сенсацию. Испытание требовало достаточно большой мощности в течение достаточно длительного времени, чтобы исключить применение какой-либо батареи, размещаемый в устройстве.

От этого испытания можно сделать некоторые предположения. Частота, вероятно 50 или 60 Гц. Имеются также двигатели на 25 Гц, но маловероятно, чтобы двигатель лодки был переделан под какую-либо более высокую частоту. Рабочая частота сети в США - 60Гц.

Напряжение могло быть 440 или 220 вольт (вероятнее 220 вт). Маловероятно, чтобы двигатель мощностью в 35 л.с. имел бы напряжение ниже 110 вт. Это потребовало бы большего тока и больших потерь в обмотке и проводах. Вполне возможно, что напряжение могло быть 600 или 1000 вольт.

В конце концов, не имеет большого значения, какое именно рабочее напряжение было использовано. От этого зависит только требуемая сила тока, но суммарная мощность все равно оставалась бы на отметке не ниже 35 л.с. (25760 Вт или 25,7 КВт энергии). Это довольно значительная мощность и остается загадкой способ ее получения в "генераторе Хаббарда". Для сравнения, современный свинцово-цинковый автомобильный аккумулятор имеет емкость в 55 Ампер/час при напряжении 12 Вольт, что позволяет получить мощность в 660 Ватт в течении часа. Двигатель мощностью в 25,7 КВатт израсходовал бы не менее 40 аккумуляторов за один час работы. Испытания же продолжались несколько часов и по размерам "трансформатор Хаббарда" был сравним с одним аккумулятором. Вот почему о применении какого-либо аккумулятора не могло быть и речи.


The Faraday Homopolar Generator Experiment

by Jean-Louis Naudin - 13 April 1997 Easy to Build, Test it By Yourself (EBTBY)

Dear Experimenter,

I am glad to present you, a very simple experiment ( 5 minutes to build ) about the Faraday Homopolar Generator Experiment. With this experiment you can testby yourself, that the centrifugal extraction from the inertial field of space is possible, that was first demonstrated by Faraday in 1831.

In 1978 in Santa Barbara, California, a large electromagnetically excited N machine/SPG was constructed, the "Sunburst" machine. This machine was independently tested by Dr. Robert Kincheloe, Professor Emeritus of Electrical Engineering at Stanford University

The abstract of this report quotes:
"Known for over 150 years, the Faraday homopolar generator has been claimed to provide a basis for so-called "free energy" generation, in that under certain conditions the extraction of electrical output energy is not reflected as a corresponding mechanical load to the driving source."

"In the fall of 1831 when Michael Faraday performed the initial experiments which resulted in the discovery of the first dynamo, he also described a phenomenon which has yet to be understood in terms of conventional electrical theory.

In paragraphs 255, 256, and 257 of his diary (fig. 2, ref. 1), dated December 26, 1831, is described the experiment of cementing a copper disc on top of a cylinder magnet, paper intervening, and supporting the magnet by means of a string so as to rotate axially, with the wires of a galvanometer connected to the edge and axis of the copper plate."

Doc ref : "On the possibility of extraction of electrical energy directly from space" by: Bruce DePalma

A SIMPLE EXPERIMENT (EBTBY):

This is not a power supply for your home, but this experiment is only to prove that the Faraday homopolar generator principle is working, and you can test it by yourself.
What you need:

  • A magnetic socket for CB antenna, ( you must check if the magnetisation is on axis, one pole on each side) (I have used a CB antenna ref : IMPEX 306 300)
  • an electric drill,
  • one 8x80 mm bolt and nuts.
  • an electronic multimeter,

Experiment:

  • Extract the magnet from the socket antenna, don't dismount the soft iron shell,
  • Screw the 8mm bolt with nuts on the magnet axis,
  • Put the axis of the apparatus on the electric drill. The drill must be fixed on an adapted support..

TESTS and RESULTS
I have mesured, between the shaft and the rim ( rotation speed = 2600 RPM ):

  • a current of 1.5 mA
  • a voltage without load E=0.5V

Possible improvements

  • You can stack more magnet's sockets in parallel,
  • you can replace the soft iron with a copper shell,
  • you can use good carbon brushes, or mercury contacts,

Some comments :

William J. Beaty has said: http://www.eskimo.com/~billb/freenrg/n-mach.htm

"It appears that the rotation of Faraday's disk generates current but rotation of his bar magnet does not. In reality the only important motion is *relative* movement between Faraday's disk and his external circuit, and the rotation of the magnet is unimportant. Of course the magnetic field is necessary to accomplish the effect, but it's relative rotation only creates net radial charge separation without creating current. Once the external circuit is recognized to be the "stator" of the device, the homopolar generator is not as weird as it first seems."

To learn more about:

  • The DePalma N-1 Homopolar generator, you will find a collection of papers by Bruce DePalma at : http://www.iconz.co.nz/commercial/depalma/default.htm
  • The PHYSICS OF FREE POWER GENERATION (BEYOND MATTER) by Paramahamsa Tewari at : http://www.iconz.co.nz/commercial/depalma/Tewari/Chap7.htm

Униполярный генератор Фарадея

Я доволен представить Вас очень простой эксперимент (5 минут, чтобы строить) относительно Faraday Homopolar Эксперимент Генератора. С этим экспериментом Вы можете проверять, что центробежное извлечение из инерционной области(поля) места возможно, который сначала демонстрировался Faraday в 1831.

В 1978 в Santa Барбаре, Калифорнии, большой электромагнитно возбужденный N machine/SPG был построен, "Sunburst" машина. Эта машина была независимо проверена доктором Робертом Кинчело, Профессор Емеритус Электрической Разработки в Stanford Университете

Резюме этих цитат сообщения:
"Известный в течение более чем 150 лет, Faraday homopolar генератор требовался, чтобы обеспечить основание для так называемого источника "свободной энергии", в котором при некоторых условиях извлечение электрической энергии не влияет на соответствующий механический груз к двигающемуся источнику."

"Осенью 1831, когда Майкл Фарадей выполнил начальные эксперименты, которые закончились открытием первого dynamo, он также описал явление, которое должно все же быть понято в терминах обычной электрической теории.

В параграфах 255, 256, и 257 из его дневника (рис. 2, касательно 1), датированный 26 декабря, 1831, описан эксперимент цементирования медного диска на вершине магнита цилиндра, вмешательства бумаги, и поддержки магнита посредством вереницы(нити), чтобы вращать axially, с проводами гальванометра, связанного с краем и осью медной пластины."

Doc касательно: "На возможности извлечения электрической энергии непосредственно от места": Брюс ДеПалма

ПРОСТОЙ ЭКСПЕРИМЕНТ (EBTBY):

Это - не электропитание для вашего дома, но этого эксперимента - только , чтобы доказать, что Faraday homopolar генератор принцип работает, и Вы можете проверять это.
Что Вам потребуется:

  • магнитное гнездо для CB антенны, (Вы должны проверить, находится ли намагничивание на оси, один полюс на каждой стороне) (я использовал CB антенну типа: IMPEX 306 300)
  • электрическая дрель,
  • один болт 8x80 мм и гайки.
  • электронный мультиметр

Эксперимент:

  • Извлеките магнит от антенны гнезда, не демонтируйте мягкий железный середечник,
  • Вверните болт с гайками в центральное отверстие магнита,
  • Закрепите болт в электрической дрели. Дрель должна быть установлена на приспособленной поддержке.

Результаты тестов
(измерения проведены при при скорости вращения = 2600 RPM):

  • ток - 1.5 mA
  • напряжение без нагрузки - E = 0.5V

Возможные усовершенствования

  • Вы можете соединить большее количество магнитов параллельно,
  • Вы можете заменять мягкое железо медным снарядом (раковиной),
  • Вы можете использовать хорошие графитовые щетки или ртутные контакты,

"Кажется, что вращение диска Фарадей производит ток, но вращение его магнита бруска(бара) делает нет. В действительности единственное важное движение - *родственность*, движения между диском Фарадей и его внешней схемой, и вращением магнита незначительно. Конечно магнитная поле необходима выполнить эффект, но это - относительное вращение, только создает чистое радиальное разделение нагрузки без того, чтобы создать ток. Как только внешняя схема признан, чтобы быть "stator" устройства, homopolar генератор не столь сверхъестественный, как это сначала кажется."


Бестопливный генератор Тесла.

В 1880 г. Никола Тесла изобрел систему переменного тока, которую мы используем сегодня. В 1890 г. он работал над новым типом электрического генератора, который не должен "потреблять никакого топлива."

Здесь представлено описание, его нового генератора на основании высказываний и записей самого Теслы, а также раскрываются принципы, как бестопливный генератор мог бы работать и показано, как новый прибор Теслы мог бы действовать.

Через десяток лет после патентования успешного метода для вырабатывания переменного тока, Никола Тесла объявил об изобретении электрического генератора, который не должен "потреблять никакого топлива." Такой генератор должен быть собственной главной движущей силой. Два из тесловских приборов, представляющих различные стадии в развитии такого генератора известны.

Введение

Когда в колледже Никола Тесла объявил, что возможно двигать электрическим мотором без искрящихся щеток, самодовольные профессора "учили" его, что такой мотор требует вечного движения и потому невозможен. В ответ на это в 1880 г. Тесла запатентовал генератор переменного тока и трансформатор.
На протяжении 1890's он интенсивно исследовал другие методы энергетической генерации, включая накопитель заряженных частиц, запатентованный в 1901 г. Когда New York Times в Июне 1902 г. поместила статью об изобретателе, который объявил о создании электрического генератора не требующего основной движущей силы в форме поставки топлива извне, Тесла написал своему другу, что он уже изобрел такое устройство.
Бестопливный генератор поднимает ту же проблему вечного двигателя. Исследования Николы Теслы проведенные во время его второго творческого периода привели в результате к созданию устройств, которые основывались на возможности безтопливного извлечения энергии. Мы обсудим, был ли безтопливный генератор Теслы неким сортом "схемы вечного двигателя" против которого предостерегали его профессора, или творческое применение распознанных природных явлений.

Высказывания Тесла

В Brooklyn Eagle Тесла объявил 10 июля 1931 г., что "Я запряг космические лучи и заставил их управлять (двигать) движущимся прибором". Далее, в той же статье он пишет: "более 25 лет назад я начал свои усилия, чтобы запрячь космические лучи и сейчас я могу заявить, что я достиг успеха". В 1933 он делает то же заявление в статье для New York American, от 1 ноября под заголовком "Устройство для использования космической энергии заявлено Теслой". Тесла пишет:
"Эта новая энергия для управления машинным оборудованием мира будет извлечена из энергии, которая движет вселенной, космической энергии, центральным источником которой для Земли является Солнце и которая присутствует везде в неограниченных количествах".
Такой отсчет "более чем 25 лет тому назад" от 1933 г. должен означать, что устройство, о котором говорит Тесла, должно было быть построено перед 1908 г. Более точная информация доступна через библиотеку Колумбийского Университета (Columbia University Library's collection). 10 июня 1902 г. в письме своему другу Robert U. Johnson, редактору Century Magazine, Тесла прилагает вырезку из недавней New York Herald о Clemente Figueras "инженере деревьев и леса" в Las Palmas - столице Канарских Островов, который изобрел устройство производящее электричество без сжигания топлива. Что случилось дальше с Figueras и его генератором топлива неизвестно, но это объявление в газете побудило Теслу в его письме к Джонсону заявить о том, что им уже создано такое устройство и раскрыть физические законы, на которых оно основано.

Понимание изобретения

Прибор, который наиболее соответствует ожидаемому эффекту можно найти в патенте Теслы "Прибор для Утилизации Лучистой Энергии" № 685,957, что был заявлен и удовлетворен 21 марта 1901. Концепция на более старом техническом языке выглядит просто. Изолированная металлическая пластина поднимается в воздух на столько высоко, на сколько это возможно. Другая металлическая пластина помещается в землю. Провод протягивается от металлической пластины к одной стороне конденсатора и второй провод идет от земли на другой конец конденсатора.

Солнце, также как и другие источники лучистой энергии, сбрасывает мелкие частицы положительно заряженной материи, которые, ударяясь о верхнюю пластину, сообщают ей непрерывный электрический заряд. Размещенный на противоположной стороне терминал конденсатора, присоединяется к земле, которая может быть рассмотрена, как громадный резервуар отрицательного электричества, ничтожный ток течет непрерывно в конденсатор и так как частицы являются. .. заряженными до очень высокого потенциала, это заряжание конденсатора может продолжаться, как я действительно наблюдал, почти неограниченно, до самой точки пробивания диэлектрика.

Это на вид очень простой конструкции устройство кажется должно удовлетворять его заявлению о создании безтопливного генератора, питаемого космическими лучами, но в 1900 г. Тесла написал, что он считает наиболее важной своей статьей ту, в которой он описывает самоактивирующуюся машину, которая могла бы извлекать мощность из окружающего пространства; это безтопливный генератор, который отличается от его Устройства Лучистой Энергии. Статья называется "Проблема Увеличения Человеческой Энергии - Через Использование Солнца" была опубликована его другом Robert Johnson в The Century Illustrated Monthly Magazine в июне 1900 вскоре после того, как Тесла, вернулся из Colorado Springs, где он провел интенсивную серию экспериментов от июня 1899, до января 1900.
Точное заглавие главы, где он обсуждает этот прибор стоит того, чтобы воспроизвести его полностью.

"Отход от известных методов - возможность "самодвижущегося" двигателя или машины, неподвижного, но способного, как живое существо, к извлечению энергии из окружающей среды - идеальный способ получения движущей силы".

Тесла заявил, что он сперва начал думать об идее, когда прочитал заявление Лорда Кельвина, который сказал, что невозможно самоохлаждающееся устройство поддерживающее свою работу за счет тепла поступающего извне. В качестве мысленного эксперимента Тесла представил очень длинную связку металлических проводов протянутых от земли во внешний космос. Так как земля теплее, чем окружающий космос, вместе с теплом, которое будет подниматься вверх, по проводам потечет ток. Потом, все, что нужно будет сделать, взять длинный энергетический шнур, чтобы присоединить два конца металлических решеток к мотору. Мотор будет продолжать работать до тех пор, пока земля не охладится до температуры окружающего пространства. "Это была бы неподвижная машина, которая, к всей очевидности, должна охлаждать часть среды ниже температуры окружения, и действовать получаемым теплом, это то, что производит энергию прямо из окружающей среды без "потребления какого бы то ни было материала".

Тесла продолжает в статье описывать как он работал над созданием такого энергетического устройства и здесь он делает некоторою определяющую работу, чтобы сосредоточиться на одном из его изобретений. Он писал, что он сперва начал размышление об извлечении энергии из окружающего пространства когда был в Париже в течение 1883 г., но там он не мог посвятить много времени этой идее, так как несколько лет должен был заниматься коммерческими вопросами связанными с его переменным током и моторами. Это продолжалось до 1889, когда он снова вернулся к идее самодвижущейся машины.

Турбина

Он быстро пришел к выводу, что обычная электрическая машина, как его генератор, не сможет напрямую извлекать энергию из космоса, что развернуло его усилия в сторону, которую он назвал конструкцией "турбины".
Наиболее известная турбина - водяной насос - связанный с патентом Теслы #1,061,206 который был подан в 1909 и принят в 1913. Уникальная особенность этого водяного насоса в том, что вместо использования определенной формы лопастных колес внутри корпуса для движения воды, большее количество воды в нем движется быстрее с помощью набора плоских металлических дисков. Турбина сама по себе обворожительна и может послужить подтверждением другого важного незамеченного изобретения, но что касается электрического дизайна, общая форма турбины - металлические диски вращающиеся внутри поддерживающей коробки.
Та же самая форма появляется в другом патенте на этот раз он называется "Динамоэлектрическая Машина". Этот патент был подан и одобрен в том же самом году, в котором Тесла говорил, что он вернулся к работе над "самодействующей" машиной, в 1889. Динамо состоящее из металлических дисков вращалось между магнитами производя электрический ток.

В сравнении с его генератором переменного тока эта "динамомашина" представляет некую любопытную аналогию ко дням ранних экспериментов Фарадея с медным диском и магнитом. Тесла делает некое усовершенствование установки Фарадея используя магниты, которые целиком покрывают вращающиеся металлические диски и он, также, добавляет кромку к наружной части дисков, так что ток может сниматься более легко - все это делает его генератор более совершенным, чем у Фарадея. По первому впечатлению трудно понять, почему Тесла запатентовал такую анахроническую машину в этот период своей работы.

Следующий фрагмент загадки можно найти в статье Теслы написанной для The Electrical Engineer в 1891, названной "Заметки относительно униполярной динамо-машины". Здесь Тесла представляет глубокий анализ дискового генератора Фарадея, объясняя почему он был неэффективным генератором, описывает его усовершенствованные варианты и, в конце третьей страницы этой статьи, заявляет, что он придумал генератор в котором "ток, однажды начав свое движение, может затем быть достаточным чтобы поддерживать себя и даже возрастать в своей силе"(4). Затем, в конце статьи, Тесла заявляет, что "несколько машин было создано автором два года назад"(5). За два года до написания этой статьи был 1889. Все говорит о том, что униполярная динамо-машина в форме турбины была первым сконструированным Теслой устройством которое продолжало производить электричество после того, как было отсоединено от традиционного источника питания.

Самоподдерживающийся ток.

Прежде, чем перейти к подробностям этого изобретения, было бы целесообразно иметь представление о том, как любой генератор, даже теоретически, мог бы быть способен к произведению самоподдерживающегося тока. Это было хорошо показано Walter M. Elsasser в журнале Scientific American в статье (Май 1958) которая носила название "Земля, как Динамо-машина."

Elsasser рассматривает Землю как динамо, подходящее для объяснения вращения металлического диска вокруг магнитного бруска расположенного на краю диска в генераторе Фарадея. Он обращает внимание, также, что магнит бруска мог бы быть заменен электромагнитом, который мог бы получать мощность от вращающегося диска с помощью прикрепления одного конца провода электромагнита к наружной части диска и другого конца провода к металлическому стержню проходящему через центр диска.
Elsasser затем показывает, что обычный дисковый генератор не "мог бы поддержать ток очень долго, из-за того, что ток наведенный в диске на столько слаб, что будет вскоре рассеян сопротивлением проводника [диска]." Эта обычная компоновка не была бы ответом, "как токи могут быть подняты и сохранены для поддержания магнитного поля Земли". Он тем не менее предлагает три варианта конструкции динамо которые могли бы объяснить устойчивый магнетизм Земли.
Если бы мы имели материал, который мог бы проводить электричество в тысячу раз лучше чем медь, система действительно должна дать самоподдерживающийся ток. Мы могли бы также заставить его производить работу вращая диск очень быстро, третий способ заключается в том, что мы могли бы сделать это динамо самоподдерживающимся, через увеличение размеров системы: теория горит, что чем больше мы делаем такое динамо, тем лучше оно работает. Если бы мы могли построить подобный дисковый аппарат размером во много миль, у нас бы не было трудностей в создании самоподдерживающихся токов (6).
Тесла не имел материалов в тысячу раз более проводящих, чем медь, также у него не было возможности вращать диск на сверхвысоких скоростях, необходимых для производства достаточных токов, также он не планировал отливать брусок металла для последующего его вращения диаметром в несколько миль. Что он действительно сделал, так это использовал ту энергию, которая обычно теряется в генераторах и превратил эту энергию в источник мощности.

Униполярное динамо

Конструкция Теслы отличается от конструкции Фарадея двумя основными моментами. Во-первых, он использовал магнит, который был больше в диаметре, чем диск, так, что магнит полностью покрывал диск. Во-вторых, он разделили диск на секции со спиральными кривыми исходящими от центра ко внешнему краю.

В униполярном генераторе Фарадея "ток", как отмечал Тесла, "установлен таким образом, что он не пересекает целиком внешнее кольцо и значительно большая часть произведенного тока не будет проявляться снаружи. Имея магнит полностью покрывающий диск, Тесла использовал всю поверхность диска для производства тока, вместо маленькой секции непосредственно прикрепленной к бруску магнита, как это было в устройстве Фарадея. Это не только увеличивало количество произведенного тока, но, понуждая ток перемещаться от центра к краям, делало весь ток доступным для внешнего контура.
Еще более важно, что эти модификации конструкции Фарадея ликвидировали одну из наибольших проблем в любой физической системе - противодействие каждому действию. Это противодействие стремится аннулировать любое усилие являющееся причиной первоначального действия. В электрической системе есть два витка проволочной обмотки один рядом с другим и ток посланный через провод проходя через первую петлю запускает магнитное поле, которое работает против тока проходящего через вторую петлю.

Спиральные секции в диске заставляют ток проходить полный радиус диска или, как в его альтернативной версии генератора - совершать полное прохождение вокруг наружного края диска. Из-за того, что ток протекает в большом круге в ободке диска, магнитное поле, создаваемое током, не только не работает против полевого магнита над круглой пластиной, как в серийных генераторах, но вместо этого действительно усиливает магнит. Так, как диск пересекает магнитные линии, чтобы произвести ток, ток прибывающий от диска усиливает магнит, позволяя ему произвести даже больше тока.

Подобно серийным генераторам постоянного тока, униполярное динамо также работает как мотор если ток подается на диск в то время как под магнитом, и это кажется должно быть последним элементом который сделал бы устройство самоподдерживающимся., так чтобы оно было способно производить ток после отсоединения от внешнего источника движения, такого как падающая вода или пар.

Вращение начинается, например, с запитки мотора текущим током. Как генератор так и электродвижущийся диск оказываются установленными в магнитной оболочке. Поскольку диск набирает скорость, ток, который производится при вращении усиливает магниты, которые становятся причиной для производства еще большего тока. Это ток, вероятно, сперва направляется к диску двигателя, который увеличивает скорость системы. В определенной точке скорость двух дисков становится достаточно большой, чтобы магнитное поле, созданное током, набрало силу чтобы держать динамо-мотор работающим самостоятельно.

Что за процесс мог бы поддерживать униполярное динамо работающим после увеличения мощности только предположение в данный момент, тем не менее две черты генератора существенны. Первое, когда нагрузка сопротивления, как например лампочка, добавляется в цепь, она понижает вольтаж в центре диска. Этот более низкий вольтаж в центре означает, что существует большее различие в напряжении между центром и наружной стороной диска, чем до того, как лампочка была добавлена. Поскольку различие между центром и внешней стороной увеличивается, динамо работает интенсивнее, производя больше тока. Второе, еще более важное, динамо берет очень мало или вообще не берет энергии для поддержания своей работы, поскольку ток приходящий с генератора производит двойную работу. Ток заставляет лампочку светиться, но на этом пути от генератора до свечения лампы, он проходит путь который добавляет момент к динамо и, поэтому, потребляет энергию на очень низком уровне. Процесс продолжается, как могло бы казаться, пока потери тепла в нити накала равны вращательной энергии колеса генератора.

В терминах подхода Elsasser's для самоподдерживающегося генератора, униполярное динамо Теслы подходит ближе всего к удовлетворению условия лучшего электрического проводника. Но не благодаря тому, что используется новый материал, но благодаря новой геометрии, примененной так, что ток не создает сам себе противодействующей силы. Это похоже, но не есть эквивалент, наличию лучшего проводника.

Таки или иначе, динамо является фактически "безтопливным" генератором и представляется изобретательским подвигом, который использует один из основных принципов природы - противодействие для каждого действия, - и превращает его, используя новую геометрию цепи, в реакцию, которая дополнительна по отношению к начальному действию. Вместо обратного противодействия, тормозящего систему, реакция среды наоборот, добавляет энергию в систему.

Тесла, однако, не был удовлетворен его механическим самоподдерживающимся генератором. Динамо могло обеспечить энергию для работы единственной машины, но его желанием было освещать города и в 1900 г. в статье в журнале Century magazine он детально излагает теорию такого устройства.

Представьте себе, он предложил, закрытый цилиндр с небольшим отверстием в нем возле дна. Давайте допустим что этот цилиндр содержит очень мало энергии, но он помещен в окружение, которое имеет много энергии. В этом случае энергия могла бы течь из внешнего окружения, более высокого источника энергии, через маленькое отверстие на дне цилиндра во внутрь цилиндра, где меньше энергии. Также предположим, что энергия проходя в цилиндр преобразуется в другую форму энергии, как, например, тепло конвертируется в механическую энергию в паровом двигателе. Если бы это было возможно искусственно произвести такой "сток" для энергии окружающего пространства, то тогда "это позволило бы нам снабжать любую точку на глобусе бесперебойной энергией днем и ночью" (8).

Тесла продолжает, детализируя свой энергетический насос, но изменяя слегка его образ. На поверхности Земли мы имеем высший энергетический уровень и можем представить себя на дне озера, с водой окружающей нас подобно энергии окружающего пространства. Если "сток" для энергии будет создан в цилиндре, то необходимо заменить воду, которая могла бы поступать в бак, чем-нибудь, что легче, чем вода. Это могло бы быть сделано путем откачивания воды из цилиндра, но когда вода поступала бы обратно, мы были бы способны произвести лишь то же количество работы с входящей водой, которое мы потратили для ее откачивания. "В результате мы ничего не выигрываем в этой двойной операции: сперва откачивая воду, а затем позволяя ей возвращаться обратно".

Энергия, однако, может быть превращена в различные формы, во время ее прохождения от высшего состояния к низшему. Тесла говорит: "предположим, что вода во время своего прохождения в бак, превращается в нечто иное, что может быть получено без какого либо использования мощности или с очень с незначительным ее использованием" (9). Например, если энергию окружающей среды представить в виде воды, кислород и водород, составляющие воду будут другими формами энергии, в которые она превращается попадая в цилиндр.

В соответствии с этим идеальным случаем, вся вода попадающая в бак будет разложена на кислород и водород и результат будет такой, что вода будет постоянно поступать и бак будет оставаться пустым, так как образующиеся газы будут улетучиваться. Таким образом нам потребуется произвести небольшое количество работы изначально для создания стока для воды и затем мы будем получать любое количество энергии без дальнейших усилий (10).

Тесла признает, что система преобразования энергии может не быть совершенной, какое-то количество воды всегда будет попадать в бак, но "нужно будет откачивать меньше воды, чем поступает, или другими словами нужно будет меньше энергии для поддержания начального условия, которое создается (поступающей водой), чтобы сказать, что некоторое количество энергии будет извлечено из среды " (11).

Он нашел, что это откачивание могло быть произведено поршнем "не связанным с чем - нибудь еще, но совершенно свободным вибрировать c огромной скоростью(12)". Это он мог сделать с его "механическим генератором", паровым двигателем, используемым для создания высоко частотных токов. Чем быстрее бы насос работал, тем более эффективным было бы извлечение энергии из космоса. Исследование в этом направлении в итоге завершилось генератором, демонстрируемым в Чикаго на Всемирной Ярмарке в 1893. Только намного позже, в статье 1900 г., Тесла приоткрыл завесу: "На том случае я продемонстрировал принципы механического осциллятора, но первоначальная цель этой машины объясняется здесь впервые(13)".

Также интересно, что в 1893 Тесла подал заявку на патент электрической катушки, которая является наиболее вероятным кандидатом на немеханический преемник его экстрактора энергии. Это его "Катушка для электромагнитов" патент N 512,340. Это еще одна любопытная конструкция, потому что в отличие от обычной катушки с проводом намотанным на трубчатую форму, в это катушке использовалось два провода положенных один рядом с другим на каркас, но конец первого провода присоединялся к началу второго провода.

В патенте Тесла объясняет, эта двойная катушка способна сохранить на много больше энергии чем обычная катушка (14). Предварительные измерения двух спиралей одинакового размера и с одинаковым количеством витков - одна единичной, другая двойной (бифилярной) намотки, показали различия в полученном вольтаже (15). На рисунке 6, верхняя кривая получена от конструкции Теслы, нижняя же, произведена катушкой с одинарной намоткой. Тем не менее патент не содержит подсказки, что он может иметь более необычное предназначение.

В статье журнала Century Тесла сравнивает извлечение энергии из окружающего пространства с работой других ученых, которые, в то время, исследовали конденсирование атмосферных газов в жидкость. В частности, он упоминал работу Dr. Karl Linde который открыл то, что Тесла назвал методом "самоохлаждающегося" сжиживания воздуха. Как отмечал Тесла: "Это было всего лишь экспериментальное доказательство, которого я ожидал, что энергию можно получать из окружающего пространства способом, который я предполагал".

Что связывает работу Linde с электромагнитной катушкой Теслы, это то, что обе они использовали двойной путь для материала, с которым они работали. Linde использовал компрессор, чтобы накачать воздух до высокого давления, позволяя давлению падать во время его прохождения через трубу и затем использовал этот охлажденный воздух для уменьшения температуры входящего воздуха давая ему перемещаться обратно вверх в первую трубу через вторую трубу закрывая первую (17). Уже охлажденный воздух добавлялся в процесс охлаждения машины и быстро конденсировал газы в жидкость.

Намерением Теслы было конденсировать энергию, захваченную между землей и ее верхней атмосферой и превратить ее в электрический ток. Он изобразил солнце как громадный электрический мяч, положительно заряженный с потенциалом около 200 миллиардов вольт. Земля, с другой стороны, заряжена отрицательно. Потрясающая электрическая сила между этими двумя телами составляет, по крайней мере, часть того, что Тесла называл космической энергией. Она изменяется от ночи ко дню и от сезона к сезону, но всегда присутствует.

Положительные частицы тормозятся в ионосфере и между ней и отрицательными зарядами в земле; на расстоянии 60 миль, есть большая разница напряжения - что-то порядка 360,000 вольт. С газами атмосферы, служащей изолятором между этими двумя противоположными запасами электрических зарядов, область между землей и краем космоса захватывает огромное количество энергии. Вопреки большому размеру планеты, для электричества она подобна конденсатору, который удерживает положительный и отрицательный заряды порознь используя непроводящий материал как изолятор.

Земля имеет заряд 90,000 кулонов. С потенциалом в 360,000 вольт Земля образует конденсатор 0,25 фарад (фарад=кулоны/вольты) (18). Если формула для вычисления энергии, сохраняемой в конденсаторе (E = 1/2CV2) применена к земле, это означает, что окружающая среда содержит 1.6 x 1011 джоулей или 4.5 мегаватт-часов электрической энергии.

Для того, чтобы вынуть пробку из этого запаса энергии Тесле было необходимо сделать две вещи - создать "холодную сточную трубу" для окружающей энергии и придумать путь для самоподдержания "сточной трубы". Объяснение того, как этот процесс мог бы работать снова требует размышления.

Такой "сточной трубе" необходимо быть в низшем состоянии энергии, чем окружающая среда; для постоянного поддержания поступления энергии в нее (сточную трубу) сток должен поддерживать более низкое состояние энергии, и одновременно соответствовать требованиям мощности нагрузки прикрепленной к нему. Электрическая энергия, ватты-секунды, это результат вольт х амперы х секунды. Поскольку период колебаний не изменяется как вольтаж так и ток должны быть переменными в энергетическом уравнении катушки.

Так как катушка двойной обмотки увеличивает разницу напряжения между ее витками, возможно что ток минимизируется производя низкое состояние энергии в катушке. Для того чтобы катушка была изначально "пустой" и на низкой энергии она могла бы работать при высоком напряжении с небольшим количеством заряда (19).

Катушка затем должна быть установлена в колебания с резонирующей частотой внешним источником энергии. В течение части этого цикла катушка войдет в электрическое поле Земли как одна пластина конденсатора. Поскольку напряжение через катушку возрастает, количество заряда которое она может "спускать" от высшей энергии Земного поля будет увеличиваться.

Энергия, захватывается в катушку - через "малое отверстие", которым представляется атомная структура проводника соответственно физике времени Теслы, затем "сгущается" в положительные и отрицательные компоненты тока - образуя более низкое состояние энергии относительно ее источника.

Ток сравним с водой превращенной в газы в описании самодвижущейся машины Теслы. Ток может "выскальзывать" из "стока" в какую бы то ни было нагрузку, которая была бы присоединена к этой цепи. Движение тока в нагрузку производило бы сильное магнитное поле (цель, показанная в патенте) которое, при ослабевании, могло снова произвести высокий потенциал, низко зарядный "сток" чтобы совокупиться с электрическим полем Земли.

Из-за того, что впадающая энергия выполняет двойную функцию, подобную униполярному генератору, снабжая током нагрузку и помогая функции откачки, расход энергии системы при движении зарядов низкий, позволяя системе извлекать больше энергии из среды, чем ее тратится в ходе работы. Катушка не нуждается в дополнительной энергии из внешнего источника чтобы качать энергию, которую она извлекает.

Энергия могла бы приходить непосредственно от Солнца.

Более современное видение такого прибора могло бы описать его работу с точки зрения само-колебательной емкостной системы. Как только прибор настроен на определенные колебания, очень мало мощности расходуется для поддержания нагрузки. Поскольку мы имеем электростатическую колебательную систему, лишь небольшое количество зарядов проходит через нагрузку за один цикл (это кулоны в секунду=амперы которые будут низкими). Если заряд используется при низком уровне, энергия накапливаемая в емкостной системе, будет превращена в тепло незначительно, позволяя колебаниям продолжаться долгий период времени.

Учитывая огромное значение изобретения Теслы для мировой науки становится интересно, почему оно не стало использоваться или, по крайней мере, публиковаться. Экономика - не наука и она может быть главным фактором. Принятие переменного тока также встречало сопротивление мощных финансистов того периода. Михаил Пупин, другой ведущий исследователь электричества, отмечал в своей автобиографии:

Командующие промышленностью боялись что им придется довольствоваться остатками их аппаратов постоянного тока и фабриками для их производства, если системы переменного тока получили бы какую-то поддержку, невежество и ложные представления преобладали в ранние девятисотые, потому что командующие уделяли мало внимания высоко обученным ученым (20, 21).

Патенты Теслы для электрических генераторов и двигателей были предоставлены в позднем 1880-м. На протяжении 1890-х большая электрическая энергетическая индустрия, в виде Westinghouse и General Electric, пришла к существованию. С 10-ю миллионами долларов инвестированными в строительство и оборудование индустрия не намеревалась отказаться от старой, но очень прибыльной технологии ради какой-то еще одной.

Тесла видел доходы, которые могли бы быть получены от само-действующего генератора, но вместе с тем он понимал и негативное отношение, которое это устройство может иметь. В конце раздела в журнале Century, где он описывал свой новый генератор он написал:

"Я работал на протяжении долгого времени будучи полностью убежденным, что практическая реализация метода получения энергии от Солнца имела бы неоценимое значение для промышленности, но продолжая изучение предмета я понял, что хотя мои ожидания прибыли от этого проекта достаточно обоснованы, он не будет оценен в соответствии с его исключительным достоинством" (22).

Спустя годы, в 1933, он был более четок в его заметках о применении его безтопливного генератора. В Филадельфийском Общественном Гроссбухе от 2 ноября есть интервью с Теслой под заголовком "Тесла "запрягает" космическую энергию". В интервью ему был задан вопрос произойдет ли расстройство существующей экономической системы с введением его принципа? Доктор Тесла ответил: "она уже расстроена". Он добавил, что теперь, как никогда раньше назрело время для развития новых ресурсов.

Прошло около столетия, после того как Никола Тесла объявил о радикально новом методе для производства электричества. Надобность для развития новых ресурсов сейчас существует огромная, больше чем в конце последнего столетия. Возможно эти рассмотренные здесь изобретения сделают его видение "увеличения человеческой энергии через использование энергии солнца" реальностью.

References

  1. Nikola Tesla, U.S. Patent #685,957, "Apparatus for the Utilization of Radiant Energy," reproduced in Nikola Tesla: Lectures * Patents * Articles (hereafter LPA), Tesla Museum, Beograd, 1956, reprinted by Health Research, Mokelumne Hill, CA., p. P-344, 1973.
  2. Nikola Tesla, "The Problem of Increasing Human Energy - Through Use of the Sun's Energy," The Century Illustrated Magazine, reprinted in LPA, p. A-140.
  3. Reference 2, p. A-142.
  4. Nikola Tesla, "Notes on a Unipolar Generator," The Electrical Engineer," N.Y., Sept. 2, 1891, reprinted in LPA, p.A-24.
  5. Reference 4, p. A-26.
  6. W.M. Elsasser, "The Earth as a Dynamo," Scientific American, p. 44-48, May 1958.
  7. Reference 4, p. A-23.
  8. Reference 2, p. A-140.
  9. Reference 2, p. A-141.
  10. Reference 2, p. A-141.
  11. Reference 2, p. A-141.
  12. Reference 2, p. A-142.
  13. Reference 2, p. A-142.
  14. Nikola Tesla, U.S. Patent #512,340, "Coil for Electro-Magnets," reprinted in LPA, pp. P-428-429. He explains that a standard coil of 1000 turns with a potential of 100 volts across it will have a difference of .1 volt between turns. A similar bifilar coil will have a potential of 50 volts between turns. In that the stored energy is a function of the square of the voltages the energy in the bifilar will be 502/0.12 = 2500/0.01 = 250,000 times greater than the standard coil.
    Nikola Tesla, Патент США #512,340, "Катушка для Электромагнитов," перепечатанный в LPA, pp. P-428-429. Он объясняет, что эталонная катушка 1000 витков с потенциалом 100 В поперек этого будет иметь потенциал 0.1 Вольт между витками. Подобная катушка бифиляра будет иметь потенциал 50 Вольт между витками. Так как сохраненная энергия - функция квадрата напряжений, энергия в бифиляре будет в 502/0.12 = 2500/0.01 = 250,000 раз больше, чем в эталонной катушке.
  15. Measurements were made by M. King and O. Nichelson at Eyring, Inc., with a HP 3577A network analyzer on 3 inch diameter coils with 43 turns each of number 20 wire.
  16. Reference 2, p. A-143.
  17. Carl Linde, "Process and Apparatus for Attaining Lowest Temperatures for Liquefying Gases, and for Mechanically Separating Gas Mixtures," The Engineer, pp. 485-6, Nov. 13, 1896 and p. 509, Nov. 20, 1896.
  18. "The Amateur Scientist," Scientific American, p. 160, May 1957.
  19. This resembles the electrostatic oscillator in Tesla's wireless transmission system: Oliver Nichelson, "The Underwater Communication System of Nikola Tesla," 1991.
  20. Michael Pupin, From Immigrant to Inventor, Charles Scribner's Sons, N.Y., pp. 285-286, 1930.
  21. Reference 2, p. A-143.
  22. For others who followed Tesla with inventions to extract energy from the ambient medium see: Christopher Bird and Oliver Nichelson, "Nikola Tesla: Great Scientist, Forgotten Genius," New Age, p. 36 ff, Feb. 1977.


Captain Hans Coler device.

This device called the magnetromapparata was invented in 1933. It needed no outside power sources to function. Since an official interest was noted from the heads of the German navy at the time who felt an investigation was necessary and an official report was produced. Experts examined the device and could find no fraud. It was judged Coler was an honest experimenter but no expert opinion was forth coming to how the unit operated.

The device consisted of permanent magnets of steel ,copper coils and capacitors in a special holding arrangement. The device incorporated six steel magnets in a six sided arrangement where the magnets were connected in series with the coils of about .33 ohm resistance to form part of the circuit. That is a conducting path was made through the magnet core. The design also incorporated two small capacitors, a switch and a pair of sliding solenoid coils , one fitting inside the other. as shown in illustration. To allow the device to power up the following was done. The switch was left open. The magnet and coil combination were moved slightly apart using a mechanical arrangement of cranks and sliders that allowed each magno coil combination to be altered equally, There was a wait of several minutes between changes. The sliding coils were also set to different positions relative to one another. These changes were made often until a precise point was reach as indicated on the voltmeter. The switch was then closed. There were still more changes more slowly this time until the best result was achieved. Several tests gave the 450 millivolt for period of some hours other times 60 millivolts was all they could get. The best voltage obtained was about 12 volts and remained there indefinitely until the unit was shut down. I believe that this device has some similarities to the Hendershot design. Coler was also said to have created a device called the stromerzeuger. This consisted of a arrangement of steel magnets, flat coils and copper plates on open arms mounted in a parallel combination with one another and fed power from a tranformer from the centre.. The output is said to have lit a blank of lights of which the output exceeded the input power level. He was said to have built a 10 watt unit in 1925 and a 70 watt unit in 1933. Other units followed until the end of the war where work seems to have come to halt.

One interesting note has come to hand from a correspondent named

"Steve who has informed me that

" The device had a radio active coating this information may have been left out of the British Intelligence Report where my information came from. It seems that other free energy devices from that time Hubbard and Hendershot among them may have had radium included in those devices according to some. Usually the wiring is coated with a radium chloride or the likes to reduce resistance to practically zero. Also, if it is used in a capacitor, it then acts more like a semiconductor. Using it in the core's of transformers does the same as the wiring trick plus a little more. As far as an antenna type of scenario, the wire now ionizes the surrounding air around the antenna wire like a bubble that is saturated to the max, thus any input from the atmosphere or anything, adds its energy to it. Steve claims that he has done it and it works! As far as experiments go. He did simple things like measure the resistance of a piece of wire and then did it again with the radium chloride. More times than not, the resistance was zero or a negative deflection. OH, BY THE WAY, STEVE SAYS DO NOT USE DIGITAL METERS, the capacitors act like semiconductors as stated earlier and the meter will go on the fritz for a few days before returning to normal. I promise! I set up another experiment where it was a complete circuit and then made a one inch gap and placed a vial of radium chloride about another inch away from the gap and the circuit continued to function! Anyone can do this and will get the same results."

Thanks for information STEVE

from ASW

I have built the thing,but need to invest in a digital CRO to tune it ($1000+).My net acess is very restricted (but will keep in touch) There is a lot of fake info floating about. I sent for documents,which are copies of the original in the imperial war museum in the UK.

The informatioin in the free energy encyclopedia is incomplete ,you need more info.

The diagram of the coil winding should not be dimensional and is nowhere near scale.

There is a lot of talk about coating on the wire but it is misinformation.

The device should work as described but it must be made as a resonant circuit,which is tricky but because it works best at certain frequencys, also the electrical wavelength of the circuit of the circuit helps efficiency also.

Some of the best people to talk to are Harold Aspden in the UK and some of the US keelynet people. I am keeping an eye on material by Tom Bearden as he covers the theory side rather well I am looking at some stuff now which is related to coil winding ,mirror image and in parralell ,looks promising. (on The I.N.E sits
Regards ASW

Устройство капитана Ганса Колера.

Это устройство назвало, magnetromapparata был изобретен в 1933. Требуется никакие внешние мощные источники функционировать. Так как официальный интерес был отмечен от глав Немецкого флота во время кто чувств& исследование был необходимый, и официальное сообщение было произведено. Эксперты исследовали устройство и не мог бы находить никакое мошенничество. Было оценено, что Coler был честный экспериментатор, но никакое опытное мнение не дальше при прибытии к тому, как единица работала.

Устройство состояло из постоянных стальных магнитов, медных катушек и конденсаторов в специальном проведении договоренность. Устройство включило шесть стальных магнитов в шесть sided договоренность где магниты были связаны последовательно с катушками приблизительно сопротивление .33 омов, чтобы формировать часть из схемы. Это - токопроводящая дорожка, был сделан через ядро магнита. Проект также соединился два маленький конденсаторы, выключатель и пара скользящих катушек электромагнита, одно приспособление внутри другой. Как показано в иллюстрация. Чтобы позволять устройство мощности, следующее был выполнен. Выключатель был оставлен открытым. Магнит и комбинация катушки был перемещен, слегка обособленно используя механическую договоренность кривошипов и скольжения, который позволил каждый magno, наматывают комбинацию, которая будет изменена одинаково, там была энергия несколько минут между изменениями. Скользящие катушки были также установлены в различные положения относительно один другой. Эти изменения были сделаны часто, пока точный пункт не был досягаемость как обозначено на вольтметре.
Выключатель был тогда закрыт. Имелось все еще большее количество изменений более медленно на сей раз до лучшего результата был достигнут. Несколько испытаний дали 450 милливольта в течение периода некоторых часов другие времена 60 милливольты был все, что они могли бы добраться. Лучшее полученное напряжение было приблизительно 12 вт и осталось там неопределенно пока единица не была закрыта. Я полагаю, что это устройство имеет некоторые подобия проекту Hendershot. Coler, также как считают, создавал устройство называемое stromerzeuger. Это состояло из договоренности из стальных магнитов, плоских катушек и медных пластин на открытых руках, установленных в параллельной комбинации с один другая и питаемая мощность от tranformer от центра .. выпуск, как считают, освещает необработанную подложку огни которых выпуск превысил входной мощный уровень. Он, как считают, построил 10 единицы ватта в 1925 и 70 единицы ватта в 1933. Другие единицы, сопровождаемые до конца войны, где работа кажется к прибыли, чтобы остановиться.

Одно интересное примечание прибыло, чтобы вручить от корреспондента, названного "Стив, кто информировал меня это

" Устройство имело радио активным покрытием, эта информация, возможно, была не учтена британцев сообщение Сведений(интеллекта), где моя информация прибыла от. Кажется что другими устройствами свободной энергии от то время Hubbard и Hendershot среди них можете иметь радий, включенный в те устройства согласно некоторым. Обычно монтаж покрыт радием chloride, или находит приятным приводить сопротивление, чтобы фактически обнулить. Также, если это используется в конденсаторе, это тогда действует скорее полупроводник.
Использование этого в ядре трансформаторов делает тот же самый как телеграфирующий плюс уловки немного больше. Насколько антенный тип сценария, провод теперь ионизирует окружающий воздух вокруг антенного провода подобно a пузырь, который является saturated Максу, таким образом любой вход от атмосферы или чего - нибудь, добавляет энергию
К этому. Стив утверждает, что он сделал это, и это работает! Насколько эксперименты идут. Он делал простые вещи подобно измерите сопротивление части провода и затем делал это снова с радием chloride. Большее количество времен чем не, сопротивление было нулевое или отрицательное отклонение. О, МЕЖДУ ПРОЧИМ, СТИВ ГОВОРИТ, НЕТ ИСПОЛЬЗУЙТЕ ЦИФРОВЫЕ МЕТРЫ, акт конденсаторов подобно полупроводникам как заявлено, ранее и метр будет идти на fritz в течение нескольких дней перед возвращением нормали. Я обещаю! Я основывал другой эксперимент где это был полная схема(цепь) и затем сделал один промежуток дюйма и поместил пузырек хлорида радия относительно другой дюйм далеко от промежутка и схемы продолжил функционировать! Любой может делать это и будет получите те же самые результаты. "

Благодарность за информацию СТИВ
От ASW

Я построил вещь, но должен вложить капитал в цифровой CRO, чтобы настроиться, это ($1000) + .My сеть доступ очень ограниченный (но будет держать в контакте) имеются много поддельной информации, плывущей относительно. Я послал для документов, который являются копиями оригинала в имперском военном музее в ВЕЛИКОБРИТАНИИ.
Informatioin в энциклопедии свободной энергии неполон, Вы нуждаетесь в большем количестве информации.
Диаграмма катушки обмотка не должна быть размерная и - нигде около шкалы.
Имеются много разговора относительно покрытия на проводе, но это - дезинформация.
Устройство должно работать, как описано но это должно быть сделано как резонансная схема, которая является хитрой, но потому что это работает лучше всего в некоторых частотах, также электрическая длина волны схемы эффективность(КПД) помощи также.
Некоторые из лучших людей, чтобы говорить - Гарольд Аспден в ВЕЛИКОБРИТАНИИ и некоторых из США keelynet люди. Я при хранении глаза на материал Томом Беарденом как, он охватывает сторону теории довольно глубоко, я смотрю некоторый материал теперь, который связан с катушкой обмотка, зеркальное изображение и в parralell, обещании взглядов.


PERMANENT MAGNET MOTOR

[19] United States Patent
[11] 4,151,431
[45] Apr. 24, 1979
[76] Inventor: Howard R. Johnson, 3300 Mt. Hope Rd., Grass Lake, Mich. 49240
[21] Appl. No.: 422,306
[22] Filed: Dec. 6, 1973
[51] Int Cl.2 ..................... H02K 41/00; H02N 11/00
[52] U.S. Cl. ..................................... 310/12; 310/152
[58] Field of Search ............. 24/DIG. 9; 415/DIG. 2; 46/236; 273/118 A, 119 A, 120 A, 121 A, 122 A, 123 A, 124, 125 A, 126 A, 130 A, 131 A, 131 AD, 134 A, 135 A, 136 B, 137 AE, 138 A
[56] References Cited U.S. PATENT DOCUMENTS 4,074,153 2/1978 Baker et al. ....................310/12
[54] PERMANENT MAGNET MOTOR

[57] ABSTRACT
The invention is directed to the method of utilizing the unpaired electron spins in ferro magnetic and other materials as a source of magnetic fields for producing power without any electron flow as occurs in normal conductors, and to permanent magnet motors for utilizing this method to produce a power source. In the practice of the invention the unpaired electron spins occurring within permanent magnets are utilized to produce a motive power source solely through the superconducting characteristics of a permanent magnet and the magnetic flux created by the magnets are controlled and concentrated to orient the magnetic forces generated in such a manner to useful continuous work, such as the displacement of a rotor with respect to a stator. The timing and orientation of magnetic forces at the rotor and stator components produced by the permanent magnets to produce a motor is accomplished with the proper geometrical relationship of these components.

28 Claims, 10 Drawing Figures

FEILD OF THE INVENTION

The invention pertains to the field of permanent magnet motor devices solely using the magnetic fields created thereby to product motive power.

BACKGROUND OF THE INVENTION

Conventional electric motors employ magnetic forces to produce either rotative or linear motion. Electric motors operate on the principal that when a conductor is located in a magnetic field which carries current a magnetic force is exerted upon it.

Normally, in a conventional electric motor, the rotor, or stator, or both, are so wired that magnetic fields created by electromagnets may employ attraction, repulsion, or both types of magnetic forces, to impose a force upon the armature to cause rotation, or to cause the armature tobe displaced in a linear path. Conventional electricmotors mayemploy permanent magnets eitherin thearmature or stator components, but in the art heretofore known the use of permanent magnets in either the stator or armature require the creation of an electromagnetic field to act upon the field produced by the permanent magnets, and switching means are employed to control the energization of the electromagnets and the orientation of the magnetic fields, to produce the motive power.
It is my belief that thefull potential of magnetic forces existing in permanent magnets has not been recognized or utilized because of incomplete information and theory with respect to atomic motion occurring within a permanent magnet. It is my belief that apresently unnamed atomic particle is associated with the electron movement of a superconducting electromagnet and the lossless current flow of Amperian currents in permanent magnets. The unpaired electron flow is similar in both situations. This small particle is believed to be opposite in charge and to be located at right angles to the moving electron, and the particle would be very small to penetrate all known elements in their various states as well as their known compounds, unless they have unpaired electrons which capture these particles as they endeavor to pass therethrough.

Ferro electrons differ from those of most elements in that they are unpaired, and being unpaired they spin around the nucleus in such a way that they respond to magnetic fields as well as creating one themselves. If they were paired, their magnetic fields would cancel out. However, being unpaired they create a measurable magnetic field if their spins have been oriented in one direction. The spins are at right angles to their magnetic fields.

In niobium superconductors at a critical state, the magnetic lines of force cease to be at right angles. This change must be due to establishing the required conditions for unpaired electronic spins instead of electron flow inthe conductor, and the fact that very powerful electromagnets that can be formed with superconductors illustrates the tremendous advantage of producing the magnetic field by unpaired electron spins rather than conventional electron flow.

In a superconducting metal, wherein the electrical resistance becomes greater in the metal than the proton resistance, the flow turns to electron spins and the positive particles flow parallel in the metal in the manner occurring in a permanent magnet where a powerful flow of magnetic positive particles or magnetic flux causes the unpaired electrons to spin at right angles. Under cryogenic superconduction conditions the freezing of the crystals in place makes possible for the spins tocontinue, and in a permanent magnet the grain orientation of the magnetized material results in the spins permitting them to continue and for the flux to flow parallel to the metal.

In a superconductor, at first the electron is flowing and the positive particle is spinning; later, when critical, the reverse occurs, i.e., the electron is spinning and the positive particle is flowing at right angles. These positive particles will thread or work their way through the electron spins present in the metal.

In a sense, a permanent magnet may be considered the only room temperature superconductor. It is a superconductor because the electron flow does not cease, and this electron flow can be made to do work because of the magnetic field it supplies. Previously, this source of power has not been used because it was not possible to modify the electron flow to accomplish the switching functions of the magnetic field. Such switching functions are common in a conventional electric motor where electrical current is employed to align the much greater electron current in the iron pole pieces and concentrate the magnetic field at the proper places to give the thrust necessary to move the motor armature. In a conventional electric motor, switching is accomplished by the use of brushes, commutators, alternating current, or other known means.

In order to accomplish the switching function in a permanent magnet motor, it is necessary to shield the magnetic leakage so that it will not appear as too great a loss factor at the wrong places. The best method to accomplish this is to use the superconductor of magnetic flux and concentrate it to the place where it will be the most effective. Timing and switching can be achieved in a permanent magnet motor by concentrating the flux and using the proper geometry of the motor rotor and stator to make most effective use of the magnetic fields generated by the electron spins. By the proper combination of materials, geometry andmagnetic concentration, it is possible to achieve amechanical advantage of high ratio, greater than 100 to 1, capable of producing continuous motive force.

To my knowledge, previous work done with permanent magnets, and motive devices utilizing permanent magnets, have not achieved the result desired in the practice of the inventive concept, and it is with the proper combination of materials, geometry and magnetic concentration that the presence of the magnetic spins within a permanent magnet may be utilized as a motive force.

SUMMARY OF THE INVENTION

It is an object of the invention to utilize the magnetic spinning phenomenon of unpaired electrons occurring in ferro magnetic material to produce the movement of a mass in a unidirectional manner as to permit a motor to be driven solely by magnetic forces as occurring within permanent magnets. In the practice of the inventive concepts, motors of either linear or rotative types may be produced. It is an object of the invention to provide the proper combination of materials, geometry and magnetic concentration to utilize the force generated by unpaired electron spins existing in permanent magnets to power a motor. Whether the motor constitutes a linear embodiment or a rotary embodiment, in each instance the "stator" may consist of a plurality of permanent magnets fixed relative to each other in space relationship to define a track, linear in form in the linear embodiment, and circular in form in the rotary embodiment. An armature magnet is located in spaced relationship to such track defined by the stator magnets wherein an air gap exists therebetween. The length of the armature magnet is defined by poles of opposite polarity, and the length of the armature magnet is disposed relative to the track defined by the stator magnets in the direction of the path of movement of the armature magnet as displaced by the magnetic forces.

The stator magnets are so mounted that poles of like polarity are disposed toward the armature magnet and as the armature magnet has poles which are both attracted to and repelled by the adjacent pole of the stator magnets, both attraction and repulsion forces act upon the armature magnet to produce the relative displacement between the armature and stator magnets.

The continuing motive force producing displacement between the armature and stator magnets results from the relationship of the length of the armature magnet in the direction of its path of movement as related to the dimension of the stator magnets, and the spacing therebetween, in the direction of the path of armature magnet movement. This ratio of magnet and magnet spacings, and with an acceptable air gap spacing between the stator and armature magnets, will produce a resultant force upon the armature magnet which displaces the armature magnet across the stator magnet along its path of movement.

In the practice of the invention movement of the armature magnet relative to the stator magnets results from a combination of attraction and repulsion forces existing between the stator and armature magnets. By concentrating the magnetic fields of the stator and armature magnets the motive force imposed upon the armature magnet is intensified, and in the disclosed embodiments such magnetic field concentration means are disclosed.

The disclosed magnetic concentrating means comprise a plate of high magnetic field permeability disposed adjacent one side of the stator magnets in substantial engagement therewith. This high permeability material is thus disposed adjacent poles of like polarity of the stator magnets. The magnetic field of thearmature magnet may be concentrated and directionally oriented by bowing the armature magnet, andthe magnetic field may further be concentrated by shaping the pole ends of the armature magnet to concentrate the magnet field at a relatively limited surface at the armature magnet pole ends.

Preferably,aplurality of armature magnets are used which are staggered with respect to each other in the direction of armature magnet movement. Such an offsetting or staggering of the armature magnets distributes the impulses of force imposed upon the armature magnets and results in a smoother application of forces to the armature magnet producing a smoother and more uniform movement of the armature component.

In the rotary embodiment of the permanent magnet motor of the invention the stator magnets are arranged in a circle, and the armature magnets rotate about the stator magnets. Means are disclosed for producing relative axial displacement between the stator and armature magnets to adjust the axial alignment thereof, and thereby regulate the magnitude of the magnetic forces being imposed upon the armature magnets. In this manner the speed of rotation of the rotary embodiment may be regulated.

BRIEF DESCRIPTION OF THE DRAWINGS

The aforementioned objects and advantages of the invention will be appreciated from the following description and accompanying drawings wherein:
FIG. 1 is a schematic view of electron flow in a superconductor indicating the unpaired electron spins,
FIG. 2 is a cross-sectional view of a superconductor under a critical state illustrating the electron spins,
FIG. 3 is a view of a permanent magnet illustrating the flux movement therethrough,
FIG. 4 is a cross-sectional view illustrating the diameter of the magnet of FIG. 3,
FIG. 5 is an elevational representation of a linear motor embodiment of the permanent magnet motor of the invention illustrating one position of the armature magnet relative to the stator magnets, and indicating the magnetic forces imposed upon the armature magnet,
FIG. 6 is a view similar to FIG. 5 illustrating displacement of the armature magnet relative to the stator magnets, and the influence of magnetic forces thereon at this location,
FIG. 7 is a further elevational view similar to FIGS. 5 and 6 illustrating further displacement of the armature magnet to the left, and the influence of the magnetic forces thereon,
FIG. 8 is a top plan view of a linear embodiment of the inventive concept illustrating a pair of armature magnets in linked relationship disposed above the stator magnets,
FIG. 9 is a diametrical, elevational, sectional view of a rotary motor embodiment in accord with the invention as taken along section IX-IX of FIG.10, and
FIG. 10 is an elevational view of the rotary motor embodiment as taken along X-X of FIG. 9.

DESCRIPTION OF THE PREFERRED EMBODIMENTS

In order to better understand the theory of the inventive concept, reference is made to FIGS. 1 through 4. In FIG. 1 a superconductor 1 is illustrated having a positive particle flow as represented by arrow 2, the unpaired electrons of the ferrous conducting 1 spin at right angles to the proton flow in the conductor as represented by the spiral line and arrow 3. In accord with the theory of the invention the spinning of the ferrous unpaired electrons results from the atomic structure of ferrous materials and this spinning atomic particle is believed to be opposite in charge and located at right angles to the moving electrons. It is assumed to be very small in size capable of penetrating other elements and their compounds unless they have unpaired electrons which capture these particles as they endeavor to pass therethrough.

The lack of electrical resistance of conductors at a critical superconductor state has long been recognized, and superconductors have been utilized to produce very high magnetic flux density electromagnets. FIG.2 represents a cross section of a critical superconductor and the electron spins are indicated by the arrows 3.

A permanent magnet may be considered a superconductor as the electron flow therein does not cease, and is without resistance, and unpaired electric spinning particles exist which, in the practice of the invention, are utilized to produce motor force. FIG. 3 illustrates a horseshoe shaped permanent magnet at 4 and the magnetic flux therethrough is indicated by arrows 5, the magnetic flow being from the south pole to the north pole and through the magnetic material. The accumulated electron spins occurring about the diameter of the magnet 5 are represented at 6 in FIG. 4, and the spinning electron particles spin at right angles in the iron as the flux travels through the magnet material.

By utilizing the electron spinning theory of ferrous material electrons, it is possible with the proper ferro-magnetic materials, geometry and magnetic concentration to utilize the spinning electrons to produce a motive force in a continuous direction, thereby resulting in a motor capable of doing work.

It is appreciated that the embodiments of motors utilizing the concepts of the invention may take many forms, and in the illustrated forms the basic relationships of components are illustrated in order to disclose the inventive concepts and principles.

The relationships of the plurality of magnets defining the stator 10 are best appreciated from FIGS. 5 through 8. The stator magnets 12 are preferably of a rectangular configuration, FIG. 8, and so magnetized that the poles exist at the large surfaces of the magnets, as will be appreciated from the N (North) and S (South) designations. The stator magnets include side edges 14 and 16 and end edges 18. The statormagnets are mounted upon a supporting plate 20, which is preferably of a metal having a high permeability to magnetic fields and magnetic flux such as that available under the trademark Netic CoNetic sold by Perfection Mica Company of Chicago, Illinois. Thus, the plate 20 will be disposed towardthe south pole of the stator magnets 12, and preferably in direct engagement therewith, although a bonding material may be interposed between the magnets and the plate in order to accurately locate and fix the magnets on the plate, and position the stator magnets with respect to each other.

Preferably, the spacing between the stator magnets 12 slightly differs between adjacent stator magnets as such a variation in spacing varies the forces being imposed upon the armature magnet at its ends, at any given time, and thus results in a smoother movement of the armature magnet relative to the stator magnets. Thus, the stator magnets so positioned relative to each other define a track 22 having a longitudinal direction left to right as viewed in FIGS. 5 through 8.

In FIGS. 5 through 7 only a single armature magnet 24 is disclosed, while in FIG. 8 a pair of armature magnets are shown. For purposes of understanding the concepts of the invention the description herein will be limited to the use of single armature magnet as shown in FIGS. 5 through 7.

The armature magnet is of an elongated configuration wherein the length extends from left to right, FIG. 5, andmay be of arectangular transverse cross-sectional shape. For magnetic field concentrating and orientation purposes the magnet 24 is formed in an arcuate bowed configuration as defined by concave surfaces 26 and convex surfaces 28, and the poles are defined at the ends of themagnet aswill beappreciated fromFIG. 5. For further magnetic field concentrating purposes the endsof the armature magnet are shaped by beveled surfaces 30 tominimize the cross sectional area at the magnet ends 32, and the magnetic flux existing between the poles of the armature magnet are as indicated by the light dotted lines. In like manner the magnetic fields of the stator magnets 12 are indicated by the light dotted lines.

The armature magnet 24 is maintained in a spaced relationship above the stator track 22. This spacing may be accomplished by mounting the armature magnet upon a slide, guide or track located above the stator magnets, or the armature magnet could be mounted upon a wheeled vehicle carriage or slide supported upon a nonmagnetic surface or guideway disposed between the stator magnets and the armature magnet. To clarify the illustration, the means for supporting the armature magnet 24 is not illustrated and such means form no part of invention, and it is to be understood that the means supporting the armature magnet prevents the armature magnet from moving away from the stator magnets, or moving closer thereto, but permits free movement of the armature magnet to the left or right in a direction parallel to the track 22 defined by the stator magnets.

It will be noted that the length of the armature magnet 24 is slightly greater than the width of two of the stator magnets 12 and the spacing therebetween. The magnetic forces acting upon the armature magnet when in the position of FIG. 5 will be repulsion forces 34 due to the proximity of like polarity forces and attraction forces at 36 because of the opposite polarity of the south pole of the armature magnet, and the north pole field of the sector magnets. The relative strength of this force is represented by the thickness of the force line.

The resultant of the force vectors imposed upon the armature magnet as shown in FIG. 5 produce a primary force vector 38 toward the left, FIG. 5, displacing the armature magnet 24 toward the left. In FIG. 6 the magnetic forces acting upon the armature magnet are represented by the same reference numerals as in FIG. S. While the forces 34 constitute repulsion forces tending to move the north pole of the armature magnet away from the stator magnets, the attraction forces imposed upon the south pole of the armature magnet and some of the repulsion forces, tend to move the armature magnet further to the left, and as the resultant force 38 continues to be toward the left the armature magnet continues to be forced to the left. FIG.7 represents further displacement of the armature magnet 24 to the left with respect to the position of FIG. 6, and the magnetic forces acting thereon are represented by the same reference numerals as in FIGS. 5 and 6, and the stator magnet will continue to move to the left, and such movement continues the length of the track 22 defined by the stator magnets 12.

Upon the armature magnet being reversed such that the north pole is positioned at the right as viewed in FIG. 5, and the south pole is positioned at the left, the direction of movement of the armature magnet relative to the stator magnets is toward the right, and the theory of movement is identical to that described above.

In FIG. 8 a plurality of armature magnets 40 and 42 are illustrated which are connected by links 44. The armature magnets are of a shape and configuration identical to that of the embodiment of FIG. 5, but the magnets are staggered with respect to each other in the direction of magnet movement, i.e., the direction of the track 22 defined by the stator magnets 12. By so staggering a plurality of armature magnets a smoother movement of the interconnected armature magnets is produced as compared when using a single armature magnet as there is variation in the forces acting upon each armature magnet as it moves above the track 22 due to the change in magnetic forces imposed thereon. The use of several armature magnets tends to "smooth out" the application of forces imposed upon linked armature magnets, resulting in a smoother movement of the armature magnet assembly. Of course, any number of armature magnets may be interconnected, limited only by the width of the stator magnet track 22.

In FIGS. 9 and 10 a rotary embodiment embracing the inventive concepts is illustrated. In this embodiment the principle of operation is identical to that described above, but the orientation of the stator and armature magnets is such that rotation of the armature magnets is produced about an axis, rather than a linear movement being achieved.

In FIGS. 9 and 10 a base is represented at 46 serving as a support for a stator member 48. The stator member 48 is made of a nonmagnetic material, such as synthetic plastic, aluminum, or the like. The stator includes a cylindrical surface 50 having an axis, and a threaded bore 52 is concentrically defined in the stator. The stator includes an annular groove 54 receiving an annular sleeve 56 of high magnetic field permeability material such as Netic Co-Netic and a plurality of stator magnets 58 are affixed upon the sleeve 56 in spaced circumferential relationship as will be apparent in FIG.10. Preferably, the stator magnets 58are formed with converging radial sides as to be of a wedge configuration having a curved innersurface engaging sleve 56,and a convex pole surface 60.

The armature 62, in the illustrated embodiment, is of a dished configuration having a radial web portion, and an axially extending portion 64. The armature 62 is formed of a nonmagnetic material, and an annular belt receiving groove 66 is defined therein for receiving a belt for transmitting power from the armature to a generator, or other power consuming device. Three armature magnets 68 are mounted on the armature portion 64, and such magnets are of a configuration similar to the armature magnet configuration of FIGS. 5 through 7. The magnets 68 are staggered with respect to each other in a circumferential direction wherein the magnets are not disposed as 120o circumferential relationships to each other. Rather, a slight angular staggering of the armature magnets is desirable to "smooth out" the magnetic forces being imposed upon the armature as a result of the magnetic forces being simultaneously imposed upon each of the armature magnets. The staggering of the armature magnets 68 in a circumferential direction produces the same effect as the staggering of the armature magnets 40 and 42 as shown in FIG. 8.

The armature 62 is mounted upon a threaded shaft 70 by antifriction hearings 72, and the shaft 70 is threaded into the stator threaded bore 52, and may be rotated by the knob 74. In this manner rotation of the knob 74, and shaft 70, axially displaces the armature 62 with respect to the stator magnets 58, and such axial displacement will very the magnitude of the magnetic forces imposed upon the armature magnets 68 by the stator magnets thereby controlling the speed of rotation of the armature.

As will be noted from FIGS. 4-7 and 9 and10, an air gap exists between thearmature magnets andthe stator magnets and the dimension of this spacing, effects the magnitude of the forces imposed upon the armature magnet or magnets. If the distance between the armature magnets and the stator magnets is reduced the forces imposed upon thearmature magnets by the stator magnets are increased, and the resultant force vectortendingto displace the armature magnets in their path of movement increases. However, the decreasing of the spacing between the armature and stator magnets creates a "pulsation"" in the movement of the armature magnets which is objectionable, but can be, to some extent, minimized by using a plurality of armature magnets. The increasing of the distance between the armature and stator magnets reduces the pulsation tendency of the armature magnet, but also reduces the magnitude of the magnetic forces inposed upon the armature magnets. Thus, themost effective spacing between the armature and stator magnets is that spacing which produces the maximum force vector in the direction of armature magnet movement, with a minimum creation of objectionable pulsation.

In the disclosed embodiments the high permeability plate 20 and sleeve 56 are disclosed for concentrating the magnetic field of the stator magnets, and the armature magnets are bowed and have shaped ends for magnetic field concentration purposes. While such magnetic field concentration means result in higher forces imposed upon the armature magnets for given magnet intensities, it is not intended that the inventive concepts be limited to the use of such magnetic field concentrating means.

As will be appreciated from the above description of the invention, the movement of the armature magnet or magnets results from the described relationship of components. The length of the armature magnets as related to the width of the stator magnets and spacing therebetween, the dimension of the air gap and the configuration of the magnetic field, combined, produce the desired result and motion. The inventive concepts may be practiced even though these relationships may be varied within limits not yet defined and the invention is intended to encompass all dimensional relationships which achieve the desired goal of armature movement. By way of example, with respect to FIGS. 4-7, the following dimensions were used in an operating prototype:

The length of armature magnet 24 is 3.125", the stator magnets 12 are 1" wide, .25" thick and 4" long and grain oriented. The air gap between the poles of the armature magnet and the stator magnets is approximately 1.5" and the spacing between the stator magnets is approximately .5" inch.

In effect, the stator magnets define a magnetic field track of a single polarity transversely interrupted at spaced locations by the magnetic fields produced by the lines of force existing between the poles of the stator magnets and the unidirectional force exerted on the armature magnet is a result of the repulsion and attraction forces existing as the armature magnet traverses this magnetic field track.

It is to be understood that the inventive concept embraces an arrangement wherein the armature magnet component is stationary and the stator assembly is supported for movement and constitutes the moving component, and other variations of the inventive concept will be apparent to those skilled in the art without departing from the scope thereof. As used herein the term "track" is intended to include both linear and circular arrangements of the static magnets, and the "direction" or "length" of the track is that direction parallel or concentric to the intended direction of armature magnet movement.

I claim!

1. A permanent magnet motor comprising, in combination, a stator track defining a track direction and having first and second sides and composed of a plurality of track permanent magnets each having first and second poles of opposite polarity, said magnets being disposed in side-by-side relationship having a spacing between adjacent magnets and like poles defining said track sides, an elongated armature permanent magnet located on one of said track sides for relative movement thereto and in spaced relationship to said track side wherein an air gap exists between said armature magnet and said track magnets, said armature magnet having first and second poles of opposite polarity located at the opposite ends of said armature magnet deeming the length thereof, the length of said armature magnet being disposed in a direction in general alignment with the direction of said track, the spacing of said armature magnet poles from said track associated side and the length of said armature magnet as related to the width and spacing of said track magnets in the direction of said track being such as to impose a continuous force on said armature magnet in said general direction of said track.

2. In a permanent magnet motor as in claim 1 wherein the spacing between said poles of said armature and the adjacent stator track side are substantially equal.

3. In a permanent magnet motor as in claim 1 wherein the spacing between adjacent track magnets varies.

4. In a permanent magnet motor as in claim 1 wherein a plurality of armature magnets are disposed on a common side of said stator track, said armature magnets being mechanically interconnected.

5. In a permanent magnet motor as in claim 4 wherein said armature magnets are staggered with respect to each other in the direction of said track.

6. In a permanent magnet motor as in claim 1 wherein magnetic field concentrating means are associated with said track magnets.

7. In a permanent magnet motor as in claim 6 wherein said field concentrating means comprises a sheet of magnetic material of high field permeability engaging side and pole of said track opposite to that side and pole disposed toward said armature magnet.

8. In a permanent magnet as in claim 1 wherein said armature magnet is of an arcuate configuration in its longitudinal direction bowed toward said track, said said armature magnet having ends shaped to concentrate the magnetic field at said ends.

9. In a permanent magnet motor as in claim 1 wherein said stator track is of a generally linear configuration, and means supporting said armature magnet relative to said track for generally linear movement of said armature magnet.

10. In a permanent magnet motor as in claim 1 wherein said stator track magnets define a circle having an axis, an armature rotatably mounted with respect to said track and concentric and coaxial thereto, said armature magnet being mounted upon said armature.

11. In a permanent magnet motor as in claim 10, means axially adjusting said armature relative to said track whereby the axial relationship of said armature magnet and said stator magnets may be varied to adjust the rate of rotation of said armature.

12. In a permanent magnet motor as in claim 10 wherein a plurality of armature magnets are mounted on said armature.

13. In a permanent magnet motor as in claim 12 wherein said armature magnets are circumferentially nonuniformily spaced on said armature.

14. A permanent magnet motor comprising, in combination, a stator comprising a plurality of circumferentially spaced stator permanent magnets having poles of opposite polarity, said magnets being arranged to substantially define a circle having an axis, the poles of said magnets facing in a radial direction with respect to said axis and poles of the same polarity facing away from said axis and the poles of opposite polarity facing toward said axis, an armature mounted for rotation about said axis and disposed adjacent said stator, at least one armature permanent magnet having poles of opposite polarity mounted on said armature and in radial spaced relationship to said circle of stator magnets, said armature magnet poles extending in the circumferential direction of armature rotation, the spacing of said armature magnet poles from said stator magnets and the circumferential length of said armature magnet and the spacing of said stator magnets being such as to impose a continuing circumferential force on said armature magnet to rotate said armature.

15. In a permanent magnet motor as in claim 14 wherein a plurality of armature magnets are mounted upon said armature.

16. In a permanent magnet motor as in claim 14 wherein said armature magnets are asymmetrically circumferentially spaced on said armature.

17. In a permanent magnet motor as in claim 14 wherein the poles of said armature magnet are shaped to concentrate the magnetic field thereof.

18. In a permanent magnet motor as in claim 14, magnetic field concentrating means associated with said stator magnets concentrating the magnetic fields thereof at the spacings between adjacent stator magnets.

19. In a permanent magnet motor as in claim 18 wherein said magnet field concentrating means comprises an annular ring of high magnetic field permeability material concentric with said axis and in substantial engagement with poles of like polarity of said stator magnets.

20. In a permanent magnet motor as in claim 14 wherein said armature magnet is of an arcuate bowed configuration in the direction of said poles thereof defining a concave side and a convex side, said concave side being disposed toward said axis, and said poles of said armature magnet being shaped to concentrate the magnetic field between said poles thereof.

21. In a permanent magnet motor as in claim 14, means for axially displacing said stator and armature relative to each other to adjust the axial alignment of said stator and armature magnets.

22. The method of producing a unidirectional motive force by permanent magnets using a plurality of spaced stator permanent magnets having opposite polarity poles defining a track having a predetermined direction, and an armature magnet having a length defined by poles of opposite polarity movably mounted for movement relative to the track in the direction thereof, and of a predetermined length determined by the width and dimensions of said stator magnets comprising forming a magnetic field track by said stator magnets having a magnetic field of common polarity interrupted at spaced locations in a direction transverse to the direction of said magnetic field track by magnetic fields created by magnetic lines of force existing between the poles of the stator magnets and positioning the armature magnet in spaced relation to said magnetic field track longitudinally related to the direction of the magnetic field track such a distance that the repulsion and attraction forces imposed on the armature magnet by said magnetic field track imposes a continuing unidirectional force on the armature magnet in the direction of the magnetic field track.

23. The method of producing a unidirectional motive force as in claim 22 including concentrating the magnetic fields created by magnetic lines of force between the poles of the stator magnets.

24. The method of producing a unidirectional motive force as in claim 22 including concentrating the magnetic field existing between the poles of the armature magnet.

25. The method of producing a unidirectional motive force as in claim 22 including concentrating the magnetic fields created by magnetic lines of force between the poles of the stator magnets and concentrating the magnetic field existing between the poles of the armature magnet.

26. The method of producing a motive force by permanent magnets wherein the unpaired electron spinning particles existing within a permanent magnet are utilized for producing a motive force comprising forming a stator magnetic field track by means of at least one permanent magnet, producing an armature magnetic field by means of a permament magnet and shaping and locating said magnetic fields in such a manner as to produce relative continuous unidirectional motion between said stator and armature field producing magnets.

27. The method of producing a motive force by permanent magnets as in claim 26 wherein said stator magnetic field is substantially of a single polarity.

28. The method of producing a motive force by permanent magnets as in claim 26 including concentrating the magnetic field of said stator field track and armature magnetic field.


Matson anti-Lenz high efficiency motor

- From: Jerry W. Decker
- Date: Wed, 9 Aug 2000 23:19:09

Hi Folks!

I'm not sure what to make of this but the email I received announces a new highly efficient generator so I'm posting to the list. The website given is www.ptc-2000.com and shows 'under construction'. The owner of the site is;

Registrant: Peachtree Technology Center - 700 West Granada Blvd. Ste 104 - Ormond Beach, FL 32174 US with Robert Matson as Admin contact, so nothing out of place there.

The contact email address is; BOB MATSON - BMATSON@sparton.com

Here is the document Mr. Matson sent;
To: tips@upi.com
Subject: Highly Efficient Electrical Generator

An exceptionally efficient electrical generator is being developed by Peachtree Technology Center, (PTC), in Ormond Beach. A working prototype has been designed and built by Robert Matson, President and chief engineer of PTC which is located in the Reflections Point office building at 700 West Granada Boulevard in Ormond.

The amazing generator delivers power without reflecting the load back to the drive motor. A conventional generator, like an electric utility company uses, has a motor or turbine to turn it.

As the load to the electrical system is increased, such as when everyone turns on their air conditioners, the drive motor must supply more power to turn the generator because the generator is harder to turn with a heavy load.

The "alternator" in your vehicle works the same way. If you turn on your lights or AC, the alternator takes the increased demand for power from your engine, which uses more fuel. That's why it's more economical to drive with your AC off; not likely to happen in August in Florida!

Isolating the electrical load from the drive motor was an extremely important accomplishment and has been researched for years. This milestone made it possible to use a very small motor for the drive system.

A small DC motor that uses only 5 Watts of power can turn the newly designed generator which produces up to 100 Watts of output power. The generator can be loaded to the max and still only requires 5 Watts to run!

You say, this is impossible?

In conventional designs, that is true although not necessary at all. You have to understand that the power from a generator comes from the generator, not the drive motor. The original generator designers from a hundred years ago, simply chose the wrong approach. For those of you that remember your physics class, Mr. Lenz was right!, his "Laws of Induction" just simply do not apply to this design.

Power is still produced with a coil of wire and a magnet. No new science there.
The uniqueness of this design utilizes the fact that the power is taken from the atomic structure of the generator coil and how that is accomplished. Tremendous power is available from the quantum, (atomic), structures of materials.

Consider please the nuclear bomb. Just a small trigger pulse releases millions of Watts of power from a small piece of uranium. Where did all that power come from? Certainly not from the trigger pulse even though that was the only "input" to the system. The unbelievable energy came from the nuclear structure of the material. It was there all the time. The small trigger pulse was simply the catalyst that released it.

A coil of wire has similar, although not nearly as powerful, capabilities. Our technology allows the release of this energy in a very efficient manner.

While the exact way that this is accomplished will not be revealed here, the implications may be discussed. One very critical use finally, will be a real electric car. You will still need a few batteries, maybe two, to run the generator.

The generator then can be designed to supply around 50 KW, or about 67 horsepower. This power can provide very good transportation with no pollution, no noise, and very low maintenance. A similar system can be designed to provide very low cost, $100 per year, power for your home.

It's time that new technology is brought to the masses. We have relied on 100 year old technology for way too long and the people need a break!

Peachtree Technology Center may be reached at 904-451-0919 or by Email at ptc@totcon.com. Our web site will be on-line soon at www.ptc-2000.com.

Please feel free to keep up to date on the latest developments by going to the web site and clicking on "Generator News". ------------------------

Lenz law is otherwise known as 'back emf' and consists of reverse current spikes produced from mechanical resistance to the rotation of an inductor in the rotating magnetic field of a motor.

This produces heating and draws more current trying to overcome this back electromotive force so that the motor will have as smooth a forward motion as possible.

So, if you can at the very least pull off these back emf spikes, you will increase the efficiency of the motor by reducing the heating from the excess current flow when the motor tries to fight the backward moving spikes. It also runs cooler.

Over the years I have met several inventors who claim to not only pull this back emf out of the circuit, but to collect this energy and refold it back into the forward moving currents which produces overunity. That is the claim.

Mr. Matson appears new on the scene as I don't find any references to him on deja.com (newsgroups) or google.com (net search).

I could find no patent under Robert Matson, Bob, Peachtree and/or Lenz.
We need to watch this one, he might have something.

Aнти-Lenz высокоэффективный двигатель Matson

- От: Джерри В. Декер
- Дата: Wed, 9 августа 2000 23:19:09

Эй Люди!
Я не уверен, что делать из этого, но email, который я получил, объявляет новый высокоэффективный генератор, так что я отправляю по почте к списку. Данный website - www.ptc-2000.com и показывает ' под строительством '. Владелец участка - Лицо, получившее патент: Peachtree Центр Технологии - 700 Запада Granada Blvd. Ste 104 - Ormond Берег(пляж), FL 32174 США с Робертом Мацоно

Исключительно эффективный электрический генератор развивается Peachtree Центром Технологии, (PTC), в Ormond Береге. Рабочий опытный образец был разработан и построен Робертом Мацоном, Президентом и главным инженером PTC, который расположен в здании офиса Пункта(точки) Отражений на 700 Западе Granada Бульвар в Ormond.

Удивительный генератор поставляет энергию без того, чтобы отразить нагрузку назад на двигатель двигателя. Обычный генератор, подобно электрическим сервисным использованиям компании, имеет двигатель или турбину, чтобы повернуть это. Поскольку груз к электрической системе увеличен, типа того, когда каждый поворачивается на их воздухе conditioners, двигатель двигателя должен снабдить большее количество энергии повернуть генератор, потому что генератор тяжелее, чтобы повернуться с тяжелым грузом.

"Alternator" в вашем транспортном средстве работает тот же самый путь. Если Вы поворачиваетесь на ваших огнях или AC, alternator берет увеличенное потребление энергии от вашего двигателя, который использует большее количество топлива. Именно поэтому это более экономически, чтобы двигаться с вашим AC от; вряд ли случаться в августе во Флориде!
Отделение электрической нагрузки от нагрузки двигателя было чрезвычайно важным достижением и исследовалась в течение лет. Эта веха сделала возможным использовать очень маленький двигатель для системы двигателя.

Маленький DC двигатель, который использует только 5 Ватт энергии, может вращать недавно разработанный генератор, который производит до 100 Ваттов энергии на выходе. Генератор при максимальной нагрузке потребляет все те же 5 Ватт!

Вы говорите, это невозможно?

В обычных проектах, который является истинным хотя не необходимым вообще. Вы должны понять, что энергия от генератора прибывает от генератора, не двигатель двигателя. Первоначальные проектировщики генератора с сотни лет назад, просто выбрали неправильный подход. Для таковых Вас, которые помнят, ваш класс физики, Г. Ленц был прав!, его "Законы Индукции" только просто не обращаются к этому проекту.

Энергия все еще производится с катушкой провода и магнита. Никакая новая наука там. Уникальность этого проекта использует факт, что энергия принята от атомной структуры катушки генератора и как это выполнено. Огромная энергия доступна от кванта, (атомного), структуры материалов.

Рассмотрите пожалуйста ядерную бомбу. Только маленький импульс спускового механизма выпускает миллионы Ватт энергии от маленькой части урана. Где все, что энергии прибывает от? Конечно не от пульса спускового механизма даже при том, что это было единственный "вход" к системе. Невероятная энергия прибыла от ядерной структуры материала. Это было там все время. Маленький пульс спускового механизма был просто катализатор, который выпускал это.

Катушка провода имеет подобный, хотя и не такой мощный, способности. Наша технология позволяет выпуск этой энергии в очень эффективной манере. В то время как точный путь, которым это выполнено, не будет показан здесь, значения могут быть обсуждены. Одно очень критическое использование наконец, будет реальный электрический автомобиль. Вы будете все еще нуждаться в нескольких батареях, возможно два, управлять генератором.

Генератор тогда может быть разработан, чтобы снабдить вокруг 50 KW, или приблизительно 67 лошадиной силы. Эта энергия может обеспечивать очень хорошее транспортирование без загрязнения, никакого шума, и очень низким обслуживанием. Подобная система может быть создана для обеспечения очень дешевой, $ 100 в год, энергией вашего дома. Это - время, что новая технология принесена к массам. Мы положились на 100 летних технологии для пути, слишком долго и люди нуждаются в перерыве!

Peachtree Центр Технологии может быть достигнут в 904-451-0919 или Email в ptc@totcon.com. Наш участок сети будет диалогов скоро в www.ptc-2000.com. Пожалуйста не стесняйтесь держать современным на самых последних событиях, идя к участку сети и щелкая на "Новости Генератора".

Правило Ленца иначе известно как 'ЭДС самоиндукции' и состоит из обратных текущих импульсов, произведенных от механического сопротивления до вращения катушки индуктивности во вращающемся магнитном поле двигателя. Это производит нагревание и тянет более современную попытку преодолеть эту заднюю часть electromotive сила так, чтобы двигатель имел как гладкое передовое движение насколько возможно.
Так, если Вы можете по крайней мере снимать эту заднюю часть emf шипы, Вы увеличите эффективность двигателя, сокращая нагревание от потока потока избытка с когда моторными попытками бороться с обратными шипами перемещения. Это также управляет холодильником.

За эти годы я встретил несколько изобретателей, кто не только исключают ЭДС самоиндукции из схемы, но и забирают эту энергию и повторно сворачивают это назад в передовые потоки перемещения, который производит overunity. Это - требование Г. Мацон кажется новым на сцене, поскольку я не нахожу любые ссылки на него на deja.com (newsgroups) или google.com (чистый поиск). Я не мог находить никакой патент под Робертом Мацоном, Бобом, Peachtree и-или Lenz. Мы должны наблюдать этот, он мог бы иметь кое-что.


Calloway High Efficiency collector circuit

08/09/00 - courtesy of Robert H. Calloway

This circuit is a design used by Robert Calloway based on John Bedini's overunity motor and energy collection experiments posted on his website at the end of this page.

Here is the redrawn circuit that Robert so kindly shared. He indicates it will allow collection of sufficient energy from a rotating magnet arrangement as to provide 1 Watt of excess energy above and beyond what it takes to recharge the battery.

If you choose to experiment with such devices and wish to share your findings, advice or any anomalies, please direct your comments to Robert Calloway or to Jerry Decker so they can be posted and archived publicly in the KeelyNet Interact discussion list. It's only when we share that everyone learns.
The following circuit had an error when I first posted it on 08/09/00 which was caught by Ken Carrigan. The circuit has now been corrected, thanks Ken.

The battery is a 9 volt DC transistor battery. Coil construction and other details can be found in the report on the 10 year old girl's science fair project below. I will integrate as much as I can into this file as information is provided.
The S1 switch gives you the option of whether or not you want to recharge the battery.

I'm not sure why you would want to do that other than to DRAIN a fully charged battery by seeing how long the motor would run without recharging.
Then replace the battery with a new one, then switch the charging circuit on and see how much longer the motor runs WITH RECHARGING.

In the case of Bedini's 10 year old girl who won the science fair with her version of his motor, with recharging, the motor reportedly ran at 4,000 RPM for 5 days and the nine volt transistor battery was still fully charged when they shut it down at the end of the science fair. That is, to say the least, HIGHLY EFFICIENT. The link for this report is at the bottom of this page.
Note: you will have to experiment with the number of magnets and coils as well as their placement to achieve the best operation.

The Original circuit Robert sent

10 year old girls' Science Fair Project
John Bedini's Website
Reports or Comments

Additional comments from Robert Calloway.
Date: Wed, 9 Aug 2000 18:46:11 -0500

Hello Jerry, I see nothing wrong with the circuit, a job well done! The single diode is the 6 amp blocking type. Probably a overkill, but I got it at work. The bridge is a 400 volt @ 2 amps. The coils are 370 turns of #19 magnetic wire. The cores are very important.

For the fellow just starting out for a easy put together motor, use 5/16 mild steel bolts by 2 inches long. Check these bolts with a magnet, make sure they do not retain magnetism. Wrap the shoulder of the bolt with one layer of electrical tape.

Find some leftover plexiglass somewhere and take a 2 inch hole saw and cutout 2 plugs per coil. Slide one of the plugs on to the bolt to the head, them slide the other one on to the shoulder of the bolt. Having your shoulder of the bolt wrapped to protect the wire, start winding.

Make sure you wind both coils in the same direction. The resistance in the coil is about 00.6 to 00.7 ohms. The threaded portion of the now made coil can be used for easy mounting. For the serious builder use mild steel filings mixed with epoxy for the cores. This must be a heavy mix of metal with the epoxy. A plastic spool with about a 5/16 hollow center works good with this application.

Jerry, I will attach a picture to this message which will help anyone get the idea to build this motor. However, it is my first prototype. Different coils and timing were used then. This picture is not what I use now. But it may help, your choice.

I am also concerned with folks that are trying to build a motor and really don't know a lot about circuits or using plain common sense. Please....put in a clause that says "Build at your own risk" or something to that effect. I have had several phone calls and emails that verify that..

I also recommend the air gap between the magnet and stator coils be no closer than 5/32 starting out for safety. Get timing adjusted, get use to the motor, then play with the air gap. This motor can do some strange things with a close air gap. The scope and meters won't make sense at times. Oh well.. I wont get into that for now..

I place the reed switch down on the base of the motor now, and let the rotor magnets activate it. This does away with the complicated timing stuff on the end of the shaft. When I get the funds together.. My dream is to build a 16 pole motor that uses 8 stator coils. It will be a twin disk rotor that utilizes both ends of the stator coils. Should be a hoss..on paper anyhow.
Almost forgot.. Keep the pulses short from the reed switch. One can move the reed switch around on the base to achieve this. If you have got the pulses as short as you can get, and need them shorter? Place a piece of thin iron between the reed and the magnets. Remember..if your pulses are a fraction too long, this is wasted energy.

You can also add 2 extra magnets to the rotor for more power to the rotor shaft, place them at 90 degrees apart. Remember that poor reed switch will be working 4 times per revolution then. The 2 stator coils should be hooked up in parallel, but it will work hooked up in series. If I missed anything Jerry, let me know. Please edit this as you feel it needs to be. Remember the picture is optional. Its up to you. - Regards, Robert

Date: Wed, 9 Aug 2000 20:49:46 -0500

Hello Jerry, I forgot one very important thing. The rotor flywheel. Mine is a 7 1/4 inch grinding disk rated for 8400 rpm. The weight is 7 lbs with the magnets glued to it. Do not use field coils on the rim to collect current! This is a BIG no- no.

The flywheel effect must be used with this design. Use the rotor shaft to drive a generator instead. A 5/8 all thread shaft will screw right through the grinding disk with a nut to lock it in place. Then it is very easy to adjust magnet to stator gap with this setup. Sorry Jerry, I thought this was important. - Robert

Date: Thu, 10 Aug 2000 17:40:35 -0500

Hello Jerry, Sorry for all the confusements. But the motor is not a Bedini design. It is based on the principles of his design and the Adams design. It is also a 12 volt system, using a 4 ah (amp hour) gel cel battery. I see you and Ken got the schematic worked out. I didn't see that mistake either! Did you get my picture with explanations? I shut my computer off at 8:30 pm because I have to be at work so early.. Again..sorry if I didnt give you enough info. - Robert

Высокоэффективная коллекторная схема Calloway

08/09/00 - любезность Роберта Х. Каллоуей

Эта схема - проект, используемый Робертом Каллоуей, основанным на overunity двигателе Джона Бедини и экспериментах собрания энергии, отправленных по почте на его website в конце этой страницы.

Имеется повторно оттянутый схема, который Роберт так любезно разделил. Он указывает, что это позволит собрать достаточно энергии из вращающейся договоренности магнита обеспечивать 1 Ватт энергии избытка выше и вне того, что требуется, чтобы перезарядить батарею.

Если Вы хотите экспериментировать с такими устройствами и желать разделить ваши результаты, совет или любые аномалии, пожалуйста направьте ваши комментарии Роберту Каллоуей или Джерри Декеру, так что они могут быть отправлены по почте и архивирован публично в KeelyNet, взаимодействуют список обсуждения. Только, когда мы разделяем это, каждый учится. Прежняя схема имел ошибку, когда я сначала отправил по почте это на 08/09/00, которую заметил Кен Carrigan. Схема теперь был исправлена, благодаря Кену.

Батарея - 9 вт DC батарея транзистора. Строительство Катушки и другие детали могут быть найдены в сообщении относительно проекта ярмарки науки 10 летней девочки ниже. Я буду объединять столько, сколько я могу в этот файл, поскольку информация обеспечивается. Выключатель S1 дает Вам выбор того, действительно ли Вы хотите перезарядить батарею.
Я не уверен, почему Вы хотели бы делать это другой чем ИССУШАТЬ полностью заряженную батарею, видя, как долго двигатель будет бежать без перезарядки. Тогда замените батарею новой, затем включите заряжающий схема, и см., сколько более длинный двигатель бежит С ПЕРЕЗАРЯДКОЙ.

В случае 10 летней девочки Бедини, кто победила, ярмарка наук с ее версией его двигателя, с перезарядкой, двигатель вращался с частотой в 4,000 ОБОРОТОВ В МИНУТУ в течение 5 дней, и 9-ти ваттная батарея была все еще полностью заряжена, когда они закрывают это в конце ярмарки наук. То есть чтобы говорить наименее, ВЫСОКО ЭФФЕКТИВНЫЙ. Связь для этого сообщения - на дне этой страницы. Обратите внимание: Вы будете должны экспериментировать с числом магнитов и катушек также как их размещения, чтобы достичь лучшего действия.

Первоначальный схема Роберт послал

Дополнительные комментарии от Роберта Каллоуей.
Дата: Wed, 9 августа 2000 18:46:11 -0500

Привет Джерри,
Я не вижу ничто неправильно с схемой, работа хорошо сделана! Отдельный диод - блокирующий на 6 Ампер. Диодный мост - 400 вт 2А. Катушки - 370 витков #19 Магнитный провод. Ядра очень важны.

Для товарища только начинающий для легкого собранного двигателя, используйте 5/16 умеренные стальные задвижки длиной 2 дюйма. Проверьте эти задвижки с магнитом, удостоверитесь, что они не сохраняют магнетизм. Оберните плечо задвижки с одним слоем электрической ленты.

Найдите некоторый остаток plexiglass, где-нибудь и берите отверстие 2 дюйма, видел и cutout 2 штепселя в катушку. Двигайте один из штепселей на к задвижке голове, их двигают другой на к плечу задвижки. При наличии вашего плеча задвижки, обернутой, чтобы защитить провод, начните проветривать.
Удостоверитесь Вы ветер обе катушки в том же самом руководстве(направлении). Сопротивление в катушке - приблизительно от 00.6 до 00.7 ohms. Threaded часть теперь сделанной катушки может использоваться для легкой установки. Для серьезного строителя используют умеренные стальные регистрацию, смешанные с эпоксидной смолой для ядер. Это должно быть тяжелое соединение металла с эпоксидной смолой. Пластмассовая шпулька с относительно пустоты 5/16 сосредотачивает работы, хорошие с этим заявлением(применением).

Джерри, я буду прилагать картину к этому сообщению, которое поможет любому получить идею строить этот двигатель. Однако, это - мой первый опытный образец. Различные катушки и выбор времени использовались тогда. Эта картина - не то, что Я также заинтересован(обеспокоен) людьми, которые пробуют строить двигатель и действительно не знать много относительно схем или использования простого здравого смысла. Пожалуйста .... помещенный в пункт, который говорит "Строят при вашем собственном риске" или кое-чем к тому эффекту. Я имел несколько обращений по телефону и emails, которые проверяют это ...

Я также рекомендую воздушный промежуток между магнитом, и катушки stator - не ближе чем 5/32, начинающий для безопасности. Получите отрегулированный(приспособленный) выбор времени, получите использование на двигатель, затем играйте с воздушным промежутком. Этот двигатель может делать некоторые странные вещи с близким воздушным промежутком. Возможности и метры не будут иметь смысл время от времени. О хорошо .. я привычка входит в это пока ...

Я размещаю язычковый выключатель вниз в основу двигателя теперь, и позволяю магнитам ротора активизировать это. Это отказывается от сложного материала выбора времени на конце шахты. Когда я получаю фонды вместе .., моя мечта должна строить 16-ти полюсный двигатель, который использует 8 статорных катушек. Это будет ротор диска близнеца, который использует оба конца катушек stator. Должен Быть hoss .. на бумаге во всяком случае. Почти забыл, что .. Держат пульс короткий от язычкового выключателя . Можно перемещать выключатель язычковый вокруг относительно основы, чтобы достичь этого. Если Вы имеете пульс, почти как Вы можете получить, и нуждаться в них короче? Разместите часть тонкого железа между выключателем и магнитами. Помните .., если ваши пульс - длятся слишком долго, это - потраченная впустую энергия.

Вы можете также добавлять 2 дополнительных магнита к ротору для большего количества энергии к шахте ротора, размещать их в 90 градусов(степеней) обособленно. Помните что выключатель будет работать 4 раза в оборот. 2 stator катушки должен быть присоединен в параллельном, но это будет работать присоединенным последовательно. Если я пропустил что - нибудь Джерри, сообщите мне. Пожалуйста редактируйте это, поскольку Вы чувствуете, что требоваться быть. Помните картину, необязательный. Его до Вас.
- Отношения, Роберт

Дата: Wed, 9 августа 2000 20:49:46 -0500
Привет Джерри, я забыл тот очень важная вещь. Ротор flywheel. Мое - 7 дюйма 1/4, размалывающие диск, номинальный для 8400 оборота в минуту. Вес - 7 фунтов с магнитами, склеенными к этому. Не используйте полевые катушки на оправе, чтобы собрать(забрать) поток! Это БОЛЬШОЕ не - нет.

Эффект flywheel должен использоваться с этим проектом. Используйте шахту ротора, чтобы везти генератор вместо этого. 5/8 вся шахта нити ввернет прямо через диск размола с орехом, чтобы захватить(запереть) это в месте. Тогда очень легко регулировать(приспособить) магнит к stator промежутку с этой установкой. Жаль Джерри, я думал, что это было важно.
- Роберт

Дата: Thu, 10 августа 2000 17:40:35 -0500
Привет Джерри, Сожалея о всем confusements. Но двигатель - не проект Bedini. Это основано на принципах его проекта и проекта Adams. Это - также 12 системы вт, используя 4 А/час гель cel батарея. Я вижу, что Вы и Кен разработали схемное решение. Я не видел ту ошибку также! Вы получали мою картину с объяснениями? Я отключал мой компьютер в 8:30 пополудни, потому что я должен быть на работе так рано .. Снова .. жаль, если я didnt даю Вам достаточно информации - Роберт


Understanding the secrets in Newman machines

The final goal: A selfrunner Newman machine with mechanical and light output !

This is my proposal for a Newman selfrunner with additional light and mechanical torque output. It seems, that this can only be achieved by optimising the coil parameters and design a coil that has a Tau= L/R which is bigger than 1 !

So a selfrunner can only be got, if L/R > 1 !!!
As the reference I will again show this "free run" picture:

The commutator must be setup this way : Firing (accelerating the magnet rotor) from position 2 to 2.5 only (or position 1.5 to 2.2 , this still must be tried for optimum setup!) on one side of the coil and short out the coil via the commutator from position 3.5 to 4.5,so you will get this energy back from this sin^2 pulse being induced at the other side of the coil from position 3.5 to 4.5, and charge up the capacitor again and let an incandescent bulb light up with it !

Understanding the secrets in Newman machines

Now I present the commutator modification Jean Louis Naudin (jnaudin509@aol.com) should do to get a real better output of his motor !

Понимание тайн в Newman Машины

Теперь я представляю модификацию коммутатора Джеан Луи Наудин (Jnaudin509@aol.com) должен делать, чтобы статься реальным лучше выводимым из его двигателя!

Hi JL, can you please again modify your commutator to do it this way : Please do it by firing (accelerating the magnet rotor) from position 2 to 2.5 only on one side of the coil and short out the coil via the commutator from position 3 to 5 (or also try 3.5 to 4.5 only !), so you will get this whole energy back from this sin^2 pulse being induced at the other side of the coil from position 3 to 5 and heat up with it the coil?s inner resistance of 17 KOhm and let an incandescent bulb light up with it !

Here you can also see, that you will get more energy out, when the DC resistance will be made smaller at the same number of windings ! Then the bulb will light brighter cause its pre-resistance of 17 KOhm (coil DC resistance) will be smaller (thus using more pounds of wire, bigger diameter !)

Thanks !

Эй JL, может Вы пожалуйста снова изменять ваш commutator, чтобы делать это этот путь: Пожалуйста делайте это, включая (ускоряя ротора магнита) от позиции от 2 до 2.5 только на одной стороне катушки и короткий из катушки через commutator от позиции от 3 до 5 (или также пробуйте от 3.5 до 4.5 только!), так что Вы вернетесь, эта целая энергия от этого sin^2 пульса, вызываемого в другой стороне катушки от позиции от 3 до 5 и нагреет с этим coil?s внутреннее сопротивление 17 KOhm и позволит сверкающему свету лампы с этим!

Здесь Вы можете также видеть, что Вы получите большее количество энергии из, когда DC сопротивление будет сделано меньшим в том же самом номере(числе) проветриваний! Тогда лампа осветит более яркую причину его пред-сопротивление 17 KOhm (чтобы намотать DC сопротивление) будет меньший (таким образом использование большего количества фунтов проводного, большего диаметра!)


Battery free energy claim

There are a number variations on this theme. Some are all electronic and have electronic all switching [power transistors] driven by a variable electronic sine wave generator. In reality they are the following design as illustrated.
A twelve volt lead acid battery will usually deliver a voltage of between 12 and 13.5 volts, therefore to charge this battery a voltage greater than this would be needed.

To achieve this four batteries are used, in one half of the switching cycle two batteries are connected in series to give 24 volts and fed to the other two connected in parallel as 12 volts. In the other half cycle the batteries previously charged as twelve volts are now a parallel connection of twenty four volts and are now charging the other two as twelve volts.

On the diagram the green circles represent switches that are activated by motorised activator and are in either on or off mode together. The blue circles represent the other set of switches and are off when the green ones are on.

The arrows represent power diodes and that help direct the power flow. The key to making this device work seems to be the frequency of the switching operation.
This is achieved by a variable speed electrical motor driving a set of insulated disks with metal contacts fixed to wheels The wheels themselves making intermittent contact with outer part of the switch [see diagram] when rotated.

A power rectifier and a full wave bridge convert the pulsating current to a dc supply.
Apparently the right resonance switching triggers something in the chemical and electrical characteristics to give better charging than expected and resulting in claims of over unity power from some constructers.

The Hendershot Electrical Generator.

During the 1920's an Inventor in the United States called Lester Hendershot produced a device which claimed produced useful power of a about 300 watts. The device proved however to be erratic in operation. The inventor claimed he was tapping the space energy field.

The Hendershot generator consists of a special arrangement of two basket weave coils with each of them being of three coils themselves. Each basket weave coils were placed around a stainless steel cylinder upon which before a full capacitor al foils had been wrapped.
The unit also consisted of two transformers of 5:1 transformers, magnetic clapper unit, from which the unit was triggered and additional capacitors.

For those who are interested in the full construction details, his son Mark Hendershot who is trying to continue the work, has available a full set of construction plans of the generator and details of his father's life work.

A copy can also be obtained from the Tesla bookshop

Батарея свободное требование энергии

Имеются изменения(разновидности) номера(числа) на этой теме. Некоторые весь электронные и имеют электронные все переключение [транзисторы энергии ] управляемый переменным электронным генератором волны синуса. В действительности они - следующий проект как иллюстрировано.
Двенадцать вт ведет, кислотная батарея будет обычно поставлять напряжение между 12 и 13.5 вт, поэтому, чтобы зарядить эту батарею напряжение большее чем это было бы необходимо.

Достигать этих четырех батарей используются, в одной половине цикла переключения, две батареи связаны последовательно, чтобы дать 24 вт и питаемый к другой два связанный в параллельном как 12 вт. В другой половине цикла батареи, предварительно заряженные как двенадцать вт - теперь параллельная связь двадцать четыре вт и теперь заряжают другой два как двенадцать вт.

На диаграмме зеленые круги представляют выключатели, которые активизированы motorised activator и находятся в или на или от способа вместе. Синие круги представляют другой набор выключателей и выключены, когда зеленые включены.

Стрелки представляют диоды энергии , и та помощь направляет поток энергии . Ключ к созданию этой работы устройства, кажется, частота действия переключения.
Это достигнуто переменной скоростью электрический двигатель, ведущий набор изолированных дисков с металлическими контактами, установленными на колеса, колеса, непосредственно делающие неустойчивый контакт со внешней частью выключателя [видят диаграмму] когда вращается.

Ректификатор энергии и полный мост волны конвертируют(преобразовывают) пульсирующий поток к поставке dc.
Очевидно правильный резонанс, переключающий спусковые механизмы кое-что в химических и электрических характеристиках, чтобы дать лучше заряжающий чем ожидаемый и заканчивающийся в требованиях по энергии единства от некоторого constructers.

Hendershot Электрический Генератор.

В течение 1920-ых Изобретатель в Соединенных Штатах по имени Lester Hendershot произвел устройство, которое потребовало, произвел полезную энергию Из приблизительно 300 ваттов. Устройство, доказанное однако, чтобы быть беспорядочный В действии. Изобретатель потребовал, чтобы он выявил место Область(поле) энергии.

Hendershot генератор состоит из специальной договоренности Две корзина ткет катушки с каждым из них являющийся трех катушек Непосредственно. Каждая корзина переплетается, катушки были помещены вокруг безупречной стали Цилиндр, на который прежде, чем полный конденсатор al фольга был Обернутый.
Единица также состояла из двух трансформаторов 5:1 трансформаторы, Магнитная clapper единица, от которой единица была вызвана и Дополнительные конденсаторы.

Для тех, кто заинтересованы полными деталями строительства, Его сын Марк Хендершот, кто пробует продолжать работу, имеет Доступный полный набор планов строительства генератора и Детали работы жизни его отца.

Копия может также быть получена от Tesla bookshop


Генератор Серла

Gunner Sendberg

В 1946 году Джон Серл сделал фундаментальное открытие природы магнетизма в Mortimer, Borkshire. Он обнаружил, что добавление небольшой компоненты переменного тока (~100 ma) радиочастоты (~10 MHz) в процессе изготовления постоянных ферритовых магнитов придает им новые и неожиданные свойства.

Первый набор постоянных магнитов, изготовленных по описанной процедуре, состоял из двух образцов - каждый размерами 100 x 10 x 10 мм, и двух роликов. Один ролик был сделан в виде цилиндра (~10 mm), а второй состоял из нескольких (~5) колец (внешним диаметром ~20 mm). Все эти образцы были намагничены одновременно вышеописанным способом.

Эти магниты существуют до сих пор и были показаны мне Серлом в августе 1982 года. Если эти магниты сложить вместе так, как показано на рисунке 3, то они начинают взаимодействовать так, как показано на рис.4. Если магнит A медленно перемещать с помощью внешнего воздействия по направлению к углу 1 магнита C (рис.4.1) и слегка подтолкнуть вокруг него, магнит A приобретает значительную скорость, перекатывается через угол 2 и продолжает свое движение с левой стороны магнита C (рис.4.3), пока не достигнет крайней точки (рис.4.4). В тот момент, когда магнит A начинает движение от угла 1, магнит B внезапно начинает двигаться, разгоняется до высокой скорости, перекатывается через углы 3 и 4 и продолжает движение по правой стороне магнита C (рис.4.3), пока также не достигнет крайней точки (рис.4.4). После того, как магниты пройдут через крайние точки, они синхронно колеблются (с периодом ~10 ms), пока не остановятся в своих новых положениях (рис.4.5).

Следующим логическим шагом, предпринятым Серлом, было заменить прямоугольный магнит кольцевым, расположив ролики по внешней окружности (рис.5.). По словам Серла, в такой конструкции наблюдается тот же эффект, то есть, если одному ролику придать небольшое движение, остальные ролики также начинают внезапно двигаться в том же направлении.

Серл обнаружил, что если количество роликов, расположенных вокруг, составляет некоторое конкретное минимальное число, то они приходят в самостоятельное вращение, увеличивая скорость до тех пор, пока не придут в динамическое равновесие. (Это минимальное число зависит от геометрии и свойств материалов и в данный момент мне неизвестны).

Он обнаружил также, что устройство во время вращения производит электростатическую разность потенциалов в радиальном направлении между кольцом и роликами. Неподвижное кольцо заряжается положительно, а ролики - отрицательно (рис.6). Зазоры, образованные в результате взаимодействия магнитов и центробежной силы, предотвращают механический и гальванический контакт между роликами и кольцом.

Добавив неподвижный С-образный электромагнит, получим устройство, производящее электроэнергию ~100 Wt (рис.7). Было изготовлено несколько маленьких генераторов, а в 1952 году Серл построил первое устройство с несколькими кольцами.
Его диаметр был около 3 футов. Оно состояло из трех колец, поделенных на сегменты, с электромагнитами, установленными по периферии (рис.8.). Каждое кольцо состояло из магнитных сегментов, разделенных промежутками (рис.9). Из-за высокой стоимости этот генератор не содержал необходимого минимума магнитов и поэтому не начинал вращение самостоятельно.

Генератор был испытан на открытом воздухе и приводился в движение небольшим двигателем. Он производил необычно высокий электростатический потенциал порядка 1,000,000 вольт, что проявлялось как статические эффекты вблизи генератора. Характерное потрескивание и запах озона подтверждали это заключение.
А затем произошло неожиданное. Генератор, не переставая вращаться, стал подниматься вверх, отсоединился от двигателя и взмыл на высоту около 50 футов. Здесь он немного задержался, разгоняясь все больше, и стал испускать вокруг себя розовое свечение. Это говорило об ионизации воздуха при очень низком давлении. Другой интересный эффект заключался в самопроизвольном включении расположенных рядом радиоприемников. Это может объясняться электромагнитным излучением в результате разрядов. В конце концов генератор разогнался до фантастической скорости и скрылся из вида, вероятно, отправившись в космос.

С 1952 года Серл с группой сотрудников изготовили и испытали более 10 генераторов, самый большой из которых был дисковидной формы и достигал 10 метров в диаметре.
Работы Серла никогда не публиковались в научной или технической литературе, но многие исследователи знали об этих результатах. Однако профессор Сейко (Seiko Shinichi, Принципы ультра-относительности, Национальный консорциум космических исследований [дальше очень неразборчиво] Япония, 1970 год), попытался объяснить процессы, происходящие внутри и снаружи генератора. Серлом был заявлен патент, но в дальнейшем отозван.

Серл согласился сотрудничать и сообщил некоторые важные детали, относящиеся к процессу изготовления, которые представлены ниже.

  • В процессе намагничивания к постоянному току добавляется небольшой переменный ток (~100 ma) радиочастоты (~10 MHz).
  • Для намагничивания необходимо как минимум 180 ампер-витков.
  • Для нормальной работы все магниты в одном генераторе должны быть намагничены одновременно.
  • Изготовленные магниты имеют тенденцию временно изменять свои характерные свойства при попадании в поле других постоянных магнитов. Однако через несколько минут после того, как внешнее воздействие снято, магниты восстанавливают свойства. Это явление может использоваться в целях контроля.
  • Серл указал на возможность управлять поведением генератора путем намагничивания лишь одного маленького кольца с различной частотой. Например, он мог сделать генератор, зависимый от температуры таким образом, что он работал при температуре выше определенной (~50 C), но ниже точки Кюри.
  • Внутреннее магнитное поле роликов и колец расположено в основном вдоль осей (рис.10).
  • Материал: феррит или магнитная керамика.
  • Измерения, проведенные Серлом, показали, что отношение мощности к массе генератора из одного кольца равно 180 кВт/тонну и зависит от воздействия гравитационного поля Земли.

"Эффект Серла" и "Генератор Серла" описаны по просьбе Peter Barret, B. Sc., помощника John R.R. arhiv2-12-.
Университет Sussex
11 октября 1982 г.
S.Gunnar Sandberg

Генератор на эффекте Серла
Конструкция и процесс изготовления

Отчет SEG-002
Университет в Sussex
Факультет инженерии и прикладных наук

Целью настоящего отчета является воспроизвести экспериментальные работы, проводившиеся между 1946 и 1956 годами Дж.Серлом, включая геометрию, используемые материалы и технологию изготовления генератора на эффекте Серла (SEG).
Нижеприведенная информация получена в результате личных контактов автора с Серлом и должна рассматриваться как предварительные данные, так как дальнейшие исследования и усовершенствования могут явиться причиной изменений и добавлений к содержанию.

КОНСТРУКЦИЯ

SEG состоит из основного движущего элемента, называемого Gyro-Cell (GC, кольцо), и, в зависимости от назначения, катушек для производства электроэнергии или вала для передачи механической работы. Кольцо также может быть использоваться как источник высокого напряжения. Еще одно важное свойство кольца - это способность к левитации.

Генератор может рассматриваться как электродвигатель, состоящий только из постоянных магнитов цилиндрической формы и неподвижного кольца. На рис.1 показан генератор простейшей формы, состоящий из неподвижного кольцевого магнита, называемого основанием, и некоторого количества цилиндрических магнитов, или роликов.

В процессе работы каждый ролик вращается вокруг своей оси и одновременно вращается вокруг основания таким образом, что фиксированная точка на боковой поверхности ролика описывает циклоиду с целым числом лепестков, как показано пунктиром на рисунке 2.

Измерения показали, что возникает электрический потенциал в радиальном направлении. Основание заряжается положительно, а ролики - отрицательно. В принципе, генератор не нуждается в какой-либо арматуре для поддержания механической целостности, так как ролики притягиваются к кольцу. Тем не менее, при использовании генератора для механической работы должны использоваться валы для передачи момента. Более того, если генератор смонтирован в корпусе, ролики должны быть несколько короче высоты основания для предотвращения задевания о корпус или другие части. При работе создаются зазоры в результате электромагнитного взаимодействия между кольцом и роликами, предотвращающие механический и гальванический контакт между основанием и роликами и уменьшающие трение до ничтожной величины.

Эксперименты показали, что выходная мощность увеличивается с ростом количества роликов и для достижения плавного и надежного вращения отношение диаметра основания к диаметру ролика должно быть целым положительным числом, большим чем 12. Эксперименты также показали, что зазоры между соседними роликами должны равняться диаметру ролика, как показано на рисунке 1.

Более сложная конфигурация может быть образована путем добавления дополнительных секций, состоящих из основного кольца и соответствующих роликов.

Эксперименты показали также, что для стабильной работы все секции должны быть одинаковой массы.

КОНФИГУРАЦИЯ МАГНИТНЫХ ПОЛЕЙ

В результате процесса намагничивания совместным постоянным и переменным магнитным полем каждый магнит приобретает характерный магнитный рисунок, находящийся на двух кольцевых дорожках и состоящий из множества северных и южных полюсов, как показано на рисунке 4.

Измерения показали, что полюса расположены равномерно на расстоянии примерно 1 мм. Также обнаружено, что плотность полюсов на единицу длины окружности должна быть постоянной, характерной для данного генератора, величиной.

где N(p) - число полюсов на треке основания, N(r) - число полюсов на треке ролика.

К тому же, расстояние между двумя треками полюсов основания и роликов должно быть одинаковым для данного генератора.

Треки полюсов допускают автоматическую коммутацию и тем самым создают вращающий момент. Каким именно образом это достигается, до сих пор неясно и требует дальнейших исследований. Неизвестен и источник энергии. Также в будущем должны быть установлены точные математические отношения между выходной мощностью, скоростью, формой и механическими и электромагнитными свойствами материалов.

МАГНИТНЫЕ МАТЕРИАЛЫ

Магниты, использованные в оригинальных экспериментах, были изготовлены из смеси двух типов ферромагнитных порошков, закупленных в США. Был проведен химический анализ одного из этих магнитов, существующих и сейчас, и в нем были обнаружены следующие компоненты:
- Алюминий (Al)
- Кремний (Si)
- Сера (S)
- Титан (Ti)
- Неодим (Nd)
- Железо (Fe)

Спектр показан на рисунке 5.

КАТУШКИ ИНДУКТИВНОСТИ

Если генератор Серла предназначается для выработки электроэнергии, к нему нужно присоединить несколько катушек. Они находятся на С-образных сердечниках, сделанных из мягкой (шведской) стали с высокой магнитной проницаемостью. Количество витков и диаметр провода зависит от назначения. На рисунке 6 показана примерная конструкция.

СПОСОБ ИЗГОТОВЛЕНИЯ

    Диаграмма 7 изображает основные стадии процесса изготовления магнитов.
  1. Магнитные материалы и связующие агенты [... пропущено в оригинале ...] ...чтобы исходные материалы были дешевле и более эффективны, чем использованные Серлом. Не исключается возможность того, что другие связующие могут улучшить характеристики устройства.
  2. Взвешивание. Главное условие для изготовления качественного магнита - это соблюдение соотношения количества каждого вещества в ферромагнитном порошке. Это соотношение подбирается опытным путем.
    Правда, сегодня уже трудно установить состав, использовавшийся Серлом. В сочетании с новыми магнитными материалами и улучшением геометрии генератора это является широкой областью приложения усилий исследователей.
    Важно, чтобы количество связующего было как можно меньше для получения максимальной плотности магнитов. Однако вполне возможно, что связующее принимает активное участие в создании эффекта Серла. Например, диэлектрические свойства связующего компонента могут играть значительную роль в электромагнитном взаимодействии частей генератора.
  3. Смешивание. Это важный процесс, от тщательности которого зависит однородность и прочность конечного продукта. Высокая однородность может быть достигнута путем продувания смеси турбулентным потоком воздуха.
    Экспериментально было установлено, что лучший результат получается, если все элементы одного генератора сделаны из одной и той же порции компонентов.
  4. Формовка. В процессе формовки компаунд, состоящий из ферромагнитного порошка и термопластичного связующего, прессуется и одновременно нагревается. Рисунок 8 показывает приспособление, используемое для выделки заготовок - роликов и кольца, пока что ненамагниченных. При изготовлении больших колец (более 30 см в диаметре) можно изготавливать их из нескольких сегментов, соединяемых позже.

Данные, приведенные ниже, нужно рассматривать как ориентировочные. Конкретные условия подбираются опытным путем по максимальному эффекту Серла.

  1. Давление: 200-400 бар.
  2. Температура: 150-200 градусов С.
  3. Время формовки: не менее 20 минут.
  4. Перед снятием давления заготовка должна остыть.
  5. Обработка. Эта стадия может быть исключена, если взвешивание и формовка произведены тщательно. Тем не менее, может потребоваться полировка цилиндрических поверхностей кольца и роликов.
  6. Контроль размеров и чистоты поверхностей.
  7. Намагничивание. Ролики и кольцо намагничиваются отдельно путем помещения их в комбинированное магнитное поле, сложенное из постоянного и переменного и совершается за один цикл включения-выключения тока. Рисунок 9 иллюстрирует установку для намагничивания.

Ключ служит для одновременной подачи постоянного и переменного тока. На рисунке 10 показана зависимость суммарной магнитодвижущей силы от времени.

Намагничивающая катушка состоит из двух обмоток. Первая предназначена для постоянного тока и содержит около 200 витков изолированного медного провода. Вторая навита из голого медного провода поверх первой и содержит около 10 витков. На рисунке 11 показаны катушки в разрезе и указаны размеры.

Рекомендуемые параметры:
- постоянный ток от 150 до 180 А
- переменный ток (неизвестно)
- частота 1-3 МГц.

8. Цель этой операции контроля - убедиться в наличии и правильном расположении двух треков полюсов. Измерения могут быть выполнены с помощью измерителя плотности магнитного потока и набора контрольных магнитов.

9. Процедура сборки зависит от назначения. Если генератор предназначен для работы в качестве двигателя, он должен быть смонтирован внутри корпуса и соединен с валом. Если в качестве электрогенератора - то должны быть смонтированы электромагниты.

Оборудование, использованное Серлом.

  • Ручной пресс. Данные отсутствуют. Использовался для изготовления заготовок.
  • Катушка постоянного тока. Содержит около 200 витков нагревостойкого изолированного провода. Первоначально использовалась для размагничивания турбин и валов генераторов.
  • Катушка переменного тока. Состоит из 5-10 витков медного провода, навитых поверх катушки постоянного тока.
  • Выключатель. Сдвоенный, ручного действия.
  • Источник постоянного тока. Westinghouse 415V, 3-х фазный, на 50 Гц, ртутный выпрямитель. Сила тока 180 А, напряжение неизвестно.
  • Источник переменного тока. Marconi Signal Generator типа TF867, выходное напряжение 0.4 мкВ - 4 В, внутреннее сопротивление 75 Ом.


Испытания диска Серла

Tech. Phys. Lett. Vol. 26(12) pp. 1105-1107.
An Experimental Investigation of the Physical Effects in a Dynamic Magnetic System.
V. V. Roshchin, S. M. Godin

Institute of High Temperatures, Russian Academy of Sciences, Moscow, Russia

Abstract

It is demonstrated that a magnetic system based on rare-earth magnets is capable of converting various forms of the energy, provided that certain critical operating regime is set. As the critical regime is attained, the experimental setup becomes energetically fully autonomous. This is accompanied by local variations in the total structure weight, a decrease in the surrounding air temperature, and the formation of concentric "magnetic walls" at a distance of up to 15 m from the experimental setup.

c 2000 MAIK "Nauka / Interperiodica".

Письма в ЖТФ, 2000, том 26, вып. Ст. 70-75

Экспериментальное исследование физических эффектов в динамической магнитной системе

  • В.В. Рощин, С.М. Годин
  • Институт высоких температур РАН, Москва
  • E-mail: rochtchin@mail.ru
  • E-mail: serjio@glasnet.ru
  • Поступило в Редакцию 16 июня 2000 г.

Показано, что нелинейная магнитная система, созданная на основе редкоземельных магнитов, способна преобразовывать различные виды энергии при обеспечении определенного критического режима работы. При достижении критического режима экспериментальная установка становится полностью энергетически автономной. Наблюдаются локальное изменение веса всей конструкции, снижение температуры воздуха и образование концентрических "магнитных стен" в радиусе 15 m вокруг установки.

Введение.

Цель нашей работы заключалась в экспериментальном исследовании физических эффектов, возникающих в системе с вращающимися постоянными магнитами [1]. Построенную нами экспериментальную установку будем далее по тексту называть конвертором. Ниже описываются технология изготовления этого конвертора и результаты его испытаний.

Описание технологии.

Конвертор представляет собой неподвижный статор, вокруг которого вращается ротор с закрепленными на нем магнитными роликами. Диаметр магнитной системы рабочего тела конвертора около 1 m. Статор и ролики изготавливались из отдельных намагниченных сегментов, выполненных на основе редкоземельных магнитов (РЗМ) с остаточной индукцией 0.85 T, коэрцетивной силой [Hc] ~ 600 kA/m и магнитной энергией [W] ~ 150 J/m3 . Сегменты намагничивались обычным способом путем разряда батареи конденсаторов через индуктор. Далее сегменты собирались и склеивались в специальном стапеле, обеспечивающем необходимые допуски для позиционирования сегментов и отводящем магнитную энергию. Это позволило произвести последующую вклейку элементов в общий блок.

Экспериментальное исследование физических эффектов.

Для изготовления статора было использовано 110 kg РЗМ магнитов, для изготовления роллеров - 115 kg того же материала. Элементы магнитной системы были собраны в единую конструкцию на платформе, собранной из немагнитных сплавов. Эта платформа была снабжена пружинами, амортизаторами и имела возможность вертикального перемещение по трем направляющим. Величина перемещения измерялась с помощью индукционного датчика перемещений, таким образом сразу определялось изменение веса платформы в процессе эксперимента. Общий вес платформы с магнитной системой в исходном состоянии составлял 350 kg.

Наблюдаемые эффекты.

Конвертор был установлен в лабораторном помещении на трех бетонных опорах на уровне земли. Высота потолка в помещении 2.5 m. Кроме железобетонных потолочных перекрытий в непосредственной близости от магнитной системы находились обыкновенный электродинамический генератор и электродвигатель, которые содержали несколько десятков килограммов железа и потенциально могли искажать картину наблюдаемых полей.

Установка запускалась в действие путем раскрутки ротора с помощью электродвигателя. Обороты плавно наращивались до тех пор, пока амперметр, включенный в цепь питания электродвигателя, не начинал показывать нулевое значение потребляемого тока и наличие обратного тока. Это соответствовало примерно 550 rpm, при этом магнитный датчик перемещения платформы начинал фиксировать изменение веса платформы уже при 200 rpm. Далее с помощью электромагнитной обгонной муфты электродвигатель полностью отключается и к основному валу устройства через электромагнитную муфту подсоединяется обыкновенный электродинамический генератор. При достижении критического режима, который наступает около 550 rpm, обороты ротора резко, с большим ускорением возрастают с одновременным замедлением текущего изменения веса. В этот момент подключалась первая нагрузка в 1 kW. Сразу же после подключения первой нагрузки обороты начинают падать, а DG продолжает расти и т. д., в соответствии с рисунком.

Режимы работы магнитогравитационного конвертора:
I - мощность нагрузки, kW; II - мощность нагрузки 7 kW без высокого напряжения; III - мощность нагрузки 7 kW с высоким напряжением; IV - закритическая область; V - подкритическая область; 1 - режим без высокого напряжения, 2 - режим с высоким напряжением.

Изменения веса зависят и от отводимой в активную нагрузку мощности (в качестве нагрузки был использован набор из десяти обыкновенных электрических нагревателей для воды по 1 kW) и от приложенного поляризационного напряжения. При максимальной отводимой мощности в 7 kW изменение веса DG всей платформы весом в 350 kg достигает 35% от веса в неподвижном состоянии (при пересчете на чистый вес рабочего тела конвертора DGPT это составит около 50%). Нагрузка более 7 kW приводит к постепенному снижению оборотов и выходу из режима самогенерации с последующей полной остановкой вращения ротора. Весом платформы можно управлять подачей высокого напряжения на сотовые кольцевые электроды, расположенные на расстоянии 10 mm от внешней поверхности роликов. При подаче высокого 20 kB напряжения (отрицательный полюс на электродах) наращивание отводимой мощности в цепи основного генератора свыше 6 kW не влияет на G при уменьшении оборотов до 400 rpm, наблюдается "затягивание" эффекта и явление типа "остаточной индукции" по G. Режимы работы конвертора иллюстрируются экспериментальными графиками, приведенными на рис. 1. Эффект изменения веса обратим относительно направления вращения ротора, и имеет некоторый гистерезис. При вращении по часовой стрелке критический режим наступает в районе 550 rpm и создается тяга против направления вектора гравитации, а при вращении против часовой стрелки критический режим наступает в районе 600 rpm и создается тяга по направлению вектора гравитации. Наблюдается различие в наступлении критического режима на 50-60 rpm. Следует отметить, что, вероятно, существуют и другие резонансные режимы, соответствующие более высоким оборотам ротора и значительно большим уровням полезной нагрузки. Исходя из теоретических предположений, зависимость выделяемой механической энергии от внутренних параметров магнитной системы конвертора и скорости вращения ротора носит нелинейный характер и полученные эффекты на являются оптимальными. С этой точки зрения выявление максимальной мощности, максимального изменения веса и ресурса конвертора представляет большой практический и научный интерес.

Кроме вышеописанных, наблюдается еще ряд интересных эффектов. При работе конвертора в затемненном помещении вокруг него наблюдается коронный разряд в виде голубовато-розового свечения и характерный запах озона. Облако ионизации охватывает область статора и ротора и имеет соответственно тороидальную форму. На фоне коронного разряда по поверхности роликов ротора отчетливо просматривается волновая картина - зоны повышенной интенсивности свечения расположены по высоте ролика так, как это бывает в высоковольтных высокочастотных индукционных накопителях энергии в предпробойном режиме. Эти зоны имели бело-желтый цвет, но звука, характерного для дугового разряда, слышно не было. Не имелось также никаких видимых эрозионных повреждений поверхностей статора и роликов. Наблюдался еще один, ранее нигде не упоминавшийся эффект - это вертикальные магнитные стены вокруг установки. Было замечено и измерено аномальное постоянное магнитное поле, окружающее конвертор.

Выявлены зоны повышенной напряженности магнитного поля порядка 0.05 T, расположенные аксиально от центра установки. Направление вектора магнитного поля в этих стенах совпадало с направлением вектора магнитного поля роликов. Структура этих зон напоминала круги на воде от брошенного камня. Между этими зонами переносимый магнитометр, использующий датчик Холла в качестве чувствительного элемента, аномального магнитного поля не регистрировал. Слои повышенной напряженности распространяются практически без ослабления на расстояние около 15 m от центра конвертора и быстро спадают на границе этой зоны. Толщина слоя 5-8 cm. Граница слоя имеет резкий характер, расстояние между слоями около 50-60 cm и немного нарастает по мере удаления от центра конвертора. Устойчивая картина этого поля наблюдалась также и на высоте 5 m над установкой, на втором этаже над лабораторией. Выше измерений не проводилось.

Было обнаружено также аномальное падение температуры и в непосредственной близости от конвертора. При общем фоне в лаборатории +22њC (+ 2њC) измерено падение температуры на 6-8њC. То же самое явление наблюдалось и в вертикальных магнитных стенах. Измерения температуры внутри магнитных стен проводились обыкновенным спиртовым термометром с инерцией измерения около 1.5 min. В магнитных стенах отчетливо фиксируются температурные изменения даже с помощью телесных ощущений, если в толщу магнитной стены поместить руку, то сразу чувствуется холод. Аналогичная картина наблюдалась и на высоте 15 m над установкой, на втором этаже лаборатории, несмотря на имеющиеся железобетонные потолочные перекрытия.

Анализ результатов.

Все полученные результаты крайне необычны и нуждаются в каком-либо теоретическом объяснении. К сожалению, интерпретация полученных результатов в рамках общепризнанных физических теорий не с состоянии объяснить весь комплекс наблюдаемых явлений.

В работе [2] сделана попытка объединения электричества и гравитации. В гравитационные уравнения Хэвисайда и уравнения Максвелла вводятся электронавигационные и магнитоспиновые коэффициенты и таким образом формально устанавливается связь между гравитационной и электрической компонентой и между магнитной и вращательной компонентой в среде. Эти допущения основываются на особой модели неоднородного физического вакуума, которую автор [2] называет вакуумным доменом. Вне этого домена указанные связи отсутствуют. Несмотря на то что весьма сложно представить наличие такого долгоживущего образования как вакуумный домен, такая модель дает удовлетворительные объяснения на феноменологическом уровне для возникновения свечения, изменения веса и процесса преобразования энергии окружающей среды во вращательный механический момент роликов, но не дает физической картины наблюдавшихся явлений.

Заключение.

В настоящее время работы над усовершенствованным вариантом конвертора ведутся на предприятии ОАО "НПО Энергомаш" им. академика В.П. Глушко (г. Москва) с целью углубленного изучения физики процессов и создания коммерческих образцов, пригодных для использования.

[1] Thomas John A., Jr. ANTI-GRAVITY: The Dream Made Reality. Extraordinary Science. V. VI. Issue 2,1994.
[2] Дятлов В.Л. Поляризационная модель неоднородного физического вакуума. Новосибирск: Изд-во Института математики, 1998.
1. J. A. Thomas, Jr., inANTI-GRAVITY: The Dream Made Reality: The Story of John R. R. Searl (Direct International Science Consortium, London, 1994), Vol. VI, Iss. 2.
2. V. L. Dyatlov, Polarization Model Heterogeneous Physical Vacuum (Inst. Mat., Novosibirsk, 1998).


Привод

(19) RU
(11) 2.019.901
(13) C1
(51) 5 H 02 N 11/00
(12) Описание изобретения к патенту Российской Федерации
(21) 4937184/27
(22) 1604.91
(46) 15.09.94 Бюл. N 17
(76) Папушин Евгений Степанович
(56) Заявка Франции М 2310019, кл. Н 02К 53/00. 1976.
(54) Привод

(57) Сущность изобретения: на неподвижной ленте установлены в ряд магниты, обращенные одноименными полюсами к магнитам, расположенным на подвижной ленте. Магниты на подвижной ленте расположены разноименными полюсами параллельно ряду магнитов на неподвижной ленте. Между двумя рядами магнитов параллельно им расположены магнитные экраны. Магниты на подвижной ленте могут быть установлены с возможностью регулировки их положения относительно магнитов на неподвижной ленте. Магниты на подвижной ленте могут быть установлены с возможностью регулировки направления их полюсов. 3 з.п. ф-лы, 3 ил.

Изобретение относится к базовым элементам машиностроения и может быть использовано в качестве привода с широким диапазоном мощности для экологически чистых движителей, электрогенераторов, транспортеров, совокупности транспортных средств и магнитошпальных дорог, в качестве исполнительного элемента в устройствах автоматики.

Известно устройство, содержащее установленные последовательно на двух относительно подвижных элементах постоянные магниты и магнитные экраны, при этом магниты одного элемента обращены своими одноименными полюсами в сторону магнитов другого элемента.

В известном устройстве полезное усилие взаимодействия магнитов при механическом движении на заданном пути убывает обратно пропорционально четвертой степени от расстояния между магнитами, что снижает мощность и есть сложность с реверсом.

Целью изобретения является повышение усилия взаимодействия магнитов при механическом движении на заданном пути и расширение области применения путем обеспечения возможности механического движения в двух противоположных направлениях.

По существу найден магнитный трехполюсник, использование свойств которого позволяет увеличить мощности привода и расширить ее диапазон с реверсированием движения.

На фиг. 1 изображена функциональная схема участка привода, на фиг. 2 - пример привода вращения, а на фиг. 3 - устройство управления магнитами.

Привод содержит звено 1 (статор) с магнитами 2 постоянными, звено 3 (ротор) с магнитами 4 постоянными. Магниты изолированы экранами 5. На фиг. 2 и 3 экраны не показаны. Магниты 2 совмещенными полюсами направлены в сторону Магнитов 1. На фиг. 2 полярность магнитов размечена чернением. Магниты 2 статора 1 смонтированы на валиках 6, а магниты 4 - в пазах ротора 3. смонтированного на валу 7. Валики 6 магнитов 2 смонтированы на подшипниках опорах 8. Устройство управления построено на двухступенчатой зубчатой передаче и содержит червяк 9. колесо 10 зубчатое большое и 4 колеса 11 малых. Червяк 9 смонтирован на валике 12 и подшипниковых опорах 13.

Устройство работает следующим образом.

Общеизвестно, что противоположные полюсы притягиваются, а одноименные - отталкиваются с силой обратно пропорциональной четвертой степени от межцентрового магнитополюсного расстояния X. Назовем это известное положение работой двухполюсника в зоне дальнего действия.

В приводе используется зона ближнего действия и малоизвестное свойство магнитного трехполюсника (Свойство установлено совместно с Кривицким В.А.). которое заключается в том, что при ближнем взаимодействии магнита с совмещенными полюсами с одним из полюсов второго магнита (назовем его третьим полюсом) при удалении и изолировании четвертого свободного полюса и при обеспечении возможности относительного движения магнитов только параллельно линии их фронтального расположения, движение происходит таким образом, чтобы третий полюс подошел к краю противоположного полюса магнита совмещенных полюсов, но с другой внутренней стороны.

+ полюс магнита 4-1, взаимодействуя в ближней зоне с двумя полюсами магнита 2-1 тянет магнит 4-1 влево до совмещения потенциально-энергетических краев противоположных полюсов.

Трехполюсники магнитов 2-1 4-1 и 2-2 4-4 сообщают звену 3 полезную силу на перемещение влево, +полюс магнита 4-5 еще не вошел в зону трехполюсника и потому препятствует полезному движению звена 3 влево, но по сравнению с 4-4 он дальше от магнита 2-2, что значительно ослабляет его противодействие, не считая факта ослабления экранами 5-3 и 5-1. Плюсовые полюсы магнитов 4-2 и 4-3 соответственно отталкиваясь и притягиваясь к магнитам 2-1 и 2-2 также препятствуют полезному движению звена 3 влево, но их влияние из-за дальности еще слабее.

Полезная сила трехполюсников из магнитов 2-1, 4-1: 2-2, 4-4; значительно превышает противодействие двухполюсников из магнитов 2-1, 4-2; 4-3. 2-2: 2-2,4-5: что создает движение звена 3 относительно звена 1.

Мощность регулируется изменением общего межполюсного расстония Х (Управление 1), а реверс и торможение производится за счет поворота магнитов 2 относительно собственной оси (Управление 2). На фиг. 2 и фиг. 3 чертежа управление мощностью, реверсом и торможением происходит поворотом червяка 9. что через колесо 10 проворачивает колеса 11, которые через валики 6 управляют дистанцией Х и поворотом полюсов магнитов 2, В исходном состоянии валики 6 повернуты (по чертежу) на 90њ по часовой стрелке и за счет одновременного притяжения разноименных полюсов всех противостоящих магнитов 2 и 4 ротор 3 заторможен относительно статора 1. При повороте валиков 6 на 90њ против часовой стрелки Х максимально, а принудительное взаимодействие минимально. В изображенном на чертеже положении мощность отдачи максимальна, а при повороте валика 6 на 180њ - реверс.

Формула изобретения

1. ПРИВОД, содержащий установленные последовательно на двух относительно подвижных элементах постоянные магниты и магнитные экраны, при этом магниты одного элемента обращены своими одноименными полюсами в сторону магнитов другого элемента, отличающийся тем, что, с целью повышения усилия взаимодействия магнитов при механическом движении на заданном пути и расширения области применения путем обеспечения возможности механического движения в двух противоположных направлениях, разноименные полюса каждого магнита упомянутого другого элемента расположены параллельно ряду одноименных полюсов обращенных к ним магнитов.

2. Привод по п.1, отличающийся тем, что магнитные экраны расположены между магнитами обоих элементов параллельно ряду одноименных полюсов магнитов.

3. Привод по пп.1 и 2, отличающийся тем. что магниты с направленным расположением разноименных полюсов установлены с возможностью регулировки их положения относительно магнитов с направленным расположением одноименных полюсов.

4. Привод по пп.1 - 3, отличающийся тем. что магниты с направленным расположением разноименных полюсов установлены с, возможностью регулировки направления их полюсов.


Устройство для вращения валов, деталей машин и агрегатов

(19) RU
(11) 2.107.382
(13) С1
(51) 6 Н 02 N 11/00
(12) описание изобретения к патенту Российской Федерации
(21) 96112407/09
(22) 18.06.96
(46) 20.03.98 Бюл. N 8
(76) Ватолин Евгений Степанович
(56) 1. Электротехника. - Под ред. Пантюшенко В.С. - М.; Высшая школа, 1976, С.373. 2.RU, патент N 2019901, кл. Н 02 N 11/00, 1994.
(54) Устройство для вращения валов, деталей машин и агрегатов

(57) Устройство для вращения валов, деталей машин и агрегатов содержит ротор 2, статор 1 и подшипник 3, на который опирается ось ротора 2. На оси имеется маховик 7. В статоре 1 и роторе 2 расположены постоянный магниты 5. В результате взаимодействия между магнитными полями постоянных магнитов 5 статора и ротора при взаимодействии с маховиком 7 происходит вращение ротора 2 вокруг оси. 2 ил.

Изобретение относится к машиностроению и может быть использовано в других отраслях народного хозяйства.

Известно устройство для вращения валов и агрегатов, включающее ротор, статор и подшипники [1 ].
Недостатком известного устройства является пожароопасность, необходимость подачи электроэнергии для питания и травмоопасность.

Уже известно устройство для вращения валов, деталей машин и агрегатов, состоящее из статора, постоянные магниты которого установлены внутрь одноименными полюсами, и ротора, постоянные магниты которого установлены на его наружной стороне обоими полюсами [2].

Недостатком известного устройства является недостаточная мощность.

Целью изобретения является увеличение мощности привода за счет уменьшения сопротивления ротора вращению.

Цель достигается тем, что устройство для вращения валов, деталей машин и агрегатов, состоящее из статора, постоянные магниты которого установлены внутрь одноименными полюсами, и ротора, постоянные магниты которого установлены на наружной стороне обоими полюсами, снабжено маховиком, реализующим свой запас энергии при переходе через "мертвую зону", а постоянные магниты ротора перекрыты экранирующими пластинами так, что они перекрывают магнитный поток от магнитов статора, когда разноименные полюса магнитов статора и ротора притянуты друг к другу, а конец магнита ротора не поравняется с одноименным полюсом магнита статора.

На фиг. 1 изображено устройство, продольный разрез; на фиг. 2 - то же, вид сбоку.

Устройство содержит статор 1, ротор 2, подшипники 3. Торцы ротора заканчиваются осью 4, которая опирается на подшипники 3. В статоре и в роторе размещены постоянные магниты 5. Постоянные магниты ротора сверху перекрыты экранирующими пластинами 6. На оси расположен маховик 7. Постоянные магниты статора скрепит ены кожухом 8. Постоянные магниты статора установлены внутрь одноименными полюсами и образуют внутри статора одноименное кольцевое магнитное поле, а постоянные магниты ротора установлены обоими полюсами с наружной стороны ротора напротив магнитов статора.

Устройство работает следующим образом. Постоянные магниты, установленные в роторе и в статоре, разноименными полюсами притягиваются друг к другу, в результате чего происходит поворот ротора вокруг оси на определенный угол, до момента, когда противоположный конец магнита 5, расположенный в роторе, не поравняется с одноименным полюсом магнита в статоре. В этот момент пластины, расположенные на роторе, полностью перекрывают магнитный поток от магнитов статора, и маховик реализует свой запас энергии при переходе через "мертвую" зону. При дальнейшем повороте ротора происходит снова взаимодействие разноименных полюсов магнитов ротора и статора, и ротор вновь поворачивается на определенный угол, цикл повторяется. В результате происходит вращение ротора вокруг своей оси внутри статора.

При этом магниты в статоре и в роторе при любом угле поворота расположены так, что в любой момент и при любом угле поворота всегда один из магнитов ротора работает на притяжение.

ФОРМУЛА ИЗОБРЕТЕНИЯ

Устройство для вращения валов, деталей машин и агрегатов, состоящее из статора, постоянные магниты которого установлены внутрь одноименными полюсами, и ротора, постоянные магниты которого установлены на его наружной стороне обоими полюсами,
отличающееся тем, что оно снабжено маховиком, реализующим свой запас энергии при переходе через "мертвую зону", а постоянные магниты ротора перекрыты экранирующими пластинами так, что они перекрывают магнитный поток от магнитов статора, когда разноименные полюса магнитов статора и ротора притянуты друг к другу, а конец магнита ротора не поравняется с одноименным полюсом магнита статора.


THE HAMSTER CAGE MAGNETIC MOTOR

Ok the design works on the principle of a hamster cage effect.
Have you ever seen a hamster exercise in the wheel in his cage? As he tries to run up the wheel he goes nowhere, but the wheel goes around and around.
If you take 2 rather large cylinder magnets and turn them so they oppose each other, one will roll away from the other.
You can actually make the magnet go uphill with the other magnet without touching the second one.
Keep in mind that the magnet is not trying to turn to escape the other magnet, it is only getting away from the other magnet by rotating because it is round
Can we use this energy of the magnet rolling away from the other as work?
I did it twice.

The rpm on mine was slow maybe 50 rpm. It turned about 16 turns before the top magnet hung up on the side plate. I have not been able to get it to work that long since.

The design is quite simple, but much patience is needed in the building and adjustment of the magnets for the motor to work properly.

As I said, adjustment of the magnets must be precise. Maybe one of you Engineers out there can perfect this design.

This motor consists of (4) 1x3 and 3/8 inch Alnico cylinder magnets.

Also (2) 1"id x 2"od stainless steel bearings.

The cage is made of schedule 40, 10" id PVC pipe cut to 3 and 1/2 inches wide. The side plates are 1/8 inch plexiglass cut in a circle 11" across. The shaft is all thread 7/16 cut at a length of 10 inches.

The bearings for the shaft and plates are 1/2 id x 1 and 1/16 od inches, standard bearings.

A cradle must be made to hold (1) "chaser" magnet inside the wheel.

This cradle must be attached to the shaft to oppose the "running" magnet.

The reason for such large magnets are that each one has enough weight to keep from "flipping" when they are in the opposed position.

Plus the weight to wheel ratio on the motor is a serious consideration.

When the "chaser" magnet is in position in its cradle from the shaft,

the "running" magnet is opposed. It tries to go up the wheel away from the "chaser" magnet.

But this does not make the wheel turn, if fact the force on the "running" magnet is held against the wheel. It cannot turn.

We have to back off of the "chaser" magnet to give the bearings on the "running" magnet a chance to roll backwards, but the force of the "chaser" magnet is there, but not as strong.

When we put the same application on top of the wheel on the outside of it, we offset the balance of the magnets repulsion causing the wheel to turn, because the weight of the magnet offsets the centre "running" magnets repulsion from the "chaser" magnet.

The top "running" magnet starts to roll backwards causing the centre "running" magnet to roll forward causing the wheel to turn.

Be warned...the wheel must be in perfect balance, plus all these adjustments are critical.

It is not as easy as it seems! It takes much patience to get the adjustments correct to start the wheel turning.

The plates will extend beyond the edge of the pipe, this is what it must do. We are building a hamster cage for the magnets.

Mount bearings in the centre of each plate and attach them to each side of the pvc pipe using brass screws. I used all thread material for the shaft.

Let me say here that it is of the most importance that the wheel be in perfect balance. I used pennies taped to the side of the wheel to obtain this.

Now, build a bracket to hold one of the magnets inside the wheel attached to the shaft. I call this the "chaser" magnet. The chaser magnet must not contact the wheel anywhere.

Make your shaft a little long so as to adjust the chaser magnet from outside the wheel. I built mine out of aluminium carpet strips. It also helps to cut a 2" hole in each plate to access the magnets.

When the wheel it built, build a stand to hold the wheel supported by the shaft on each side. Purchase (2) stainless steel bearings1" id by 2" od.

Place one on each end of the "running" magnet. Be careful of your choice of bearings, some stainless steel bearings are attracted to magnets depending on the material they are made of. I suppose brass bearings would work if they can be found.

Place this "running" magnet inside the wheel through the 2" access holes in the plates in front of the chaser magnet.

If you have your chaser magnet and bracket built right, you should be able to move the running magnet back and forth by turning the shaft by hand outside the wheel.

Now, back the chaser magnet up away from the running magnet until the wheel starts to move in the opposite direction.

Keep it in this position for now. Take the other 2 magnets and place them on top of the wheel opposing one another. Note: these are a chasing and running magnets also.

Using the chasing magnet towards the bottom of the wheel gradually come down the side of the wheel holding the running magnet suspended against the wheel.

This is why the plate sides overhang the wheel to keep the magnets in line and to stay on the wheel.

Note: these magnets do not have bearings on them. I did wrap the running magnet with one turn of electrical tape to give it "traction" so to speak against the wheel.

When the wheel starts to turn, stop and build a adjustable bracket to hold the chaser magnet in this position. This is, as should be a "hands off" motor.

Build brackets and a adjustable stop for the shaft also.

Go back to the shaft and bring down the chaser magnet slowly and the wheel will turn if the adjustments are made correctly.

Adjustment of the bracket holding the magnet inside the wheel should be made adjustable.

All these adjustments are critical and takes much patience to do. But if you get them right, you will be humbled to watch it work.

Improvements:

I think if tracks could be made in the wheel hub, inside and out, that the magnets would stay in line more.
Perhaps the wheel could be made of a better material, such as aluminium. The magnets still have a tendency to "cock" without tracking.
Balance could be much better with a aluminium wheel. The distance between the shaft and the cradle to the wheel is critical.
The "chaser" magnet seems to have to have more down force on the "running" magnet as well as a repulsive force up the wheel.
But the repulsive force seems not as critical. I wish someone would consider replicating this design.
If this motor has a previous patent, I'm not aware of it. I give the design away as shareware.
Use it as you wish, but remember who offered this design! Send all huge donations to me personally.

Contact the Inventor Robert H. Calloway

Update 07/11/01 - (still verifying this)

The following email was received by Robert Calloway and Henry Curtis, then forwarded to KeelyNet, we have asked for more details on the magnets, placement, RPM and possibly photos which will be appended as received.
Hey guys, this is incredible.

I was working on a design for a Perpetual Motion Device (PPM) based on magnets and I came across your site. My design was altogether different from yours, but I was searching on magnets and found your site. Well, since I had a workshop FULL of magnets, I decided to try and build a Permanent Magnet Motor for myself.

I thought it would be difficult to get the magnets aligned correctly, but it was quite simple in fact. I spent about 30 minutes tops arranging the magnets.

My design called for two thin sheets of Plexiglas cut into 36 inch circles. I mounted bearings to each, and mounted them on an axle.

I took two curved sheets of Velcro, and attached them to half of each wheel. I glued the other side of the Velcro to the sides of each magnet. This would allow for easy repositioning of the magnets. I then sandwiched the magnets between the sheets of Plexiglas, to add to the Velcro's strength in holding them in place.

I weighed the magnets, and added weights of equal weight to the other side of the wheel, to balance it.
After a few lockups and magnet repositioning, it did start to spin and spin strongly! It's pretty impressive.

Anyway, I then bought a simple 6-volt light generator for a bike at Wal-Mart and started to power all sorts of things. I want to find a small 12-volt generator, so I can power practical 12-volt items which are widely available. I'm hoping, quite soon, to be able to power most electrical items in my house from generators running off these things.

This invention is HUGE! How come you guys are not more popular?

John

Update from Robert Calloway on 07/11/01

Magnets...leave the thought of north and south behind for now.

Think flux, repelling flux against another repelling magnet. Flux can be manipulated. Flux is the wind. The flux fields between two repelling magnets does no join or intermingle.

They bulge and deform into different shapes and patterns. Building a PPM requires looking at these flux patterns. All magnets are never the same, even though they look and feel the same.

One could build a PPM and then copy it exactly, and it would not work. You MUST see the flux pattern.

I have specifically said you must view these patterns using a box with metal filings. If you build a PPM without doing this, you are very lucky.

"John T" has said that he has built the PPM, and I hope that he has done so. He has also said that he has turned a 6 volt generator with it, and I hope that he has done so.

"John T" must explain how he turned the generator with the bearings installed to the disks? That means there is no shaft to turn to drive the generator. He could conceivably turn the generator from the disks I suppose. I truly hope he did.
I am beholding to an agreement against full disclosure on this design.

Regards, Robert H. Calloway

КОРПУС ХОМЯКА МАГНИТНЫЙ ДВИГАТЕЛЬ

Хорошо проект работает на принципе эффекта корпуса хомяка.
Вы когда-либо видели осуществление(упражнение) хомяка в колесе в его корпусе? Поскольку он пробует управлять колесом, он не идет никуда, но колесо идет вокруг и вокруг.
Если Вы берете 2 довольно больших магнита цилиндра и поворачиваете их, так они выступают против(противопоставляют) друг друга, каждый будет катиться далеко от другой.
Вы можете фактически заставить магнит идти подъем с другим магнитом без того, чтобы коснуться второго.
Имейте в виду, что магнит не пробует поворачиваться, чтобы вытечь другой магнит, это только уходит от другого магнита, вращая, потому что это - вокруг
Мы можем использовать эту энергию магнита, катящегося далеко от другой как работа?
Я делал это дважды(вдвое).

Оборот в минуту на моем был медленен возможно 50 оборотов в минуту. Это обернулось 16 поворотов прежде, чем высший магнит повесил трубку на боковине капота. Я не мог заставлять это работать это давно.

Проект весьма прост, но много терпения необходимы в здании и регулировании магнитов для двигателя, чтобы работать должным образом.

Поскольку я сказал, регулирование магнитов должно быть точно. Возможно один из Вас Инженеры там может совершенный этот проект.

Этот двигатель состоит из (4) 1x3 и 3/8 дюйм Alnico магниты цилиндра.

Также (2) 1" id x 2" od безупречные стальные подшипники.

Корпус сделан списка(графика) 40, 10" id PVC труба сокращают к 3 и 1/2 широкие дюймы. Боковины капота - 1/8 дюйм plexiglass снижение(отрезок) в круге 11" поперек. Вал - вся резьба 7/16 снижение(отрезок) в длине 10 дюймов.

Подшипники для вала и пластин - 1/2 id x 1 и 1/16 od дюймы, стандартные подшипники.

Колыбель должна быть сделана, чтобы провести(держать) (1) магнит "плашки" внутри колесо.

Эта колыбель должна быть приложена к валу, чтобы выступить против(противопоставить) "бегущего" магнита.

Причина для таких больших магнитов - то, что каждый имеет достаточно веса, чтобы предохранить "щелкающий", когда они находятся в противопоставленном положении(позиции).

Плюс вес к отношению колеса на двигателе - серьезное соображение(рассмотрение).

Когда магнит "плашки" находится в положении(позиции) в его колыбели от вала,

"Бегущий" магнит противопоставлен. Это пробует подниматься колесо далеко от магнита "плашки".

Но это не делает поворот колеса, если факт сила на "бегущем" магните запомнен колесо. Это не может поворачиваться.

Мы должны вывинтить магнита "плашки", чтобы дать оппирающимся "бегущий" магнит, шанс катиться назад, но сила магнита "плашки" там, но не как силен.

Когда мы помещаем то же самое заявление(применение) в вершину колеса на внешней стороне этого, мы смещение баланс отвращения магнитов, причиняющего колесо повернуть, потому что вес смещений магнита центр "управляющий" отвращением магнитов от магнита "плашки".

Вершина "управляющая" магнитом начинает катить назад порождение центра "управляющего" магнитом, чтобы катить вперед порождение колеса, чтобы повернуться.

Быть предупредите ..., колесо должно быть в совершенном балансе, плюс все это урегулирование критический.

Не столь же легко, как это кажется! Требуется много терпения заставить урегулирование, правильное начинать превращение колеса.

Пластины будут простираться вне края трубы, это - то, что это должно делать. Мы строим корпус хомяка для магнитов.

Подшипники Крепления в центре каждой пластины и прилагают их к каждой стороне pvc трубы, используя медные винты. Я использовал весь материал резьбы для вала.

Позвольте мне говорить здесь, что это имеет большинство важности что колесо найтись в совершенном балансе. Я использовал пенни, записанные на пленку к стороне колеса, чтобы получить это.

Теперь, стройте кронштейн, чтобы провести(держать) один из магнитов внутри колесо, приложенное к валу. Я называю этот магнитом "плашки". Магнит плашки не должен войти в контакт с колесом где-нибудь.

Делайте ваш вал немного, долго чтобы регулировать(приспособить) магнит плашки снаружи колеса. Я монтировал мой из алюминиевых полос ковра. Это также помогает сокращать 2" отверстие в каждой пластине к доступу магниты.

Когда колесо, которое это монтировало, строит стенд, чтобы провести(держать) колесо, поддержанное валом на каждой стороне. Закупка (2) безупречная сталь bearings1" id 2" od.

Разместите один в каждый конец "бегущего" магнита. Будьте осторожны в вашем выборе подшипников, некоторые безупречные стальные подшипники привлечены к магнитам в зависимости от материала, из которого они сделаны. Я предполагаю, что медные подшипники работали бы, если они могут быть найдены.

Разместите этот "бегущий" магнит внутри колесо через 2" смотровые отверстия в пластинах перед магнитом плашки.

Если Вы имеете ваш магнит плашки и кронштейн смонтированное право, Вы должны мочь перемещать бегущий магнит назад и вперед, поворачивая вал рукой вне колесо.

Теперь, поддержите магнит плашки далеко от бегущего магнита, пока колесо не начинает двигаться во встречное направление.

Держите это в этом положении(позиции) пока. Берите другие 2 магнита, и разместите их в вершину колеса, противопоставляющего друг друга. Обратите внимание: они - преследование и магниты управления(бега) также.

Использование магнита преследования к основанию колеса постепенно снижается сторона колеса, проводящего(держащего) бегущий магнит, приостановленный против колеса.

Это - то, почему стороны пластины нависают колесо, чтобы держать магниты на линии и оставаться колесо.

Обратите внимание: эти магниты не имеют оппирающихся их. Я обертывал бегущий магнит с одним поворотом электрической ленты, чтобы дать этому "тягу" так, чтобы выступить против колеса.

Когда колесо начинает поворачивать, останавливать и строить приспосабливаемый кронштейн, чтобы провести(держать) магнит плашки в этом положении(позиции). Это, как должно быть "руки от" двигатель.

Стройте кронштейны и приспосабливаемую остановку для вала также.

Возвратитесь к валу, и сбейте магнит плашки медленно, и колесо повернется, если урегулирование сделано правильно.

Регулирование кронштейна, проводящего(держащего) магнит внутри колесо должно быть сделано приспосабливаемым.

Все это урегулирование критическое, и берет много терпения делать. Но если Вы получаете их право, Вы будете унижены, чтобы наблюдать, что это работает.

Усовершенствования:

Я думал бы, могли ли бы трассы быть сделаны в ступице колеса, внутри и из, что магниты остались бы на линии больше.
Возможно колесо могло быть сделано лучшего материала, типа алюминия. Магниты все еще имеют тенденцию к "петуху" без качения задних колес строго в колее передних.
Баланс мог быть намного лучше с алюминиевым колесом. Расстояние между валом и колыбелью на колесо критическое.
Магнит "плашки", кажется, имеет необходимость иметь больше вниз силы на "бегущем" магните также как отталкивающей силе колесо.
Но отталкивающая сила кажется не как критической. Я желаю, чтобы кто - то рассмотрел бы копирующий этого проекта.
Если этот двигатель имеет предыдущий патент, я не знаю это. Я отдаю проект как shareware.
Используйте это, как Вы желаете, но помните, кто предложил этот проект! Пошлите все огромные пожертвования мне лично.

Войдите в контакт с Изобретателем Робертом Х. Calloway

Модернизация 07/11/01 - (все еще подтверждающий(проверяющий) это)

Следующая электронная почта была получена Робертом Каллоуей и Генри Куртисом, тогда отправлена(ускорена) к KeelyNet, мы просили о большем количестве деталей относительно магнитов, размещения, ОБОРОТА В МИНУТУ и возможно фотографии, которые будут добавлены в конец как получено.
Эй парни, это невероятно.

Я работал на проекте для Бесконечного Устройства Движения (PPM) основанный на магнитах, и я натолкнулся на ваш участок. Мой проект в целом отличался ваш, но я искал на магнитах и нашел ваш участок. Хорошо, так как я имел симпозиум(цех), ПОЛНЫЙ магнитами, я решил пробовать и строить Постоянный Двигатель Магнита для меня непосредственно.

Я думал, что будет трудно выровнять магниты правильно, но это было весьма просто фактически. Я потратил(провел) приблизительно вершины 30 минут, устраивая магниты.

Мой проект призвал к двум тонким листам Plexiglas, сокращают в 36-дюймовые круги. Я установил подшипники к каждому, и установил их на оси.

Я брал два изогнутых листа Velcro, и прилагал их на половину каждого колеса. Я склеивал другую сторону Velcro к сторонам каждого магнита. Это учло бы легкое перерасположение магнитов. Я тогда зажатый магниты между листами Plexiglas, чтобы добавить к силе Велкро в проведении их в месте.

Я весил магниты, и добавлял веса равного веса к другой стороне колеса, балансировать это.
После несколько lockups и перерасположение магнита, это начинало быстро вращаться и быстро вращаться настоятельно! Это довольно внушительно.

Так или иначе, я тогда купил простой 6-вольтовый легкий генератор за велосипед в Wal-аукционном-зале и начал к мощности(энергии) все виды вещей. Я хочу найти маленький 12-вольтовый генератор, так что я могу мощность(энергия) практические 12-вольтовые пункты(изделия), которые являются широко доступными. Я надеюсь, весьма скоро, мочь к мощности(энергии) наиболее электрические пункты(изделия) в моем доме от генераторов, убегающих эти вещи.

Это изобретение ОГРОМНО! Как прибывают Вы, парни - не более популярны?

Джон

Модернизация от Роберта Каллоуея 07/11/01

Магниты ... оставляют мысль о севере и юге позади пока.

Думайте поток, отражая поток против другого магнита отпора. Поток может управляться. Поток - ветер. Области(поля) потока между двумя магнитами отпора не делают никакое соединение или смешиваются.

Они выпирают и искажают в различные формы и образцы. Здание PPM требует смотрящего на эти образцы потока. Все магниты никогда не те же самые, даже при том, что они смотрят и чувствуют тот же самый.

Можно было строить PPM и тогда копировать это точно, и это не работало бы. Вы ДОЛЖНЫ видеть образец потока.

Я определенно сказал, что Вы должны рассмотреть эти образцы, использующие коробку с металлической регистрацией. Если Вы строите PPM без того, чтобы делать это, Вы очень удачливы.

"Джон Т" сказал, что он монтировал PPM, и я надеюсь, что он сделал так. Он также сказал, что он направил 6 генераторов вт с этим, и я надеюсь, что он сделал так.

"Джон Т" должен объяснить, как он направил генератор с подшипниками, установленными к дискам? Это означает, что нет никакого вала, чтобы повернуться, чтобы вести(везти) генератор. Он мог очевидно поворачивать генератор от дисков, которые я предполагаю. Я верно надеюсь, что он делал.
Я созерцаю к соглашению против полного раскрытия на этом проекте.

Отношения, Роберт Х. Каллоуей


Примечание к ячейке Мейера.

Диод 1N1198 можно заменить на NTE5995 или ECG5994. Это импульсные диоды на 40 ампер 600 вольт (40 А - куда столько?!). Нержавеющая сталь T304 великолепна, но но другие типы должны работать так же. T304 просто более доступна.

Внешняя трубка подгоняется под размер 3/4 дюйма 16 калибра (толщина стенки 0.06 дюйма), длиной 4 дюйма (10 см).љВнутренняя трубка диаметром 1/2 дюйма 18 калибра (стенка 0.049 дюйма, это приблизительный размер для этой трубки, фактический калибр не может быть вычислен из патентной документации, но этот размер должен работать), 4 дюйма длиной.

Вам потребуется присоединить два проводника к трубкам. Используйте для этого нержавеющие стержни и БЕСКИСЛОТНЫЙ ПРИПОЙ! (когда-нибудь эта вода все равно вернется в ваш водопроводный кран). Вы должны также предусмотреть, чтобы трубки были разделены. Это можно сделать с помощью небольшого куска пластика.љОн не должен препятствовать свободному прохождению воды.

Не указано, должна ли быть вода внутри трубки. Думается, что она там есть, но это совершенно не влияет на работу прибора. Патент не говорит, но я бы думал, что некоторая изоляция проводов не повредила бы (и, видимо, не должна быть опасной).

Частота не была напечатана, исходя из размера катушек и трансформатора, частота не превышает 50 Mhz. Не упирайтесь в этот факт, это всего лишь моя догадка. Генератор не показан, только черный ящик. Так что осциллограф в зубы - и вперед!

Не забудьте поделиться вашими результатами с другими! Жадность - вот что мешает таким вещам увидеть свет и сделать мир немного лучше. Если вы хотите сделать некоторые деньги, делайте что-то ПРАКТИЧЕСКОЕ, что РАБОТАЕТ и что ЛЮДИ могут использовать в их повседневной жизни, потом продавайте!

Примечание Э.Иванова, (Проект "Новая физика").
Насколько я понял, предлагается провести электролиз воды и использовать энергию от сжигания полученной смеси. Для расщепления молекулы воды предлагается сначала раскачать ее на частоте резонанса колебательного контура (не молекулы). Поразмышляем.

Автор говорит, что на резонансной частоте ток потребления очень мал, в то время как переменное напряжение может быть значительным. Согласен. Но будем честны. Перед тем, как ток в колебательном контуре станет малым, он некоторое время остается большим. Это похоже на маховик - чтобы раскрутить его до большой скорости, нужно сначала усиленно поработать.
Далее. Конденсатором является вода. Действительно, чистая вода - хороший изолятор, а не очень чистая - изолятор на высоких частотах. Но! Есть такое понятие - тангенс угла потерь. Угол этот равен разнице между реальной фазой переменного тока в конденсаторе и 90 градусами. Чем меньше угол, тем меньше потери. Тангенс вводится просто для того, чтобы вычислить потери непосредственным умножением. Ну так вот, стоит только одной молекуле начать потреблять энергию внешних электрических колебаний, вместо того, чтобы возвращать ее обратно индуктивности, как в цепи появится фазовый сдвиг, тем больший, чем больше молекула будет расходовать энергии куда-то на сторону. Другими словами, как только молекулы воды начнут расщепляться, они уже не смогут возвращать энергию, накопленную в виде электрического поля, обратно во внешнюю цепь. Пока молекула целая, она запасает энергию в виде ориентации во внешнем поле, вопреки водородным связям с другими молекулами. Как только она разделится на атомы, она уже не сможет повернуться в начальное положение.

Внешне это будет выглядеть как резкое ухудшение добротности водяного конденсатора и, как следствие, возрастание потребляемого тока резонансной схемой. Выходит, что энергия будет все-таки расходоваться на расщепление. Пусть даже очень эффективно, но ведь не выше 100%. Конкретных цифр ведь не приводится, только восторги.
Впрочем, это взгляд с точки зрения классической физики.

Смущает также присутствие диода в цепи последовательного колебательного контура и включение первичной обмотки трансформатора после выпрямительного моста. Ну, я уже начинаю привыкать к таким вещам.

Комментарии:

Российский аналог кольца К38х24х7 из феррита марки 2000Н (Вмах=0,25Т). Габаритная мощность трансформатора - не более 367 Ватт. Приблизительная частота преобразования ~10 Кгц. Количество витков на первичной обмотке - 200, на вторичной - 600 витков.
Если ток нагрузки не превышает 1А, то можно использовать импульсный диод КД213-КД212. В качестве транзистора можно использовать КТ812А.

Описанная конструкция является последовательным колебательным контуром. Характерным отличием является резонанс тока. Это увеличение тока и уменьшение напряжения в резонансе.
(!) Если для разложения воды решающим является напряжение, то, возможно, лучшие результаты даст использование параллельного колебательного контура с увеличением напряжения и уменьшением тока в резонансе.


Водородная ячейка Мейера

"Очевидно, что изобретатель из США Стэнли Мэйер разработал электрическую ячейку, которая позволяет разделять обыкновенную водопроводную воду на водород и кислород с гораздо меньшей затратой энергии, чем требуется при обычном электролизе".

Демонстрации проводились и прежде профессором Michael Laughton, Dean из Engineering при Колледже Королевы Mary, Лондон, Адмирал Сэр Anthony Griffin, бывший командующий британским Флотом, и Д-ром Keith Hindley, английским химиком-исследователем. Ячейка Мэйер, сделанная дома изобретателем в Grove City, Огайо, производила гораздо больше водородо-кислородной смеси, чем могло ожидаться при простом электролизе.

В то время как обычный элекролиз воды требует тока, измеряемого в амперах, ячейка Мэйер производит тот же эффект при милиамперах. Более того, обыкновенная водопроводная вода требует добавления электролита, например, серной кислоты, для увеличения проводимости; ячейка Мэйер действует при огромной производительности с чистой водой.

Согласно очевидцам, самым поразительным аспектом клетки Мэйер было то, что она оставалась холодной даже после часов производства газа.

Эксперименты Мэйер, которые он счел возможными представить к патентованию, заслужили серию патентов США, представленные под Секцией 101. Представление патента под этой секцией зависит от успешной демонстрации изобретения Патентному Рецензионному Комитету.

Клетка Мэйер'а имеет много общего с электролитической ячейкой, за исключением того, что она работает при высоком потенциале и низком токе лучше, чем другие методы. Конструкция проста. Электроды - отсылаем заинтересовавшихся к Мэйер'у - сделаны из параллельных пластин нержавеющей стали, образующие либо плоскую, либо концентрическую конструкцию. Выход газа зависит обратно пропорционально расстоянию между ними; предлагаемое патентом расстояние 1.5 мм дает хороший результат.

Значительные отличия заключаются в питании ячейки. Мэйер использует внешнюю индуктивность, которая образует колебательный контур с емкостью ячейки, - чистая вода, по-видимому, обладает диэлектрической проницаемостью около 5, - чтобы создать параллельную резонансную схему. Она возбуждается мощным импульсным генератором, который вместе с емкостью ячейки и выпрямительным диодом составляет схему накачки. Высокая частота импульсов производит ступенчато поднимающийся потенциал на электродах ячейки до тех пор, пока не достигаеся точка, где молекула воды распадается и возникает кратковременный импульс тока. Схема измерения тока питания выявляет этот скачок и запирает источник импульсов на несколько циклов, позволяя воде восстановиться.

Химик-исследователь Keith Hindley предлагает следующее описание демонстрации ячейки Мэйер'а: "После дня презентаций, Griffin комитет засвидетельствовал ряд важных свойств WFC (водяная топливная ячейка, как назвал ее изобретатель).

Группа очевидцев независимых научных наблюдателей Великобритании свидетельствовала что американский изобретатель, Стэнли Мэйер, успешно разлагает обыкновенную водопроводную воду на составляющие элементы посредством комбинации высоковольтных импульсов, при среднем потреблении тока, измеряемого всего лишь милиамперами. Зафиксированный выход газа был достаточным, чтобы показать водородно-кислородное пламя, которое мгновенно плавило сталь.

По сравнению с обычным сильноточным электролизом, очевидцы констатировали отсутствие какого-либо нагревания ячейки. Мэйер отказался прокомменировать подробности, которые бы позволили ученым воспроизвести и оценить его "водяную ячейку". Однако, он представил достаточно детальное описание американскому Патентному Бюро, чтобы убедить их, что он может обосновать его заявку на изобретение.

Одна демонстрационная ячейка была снабжена двумя параллельными электродами возбуждения. После наполнения водопроводной водой, электроды генерировали газ при очень низких уровнях тока - не больше, чем десятые доли ампера, и даже милиамперы, как заявляет Мэйер, - выход газа увеличивался, когда элекроды сдвигались более близко, и уменьшался, когда они отодвигались. Потенциал в импульсе достигал десятков тысяч вольт.

Вторая ячейка содержала 9 ячеек с двойными трубками из нержавеющей стали и производила намного больше газа. Была сделана серия фотографий, показывающая производство газа при милиамперном уровне. Когда напряжение было доведено до предельного, газ выходил в очень впечатляющем количестве.

"Мы обратили внимание, что вода вверху ячейки медленно стала окрашиваться от бледно-кремового до темно-коричневого цвета, мы почти уверены в влиянии хлора в сильно хлорированной водопроводной воде на трубки из нержавеющей стали, использованные для возбуждения".

Он продемонстрировал производство газа при уровнях милиампер и киловольт.

"Самое замечательное наблюдение - это то, что WFC и все его металлические трубки остались совершенно холодные на ощупь, даже после более чем 20 минут работы. "Раскалывающий молекулы" механизм развивает исключительно мало тепла по сравнению с элекролизом, где элекролит нагревается быстро."

Результат позволяет рассмотреть эффективное и управляемое производство газа, которое быстро возникает, и безопасно в функционировании. Мы ясно увидели, как увеличение и уменьшение потенциала используется, чтобы управлять производством газа. Мы увидели, как поток газа прекращался и начинался вновь, соответственно когда напряжение на входе было выключено и вновь включено."

"После часов обсуждения между собой, мы заключили, что Steve Мэйер явился, чтобы изобрести совершенно новый метод для разложения воды, которая обнаруживала некоторые черты классического элекролиза. Это подтверждается тем, что его устройства, реально работающие, взятые из его коллекции, удостоверены американскими патентами на разные части WFC системы. Так как они были представлены под Секцией 101 Патентным Бюро США, аппаратура, включенная в патентах, проверена экспериментально экспертами американского Патентного Бюро, их вторыми экспертами и все заявления были установлены.

" Основной WFC подвергался трехлетнему испытанию. Это подняло предоставленные патенты до уровня независимого, критического, научного и инженерного подтверждения того, что устройства фактически работают, как описано."

Практическая демонстрация ячейки Мэйер'а является существенно более убедительной, чем псевдо-научный жаргон, который использован для объяснения. Изобретатель лично говорил об искажении и поляризации молекулы воды, приводящему к самостоятельному разрыву связи под действием градиента электрического поля, резонанса в пределах молекулы, который усиливает эффект.

Не считая обильного выделения кислорода и водорода и минимального нагревания ячейки, очевидцы также сообщают, что вода в внутри ячейки исчезает быстро, переходя в ее составные части в виде аэрозоли из огромного количества крошечных пузырей, покрывающих поверхность ячейки.

Мэйер заявил, что у него работает конвертер водородно-кислородной смеси в течение последних 4 лет, использующий цепочку из 6 цилиндрических ячеек. Он также заявил, что фотонное стимулирование пространства реактора светом лазера посредством оптоволокна увеличивает производство газа.

Изобретатель представляет интересы Института Передовой Энергетики.

Мэйер, Патенты: (до сентября 1991 г.)

4.936.961 - Метод для производства топливного газа
4.826.581 - Контролируемое производство тепловой энергии из газов
4.798.661 - Схема управления потенциалом газогенератора
4.613.304 - Электрический генератор водорода

Имеются и другие, которые обычно не прилагаются к его "генератору":

4.613.779 - Изолирующий блок питания
4.465.455 - Воспламенение и гашение водородной горелки
4.421.474 - Водородная горелка
4.389.981 - Водородная форсунка
4.275.950 - Световая линза
4.265.224 - Солнечная накопительная система
3.970.070 - Солнечная нагревательная система

Имеются несколько способов получить эти патенты, но наиболее легкий - попросить их выслать непосредственно в ваш адрес. Патентное бюро пришлет вам каждый патент за $1.50 каждый наложенным платежом! Если вы закажете вышеупомянутые 4 патента, это составит 6 долларов США. Это очень просто, вам нужно только послать вашу заявку в конверте, положить лист блокнота в нем с вашим именем и адресом и номерами желаемых патентов:
Commissioner of Patents & Trademarks Washington DC 20231

На то есть причины! Вам действительно нужны все 4, потому что части и куски подробностей разбросаны по всем 4 патентам! Пожалуйста не дайте им умереть! РАСПРОСТРАНИТЕ ЭТУ ИНФОРМАЦИЮ!!! Копии Патентов будут отсканированы и переведены в формат GIF, когда они будут доступны. Дополнительная информация поступает, может быть, она вам неинтересна, но передайте ее дальше!


МЕТОД ПРОИЗВОДСТВА ТОПЛИВНОГО ГАЗА

[19] United States Patent
[11] 4,936,961
[45] Jun. 26, 1990
[76] Inventor: Stanley A. Meyer, 3792 Broadway, Crove City, Ohio 43123
[21] Appl. No.: 207,730
[22] Filed: Jun.16,1988
[51] Int Cl.5 ..................... C07G 13/00;
[52] U.S. Cl. ..................................... 204/157.5; 204/157.52
[58] Field of Search ............. 204/157.5; 157/52; 183/1;
[56] References Cited U.S. PATENT DOCUMENTS
3,740,283 ... 4/1988 ... Laas et al. .............204/183.1 X
4,511,450 ... 4/1985 ... Neefe ...................204/152.5 X
4,696,809 ... 9/1987 ... Vialaron et al. ........204/157.52 X

Касается заявления:
Это моя часть коллективной заявки, находящейся на рассмотрении Ser.N°081.859, зарегистрированный 8/5/87, в настоящее время патент США. N°4.826.581.

Тема изобретения:
Это изобретение относится к методу и аппарату для получения топливной газовой смеси водорода и кислорода из воды.

Предыдущие изобретения
Было предложено много процессов для разделения молекул воды на ее составляющие элементы - водород и кислород. Электролиз - один из них. Другие процессы описаны в патентах Соединенных Штатов как, например, 4.344.831; 4.184.931; 4.023.545; 3.980.053; И Patent Corporation Treaty заявление N PCT/US80/1362, опубликованное 30 апреля 1981 г.

Тема изобретения

Это изобретение описывает топливную камеру и процесс, в котором молекулы воды разбиваются на водород и кислород, и другие, растворенные в воде газы. Здесь и далее используется термин "топливная ячейка", относящийся к данному изобретению, содержащему конденсаторную водяную камеру, которая, как будет объяснено далее, вырабатывает топливный газ в соответствии с описанным методом.

Краткое описание рисунков
РИСУНОК 1 иллюстрирует схему, используемую в процессе.
РИСУНОК 2 показывает "водяной конденсатор" в перспективе.
РИСУНКИ с 3a по 3f иллюстрируют теоретические основы явлений, наблюдаемых во время функционирования изобретения.

Описание лучшей реализации:
Кратко, изобретение представляет собой метод получения смеси водорода и кислорода и других растворенных в воде газов.

Процесс заключается в следующем:
(A) конденсатор, в котором вода заключена в качестве диэлектрической жидкоcти между обкладками, включенный в последовательную резонансную схему с дросселем;
(B) к конденсатору прикладывается пульсирующее однополярное напряжение, в котором полярность никак не связана с внешним заземлением, благодаря чему молекулы воды в конденсаторе подвержены заряду той же полярности и молекулы растягиваются под действием электрических полярных сил;
(C) подбирают частоту импульсов, поступающих на конденсатор, соответствующую собственной частоте резонанса молекулы;
(D) продолжительное действие импульсов в режиме резонанса приводит к тому, что уровень колебательной энергии молекул возрастает с каждым импульсом;
(E) комбинация пульсирующего и постоянного электрического поля приводит к тому, что в некоторый момент сила электрической связи в молекуле ослабляется настолько, что сила внешнего электрического поля превосходит энергию связи, и атомы кислорода и водорода освобождаются как самостоятельные газы;
(F) сбор готовой к употреблению смеси кислорода, водорода и других растворенных в воде газов в качестве топлива.

Последовательность процессов показана в следующей Таблице 1, в которой молекулы воды подвергаются увеличению электрических сил. В обычном состоянии, наугад ориентированные молекулы воды выравниваются по отношению к внешнему полю.

Конструкционные параметры, основанные на знании теоретических принципов, позволяют рассчитать энергию постоянного и импульсного тока, необходимого для разложения воды.

ТАБЛИЦА 1

Последовательность состояний молекулы воды и/или водорода/кислорода/других атомов:
-------------------------------------------------------------------
A. случайное
B. ориентация молекул вдоль силовых линий поля
C. поляризация молекулы
D. удлиннение молекулы
E. разрыв ковалентной связи
F. освобождение газов
-------------------------------------------------------------------

Оптимальный выход газа достигается в резонансной схеме. Частота подбирается равной резонансной частоте молекул.
Для изготовления пластин конденсатора отдается предпочтение нержавеющей стали марки T-304, которая не взаимодействует с водой, кислородом и водородом.
Начавшийся выход газа управляется уменьшением эксплуатационных параметров. Поскольку резонансная частота фиксирована, производительностью можно управлять с помощью изменения импульсного напряжения, формы или количества импульсов.

Повышающая катушка намотана на обычном тороидальном ферритовом сердечнике 1.50 дюйма в диаметре и 0.25 дюйма толщиной. Первичная катушка содержит 200 витков 24 калибра, вторичная 600 витков 36 калибра.
Диод типа 1N1198 служит для выпрямления переменного напряжения. На первичную обмотку подаются импульсы скважности 2. Трансформатор обеспечивает повышение напряжения в 5 раз, хотя оптимальный коэффициент подбирается практическим путем. Дроссель содержит 100 витков калибра 24, в диаметре 1 дюйм. В последовательности импульсов должен быть короткий перерыв.

Через идеальный конденсатор ток не течет. Рассматривая воду как идеальный конденсатор, убеждаемся, что энергия не будет расходоваться на нагрев воды.
Реальная вода обладает некоторой остаточной проводимостью, обусловленной наличием примесей. Лучше, если вода в ячейке будет химически чистой. Электролит к воде не добавляется.
В процессе электрического резонанса может быть достигнут любой уровень потенциала.
Как отмечалось выше, емкость зависит от диэлектрической проницаемости воды и размеров конденсатора.

В примере схемы РИСУН. 1 два концентрических цилиндра 4 дюймов длиной составляют конденсатор. Расстояние между поверхностями цилиндров 0.0625 дюйма. Резонанс в схеме был достигнут при импульсе 26 вольт, приложенном к первичной обмотке.

В любой резонансной схеме при достижении резонанса ток минимален, а выходное напряжение максимально. (?)
Расчет резонансной частоты традиционный. Вторую индуктивность подстраивают в зависимости от чистоты воды так, чтобы потенциал, приложенный к воде, был постоянен. Расход воды контролируется любым подходящим способом.

Настройка аппарата несложна для квалифицированного специалиста.


Схема регулирования напряжения в газогенераторе

[19] United States Patent
[11] 4,798,661
[45] Feb. 17, 1989
[76] Inventor: Stanley A. Meyer, 3792 Broadway, Crove City, Ohio 43123
[21] Appl. No.: 207,730
[22] Filed: Jun.16,1988
[51] Int Cl.5 .......................... C25B 9/04;
[52] U.S. Cl. ..................................... 204/157.5; 204/157.52
[58] Field of Search ........................ 204/157.5; 157/52; 183/1;
[56] References Cited U.S. PATENT DOCUMENTS
3,740,283 4/1988 Laas et al. ...................204/183.1 X
4,511,450 4/1985 Neefe .........................204/152.5 X
4,696,809 9/1987 Vialaron et al. ............204/157.52 X
GAS GENERATOR VOLTAGE CONTROL CIRCUIT

Схема регулирования напряжения в газогенераторе.

Генератор для получения смеси водорода, кислорода и другого растворенного газа из природной воды содержит два пластинчатых электрода внутри бака с водой. Система газогенератора содержит источник переменого по величине напряжения для приложения заданного импульсного напряжения к электродам. Скорость получения газовой смеси регулируют изменением амплитуды импульса напряжения и/или скорости повторения импульсов напряжения, приложенного к электродам. Источник питания имеет схему, ограничивающую ток между электродами до минимальной величины при заданном напряжении, приложенном к электродам. Источник питания имеет схему, ограничивающую ток между электродами до минимальной величины при заданном напряжении, приложенном к электродам. Отличительная особенность схемы ограничения тока состоит в том, что она содержит источник переменного напряжения, превращающего входное напряжение в монополярный импульс напряжения постоянного тока, которое прикладывают к электродам. Преобразователь имеет регулятор частоты повторения посылаемых импульсов для предотвращения возникновения тока между электродами в результате утечки электронов в зависимости от амплитуды приложенного напряжения. В результате ток между электродами не превышает заданной величины.


Method and apparatus for splitting water molecules

[19] United States Patent
[11] 4.394.830
[45] Jun. 16, 1983
[76] Inventor: Henry K. Puharich
[21] Appl. No.: 272,277
[22] Filed: June 10, 1981
[51] Int Cl.5 ..................... C25B 001/04; C25B 001/10; C25B 009/04
[52] U.S. Cl. ..................................... 204/129; 204/228; 204/260; 204/263; 204/266
[58] Field of Search ............. 204/157.5; 157/52; 183/1;
[56] References Cited U.S. PATENT DOCUMENTS
3,563,246 ... Feb/1971 ... Puharich ................... 331/47
3,726,762 ... Apr/1985 ... Puharich ................... 128/422
4,107,008 ... Aug/1987 ... Puharich ................... 204/129
Method and apparatus for splitting water molecules

Disclosed herein is a new and improved thermodynamic device to produce hydrogen gas and oxygen gas from ordinary water molecules or from seawater at normal temperatures and pressure. Also disclosed is a new and improved method for electrically treating water molecules to decompose them into hydrogen gas and oxygen gas at efficiency levels ranging between approximately 80-100%. The evolved hydrogen gas may be used as a fuel; and the evolved oxygen gas may be used as an oxidant.

BACKGROUND OF THE INVENTION

The scientific community has long realized that water is an enormous natural energy resource, indeed an inexhaustible source, since there are over 300 million cubic miles of water on the earth's surface, all of it a potential source of hydrogen for use as fuel. In fact, more than 100 years ago Jules Verne prophesied that water eventually would be employed as a fuel and that the hydrogen and oxygen which constitute it would furnish an inexhaustible source of heat and light.

Water has been split into its constituent elements of hydrogen and oxygen by electrolytic methods, which have been extremely inefficient, by thermochemical extraction processes called thermochemical water-splitting, which have likewise been inefficient and have also been inordinately expensive, and by other processes including some employing solar energy. In addition, artificial chloroplasts imitating the natural process of photosynthesis have been used to separate hydrogen from water utilizing complicated membranes and sophisticated artificial catalysts. However, these artificial chloroplasts have yet to produce hydrogen at an efficient and economical rate.

These and other proposed water splitting techniques are all part of a massive effort by the scientific community to find a plentiful, clean, and inexpensive source of fuel. While none of the methods have yet proved to be commercially feasible, they all share in common the known acceptability of hydrogen gas as a clean fuel, one that can be transmitted easily and economically over long distances and one which when burned forms water.

SUMMARY OF THE preSENT INVENTION

In classical quantum physical chemistry, the water molecule has two basic bond angles, one angle being 104.degree., and the other angle being 109.degree.28'.

The present invention involves a method by which a water molecule can be energized by electrical means so as to shift the bond angle from the 104.degree. configuration to the 109.degree.28' tetrahedral geometrical configuration.

An electrical function generator (Component 1) is used to produce complex electrical wave form frequencies which are applied to, and match the complex resonant frequencies of the tetrahedral geometrical form of water.

It is this complex electrical wave form applied to water which is contained in a special thermodynamic device (Component II) which shatters the water molecule by resonance into its component molecules--hydrogen an oxygen.

The hydrogen, in gas form, may then be used as fuel; and oxygen, in gas form is used as oxidant. For example, the thermodynamic device of the present invention may be used as a hydrogen fuel source for any existing heat engine--such as, internal combustion engines of all types, turbines, fuel cell, space heaters, water heaters, heat exchange systems, and other such devices. It can also be used for the de-salinization of sea water, and other water purification purposes. It can also be applied to the development of new closed cycle heat engines where water goes in as fuel, and water comes out as a clean exhaust.

For a more complete understanding of the present invention and for a greater appreciation of its attendant advantages, reference should be made to the following detailed description taken in conjunction with the accompanying drawings.

DESCRIPTION OF THE DRAWINGS

FIG. 1 is a schematic block diagram illustrating the electrical function generator, Component I, employed in the practice of the present invention;

FIG. 2 is a schematic illustration of the apparatus of the present invention, including a cross sectional representation of the thermodynamic device, Component II;

FIG. 3 is a cross-sectional view of Component III of the present invention, the water cell section of Component II;

FIG. 4 is an illustration of the hydrogen covalent bond;

FIG. 4A is an illustration of the hydrogen bond angle;

FIG. 4B is an illustration of hybridized and un-hybridized orbitals;

FIG. 4C is an illustration of the geometry of methane ammonia and water molecules;

FIG. 5 is an illustration of an amplitude modulated carrier wave;

FIG. 6 is an illustration of a ripple square wave;

FIG. 6 A is an illustration of uni-polar pulses;

FIG. 7 is a diagram showing ion distribution at the negative electrode;

FIG. 8 is an illustration of tetrahedral bonding orbitals;

FIG. 9 is an illustration of water molecules;

FIG. 10 is an illustration of productive and non-productive collisions of hydrogen with iodine;

FIG. 11 is a wave form found to be the prime characteristic for optimum efficiency;

FIG. 12 is an illustration of pearl chain formation;

FIG. 13 is a plot of the course of the onset of the barrier effect and the unblocking of the barrier effect; and

FIGS. 14A, B, and C are energy diagrams for exergonic reactions.

DETAILED DESCRIPTION OF INVENTION

Section 1--Apparatus of Invention

The apparatus of the invention consists of three components, the electrical function generator, the thermodynamic device, and the water cell.

COMPONENT I. The Electrical Funtion Generator

This device has an output consisting of an audio frequency (range 20 to 200 Hz) amplitude modulation of a carrier wave (range 200 Hz to 100,000 Hz). The impedance of this output signal is continuously being matched to the load which is the second component, the thermodynamic device.

The electrical function generator represents a novel application of circuitry disclosed in my earlier U.S. Pat. Nos. 3,629,521; 3,563,246; and 3,726,762, which are incorporated by reference herein. See FIG. 1 for the block diagram of Component I.

COMPONENT II. The Thermodynamic Device

The thermodynamic device is fabricated of metals and ceramic in the geometric form of coaxial cylinder made up of a centered hollow tubular electrode which is surrounded by a larger tubular steel cylinder, said two electrodes comprising the coaxial electrode system which forms the load of the output of the electrical function generator, Component I. Said center hollow tubular electrode carries water, and is separated from the outer cylindrical electrode by a porous ceramic vitreous material. Between the outer surface of the insulating ceramic vitreous material, and the inner surface of the outer cylindrical electrode exists a space to contain the water to be electrolysed. This water cell space comprises the third component (Component III) of the invention. It contains two lengths of tubular pyrex glass, shown in FIGS. 2 and 3. The metal electrode surfaces of the two electrodes which are in contact with the water are coated with a nickel alloy.

The coaxial electrode system is specifically designed in materials and geometry to energize the water molecule to the end that it might be electrolysed. The center electrode is a hollow tube and also serves as a conductor of water to the Component III cell. The center tubular electrode is coated with a nickel alloy, and surrounded with a porous vitreous ceramic and a glass tube with the exception of the tip that faces the second electrode. The outer cylindrical electrode is made of a heat conducting steel alloy with fins on the outside, and coated on the inside with a nickel alloy. The center electrode, and the cylindrical electrode are electrically connected by an arching dome extension of the outer electrode which brings the two electrodes at one point to a critical gap distance which is determined by the known quenching distance for hydrogen. See FIG. 2 for an illustration of Component II.

COMPONENT III. The Water Cell

The water cell is a part of the upper end of Component II, and has been described. An enlarged schematic illustration of the cell is presented in FIG. 3. The Component III consists of the water and glass tubes contained in the geometrical form of the walls of cell in Component II, the thermodynamic device. The elements of a practical device for the practice of the invention will include:

(A) Water reservoir; and salt reservoir; and/or salt

(B) Water injection system with microprocessor or other controls which sense and regulate (in accordance with the parameters set forth hereinafter):

a. carrier frequency

b. current

c. voltage

d. RC relaxation time constant of water in the cell

e. nuclear magnetic relaxation constant of water

f. temperature of hydrogen combustion

g. carrier wave form

h. RPM of an internal combustion engine (if used)

i. ignition control system

j. temperature of region to be heated;

(C) An electrical ignition system to ignite the evolved hydrogen gas fuel.

The important aspects of Component III are the tubular vitreous material, the geometry of the containing walls of the cell, and the geometrical forms of the water molecules that are contained in the cell. A further important aspect of the invention is the manipulation of the tetrahedral geometry of the water molecule by the novel methods and means which will be more fully described in the succeeding sections of this specification.

The different parts of a molecule are bound together by electrons. One of the electron configurations which can exist is the covalent bond which is achieved by the sharing of electrons. A molecule of hydrogen gas, H.sub.2 is the smallest representative unit of covalent bonding, as can be seen in FIG. 4. The molecule of hydrogen gas is formed by the overlap and pairing of 1s orbital electrons. A new molecular orbit is formed in which the shared electron pair orbits both nuclei as shown in FIG. 4. The attraction of the nuclei for the shared electrons holds the atoms together in a covalent bond.

Covalent bonds have direction. The electronic orbitals of an uncombined atom can change shape and direction when that atom becomes part of a molecule. In a molecule in which two or more covalent bonds are present the molecular geometry is dictated by the bond angles about the central atom. The outermost lone pair (non-bonding) electrons profoundly affect the molecular geometry.

The geometry of water illustrates this concept. In the ground state, oxygen has the outer shell configuration

1s.sup.2 2s.sup.2 2p.sup.2.sub.x 2p.sup.1.sub.y 2p.sup.1.sub.z

In water the 1s electrons from two hydrogens bond with the 2p.sub.y and 2p.sub.z electrons of oxygen. Since p orbitals lie at right angles to each other (see FIG. 4A), a bond angle of 90.degree. might be expected. However, the bond angle is found experimentally to be approximately 104.degree.. Theoretically this is explained by the effect of lone pair electrons on hybridized orbitals.

Combined or hybrid orbitals are formed when the excitement of 2s electrons results in their promotion from the ground state to a state energetically equivalent to the 2p orbitals. The new hybrids are termed sp.sup.3 from the combination of one s and three p orbitals (See FIG. 4B). Hybrid sp.sup.3 orbitals are directed in space from the center of a regular tetrahedron toward the four corners. If the orbitals are equivalent the bond angle will be (See FIG. 15)

109.degree.28'

consistent with the geometry of a tetrahedron. In the case of water two of the orbitals are occupied by non-bonding electrons (See FIG. 4C). There is greater repulsion of these lone pair electrons which orbit only one nucleus, compared to the repulsion of electrons in bonding orbitals which orbit two nuclei. This tends to increase the angle between non-bonding orbitals so that it is greater than 109.degree., which pushes the bonding orbitals together, reducing the bond angle to 104.degree.. In the case of ammonia, NH.sub.3 where there is only one lone pair, the repulsion is not so great and the bond angle is 107.degree.. Carbon forms typical tetrahedral forms and components the simplest being the gas methane, CH.sub.4. (See FIGS. 4C and 8). The repulsion of lone pair electrons affects charge distribution and contributes to the polarity of a covalent bond. (See FIG. 16)

As demonstrated in succeeding sections of this patent specification, a significant and novel aspect of this invention is the manipulation, by electronic methods and means, of the energy level of the water molecule, and the transformation of the water molecule into, and out of, the geometrical form of the tetrahedron. This is made possible only by certain subtle dynamic interactions among the Components I, II, and III of the present invention.

Section 2--Electrodynamics (Pure Water)

The electrodynamics of Components I, II, and III described individually and in interaction during the progress of purewater reaction rate in time. The reactions of saline water will be described in Section 3. It is to be noted that the output of Component I automatically follows the seven stages (hereinafter Stages A-F) of the reaction rate by varying its parameters of resonant carrier frequency, wave form, current voltage and impedance. All the seven states of the reaction herein described are not necessary for the practical operation of the system, but are included in order to explicate the dynamics and novel aspects of the invention. The seven stages are applicable only to the electrolysis of pure water.

STAGE A

Dry Charging of Component II by Component I

To make the new system operational, the Component I output electrodes are connected to component II, but no water is placed in the cell of Component III. When Component I output is across the load of Component II we observe the following electrical parameters are observed:

Range of current (I) output with (dry) load:

0 to 25 mA (milliamperes) rms.

Range of voltage (E) output with (dry) load:

0 to 250 Volts (AC) rms.

There is no distortion of the amplitude modulated (AM), or of the sine wave carrier whose center frequency, f.sub.c'

Ranges between 59,748 Hz to 66, 221 Hz

with f.sub.c average=62, 985 Hz

The carrier frequency varies with the power output in that f.sub.c goes down with an increase in amperes (current). The AM wave form is shown in FIG. 5. It is to be noted here that the electrical function generator, Component I, has an automatic amplitude modulation volume control which cycles the degree of AM from 0% to 100%, and then down from 100% to 0% .congruent. every 3.0 seconds. This cycle rate of 3.0 seconds corresponds to the nuclear spin relaxation time, .tau./sec, of the water in Component III. The meaning of this effect will be discussed in greater detail in a later section.

In summary, the principal effects to be noted during Stage A -dry charging of Component II are as follows:

a. Tests the integrity of Component I circuitry.

b. Tests the integrity of the coaxial electrodes, and the vitreous ceramic materials of Component II and Component III.

c. Electrostatic cleaning of electrode and ceramic surfaces.

STAGE B

Initial operation of Component I, Component II, and with Component III containing pure water. There is no significant electrolysis of water during Stage B. However, in Stage B the sine wave output of Component I is shaped to a rippled square wave by the changing RC constant of the water as it is treated;

There is an `Open Circuit` reversible threshold effect that occurs in Component III due to water polarization effects that lead to half wave rectification and the appearance of positive unipolar pulses; and

There are electrode polarization effects in Component II which are a prelude to true electrolysis of water as evidenced by oxygen and hydrogen gas bubble formation.

Appearance of Rippled Square Waves

Phase 1: At the end of the Stage A dry charging, the output of Component I is lowered to a typical value of:

I=1mA. E=24VAC. f.sub.c .congruent.66,234 Hz.

Phase 2: Then water is added to the Component III water cell drop by drop until the top of the center electrode, 1', in FIG. 3 is covered, and when this water just makes contact with the inner surface of the top outer electrode at 2'. As this coupling of the two electrodes by water happens, the following series of events occur:

Phase 3: The f.sub.c drops from 66,234 Hz, to a range from 1272 Hz to 1848 Hz. The current and voltage both drop, and begin to pulse in entrainment with the water nuclear spin relaxation constant, .tau.=3.0 sec. The presence of the nuclear spin relaxation oscillation is proven by a characteristic hysteresis loop on the X-Y axes of an oscillscope.

I=0 to 0.2mA surging at .tau. cycle

E=4.3 to 4.8VAC surging at .tau. cycle

The sine wave carrier converts to a rippled square wave pulse which reflects the RC time constant of water, and it is observed that the square wave contains higher order harmonics. See FIG. 6:

With the appearance of the rippled square wave, the threshold of hydrolysis may be detected (just barely) as a vapor precipitation on a cover glass slip placed over the Component III cell and viewed under a low power microscope.

The `Open Circuit` Reversible Threshold Effect

Phase 4: A secondary effect of the change in the RC constant of water on the wave form shows up as a full half wave rectification of the carrier wave indicating a high level of polarization of the water molecule in tetrahedral form at the outer electrode.

With the already noted appearance of the rippled square wave, and the signs of faint vapor precipitation which indicate the earliest stage of electrolysis, it is possible to test for the presence of a reversible hydrolysis threshold. This test is carried out by creating an open circuit between Components I and II, i.e., no current flows. This is done by lowering the water level between the two electrodes in the region--1' and 2' shown in FIG. 3; or by interrupting the circuit between Component I and II, while the Component I signal generator is on and oscillating.

Immediately, with the creation of an `open circuit` condition, the following effects occur:

(a) The carrier frequency, f.sub.c, shifts from Phase 4 valve 1272 Hz to 1848 Hz to 6128 Hz.

(b) The current and voltage drop to zero on the meters which record I and E, but the oscilloscope continues to show the presence of the peak-to-peak (p-p) voltage, and the waveform shows a remarkable effect. The rippled square wave has disappeared, and in its place there appear unipolar (positive) pulses as follows in FIG. 6A.

The unipolar pulse frequency stabilizes to ca. 5000 Hz. The unipolar pulses undergo a 0 to 1.3 volt pulsing amplitude modulation with .tau. at 3.0 seconds.

Thus, there exists a pure open circuit reversible threshold for water electrolysis in which the water molecules are capacitor charging and discharging at their characteristic low frequency RC time constant of 0.0002 seconds. It is to be noted that pure water has a very high dielectric constant which makes such an effect possible. The pulsing amplitude modulation of the voltage is determined by the Hydrogen Nuclear Spin Relaxation constant, where .tau..congruent.3.0 seconds. It is to be noted that the positive pulse spikes are followed by a negative after-potential. These pulse wave forms are identical to the classic nerve action potential spikes found in the nervous system of all living species that have a nervous system. The fact that these unipolar pulses were observed arising in water under the conditions of reversible threshold hydrolysis has a profound significance. These findings illuminate and confirm the Warren McCulloch Theory of water "crystal" dynamics as being the foundation of neural dynamics; and the converse theory of Linus Pauling which holds that water clathrate formation is the mechanism of neural anesthesia.

Phase 5: The effects associated with reversible threshold electrolysis are noted only in passim since they reflect events which are occurring on the electrode surfaces of Component II, the Thermodynamic Device.

A principal effect that occurs in Stage B, Phase 3, in Component II, the thermodynamic device, is that the two electrodes undergo stages of polarization. It has been observed in extensive experiments with different kinds of fluids in the cell of Component II i.e., distilled water, sea water, tap water, Ringers solution, dilute suspensions of animal and human blood cells, that the inner surface of the outer ring electrode at 3' in FIG. 3 (the electrode that is in contact with the fluid) becomes negatively charged. Referring to FIG. 7, this corresponds to the left hand columnar area marked, Electrode .crclbar..

Electrode Polarization Effects at the Interface Between Components II and III

Concurrently with the driver pulsing of Component I at the .tau. constant cycle which leads to electrode polarization effects in Component II, there is an action on Component III which energizes and entrains the water molecule to a higher energy level which shifts the bond angle from 104.degree. to the tetrahedral form with angle 109.degree.28' as shown in FIGS. 8 and 15. This electronic pumping action is most important, and represents a significant part of the novel method of this invention for several reasons. First, the shift to the tetrahedral form of water increases the structural stability of the water molecule, thereby making it more susceptible to breakage at the correct resonant frequency, or frequencies. Second, increasing the polarization of the water molecule makes the lone pair electrons, S- connected with the oxygen molecule more electronegative; and the weakly positive hydrogen atoms, S+ more positive. See FIG. 9 and FIG. 22.

As the outer electrode becomes more electronegative, the center electrode concomitantly becomes more electropositive as will be shown. As the polarity of the water molecule tetrahedron increases, a repulsive force occurs between the two S+ apices of the water tetrahedron and the negatively charged electrode surface within the region of the Helmholtz layer, as shown in FIG. 7. This effect "orients" the water molecule in the field, and is the well-known "orientation factor" of electrochemistry which serves to catalyse the rate of oxygen dissociation from the water molecule, and thereby causes the reaction rate to proceed at the lowest energy levels. See FIG. 10 for an example of how the orientation factor works.

Near the end of Stage B, the conditions are established for the beginning of the next stage, the stage of high efficiency electrolysis of water.

STAGE C

Generation of the complex wave form frequencies from Component I to match the complex wave form resonant frequencies of the energized and highly polarized water molecule in tetrahedral form with angles, 109.degree.28' are carried out in Stage C.

In the operation of the invention active bubble electrolysis of water is initiated following Stage B, phase 3 by setting (automatically) the output of Component I to:

I=1mA., E=22VAC-rms,

causing the rippled square wave pulses to disappear with the appearance of a rippled sawtooth wave. The basic frequency of the carrier now becomes, f.sub.c =3980 Hz.

The wave form now automatically shifts to a form found to be the prime characteristic necessary for optimum efficiency in the electrolysis of water and illustrated in FIG. 11. In the wave form of FIG. 11, the fundamental carrier frequency, f.sub.c =3980 Hz., and a harmonic modulation of the carrier is as follows:

1st Order Harmonic Modulation (OHM)=7960 Hz.

2nd Order Harmonic Modulation (II OHM)=15,920 Hz.

3rd Order Harmonic Modulation (III OHM)=31,840 Hz.

4th Order Harmonic Modulation (IV OHM)=63,690 Hz.

What is believed to be happening in this IV OHM effect is that each of the four apices of the tetrahedron water molecule is resonant to one of the four harmonics observed. It is believed that the combination of negative repulsive forces at the outer electrode with the resonant frequencies just described work together to shatter the water molecule into its component hydrogen and oxygen atoms (as gases). This deduction is based on the following observations of the process through a low power microscope. The hydrogen bubbles were seen to originate at the electrode rim, 4', of FIG. 3. The bubbles then moved in a very orderly `pearl chain` formation centripetally (like the spokes of a wheel) toward the center electrode, 1' of FIG. 3. FIG. 12 shows a top view of this effect.

Thereafter, upon lowering the output of Component I, the threshold for electrolysis of water as evidenced by vapor deposition of water droplets on a glass cover plate over the cell of Component III, is: ##EQU1## with all other conditions and waveforms as described under Stage C, supra. Occasionally, this threshold can be lowered to: ##EQU2##

This Stage C vapor hydrolysis threshold effect cannot be directly observed as taking place in the fluid because no bubbles are formed--only invisible gas molecules which become visible when they strike a glass plate and combine into water molecules and form droplets which appear as vapor.

STAGE D

Production of hydrogen and oxygen gas at an efficient rate of water electrolysis is slowed in Stage D when a barrier potential is formed, which barrier blocks electrolysis, irrespective of the amount of power applied to Components II and III.

A typical experiment will illustrate the problems of barrier potential formation. Components I, II, and III are set to operate with the following parameters: ##EQU3##

This input to Component III yields, by electrolysis of water, approximately 0.1 cm.sup.3 of hydrogen gas per minute at one atmosphere and 289.degree. K. It is observed that as a function of time the f.sub.c crept up from 2978 Hz to 6474 Hz over 27 minutes. The current and the voltage also rose with time. At the 27th minute a barrier effect blocked the electrolysis of water, and one can best appreciate the cycle of events by reference to FIG. 13.

STAGE E

The Anatomy of the Barrier Effect

Region A: Shows active and efficient hydrolysis

Region B: The barrier region effect can be initiated with taps of the finger, or it can spontaneously occur as a function of time.

Phase a: The current rose from 1 mA to 30 mA. The voltage fell from 22 volts to 2.5 V.

Phase b: If component II is tapped mechanically during Phase a supra--it can be reversed as follows: The current dropped from 30 Ma to 10 Ma. The voltage shot up from 5 volts to over 250 volts (off scale).

Throughout Phase a and Phase b, all hydrolysis has ceased. It was observed under the microscope that the inner surface of the outer electrode was thickly covered with hydrogen gas bubbles. It was reasoned that the hydrogen gas bubbles had become trapped in the electrostricted layer, because the water molecule tetrahedrons had flipped so that the S+ hydrogen apices had entered the Helmholtz layer and were absorbed to the electronegative charge of the electrode. This left the S- lone pair apices facing the electrostricted layer. This process bound the newly forming H.sup.+ ions which blocked the reaction

H.sup.+ +H.sup.+ +2e.fwdarw.H.sub.2 (gas)

STAGE F

Region C: It was found that the barrier effect could be unblocked by some relatively simple procedures:

(a) Reversing the output electrodes from Component I to Component II, and/or:

(b) Mechanically tapping the Component III cell at a frequency T/2=1.5 seconds per tap.

These effects are shown in FIG. 12 and induce the drop in barrier potential from: ##EQU4##

Upon unblocking of the barrier effect, electrolysis of water resumed with renewed bubble formation of hydrogen gas.

The barrier potential problem has been solved for practical application by lowering the high dielectric constant of pure water, by adding salts (NaCl, KOH, etc.) to the pure water thereby increasing its conductivity characteristics. For optimum efficiency the salt concentration need not exceed that of sea water (0.9% salinity) in Section 3, "Thermodynamics of the Invention", it is to be understood that all water solutions described are not "pure" water as in Section B, but refer only to salinized water.

Section 3--The Thermodynamics of the Invention (Saline Water)

Introduction (water, hereinafter refers to salinized water)

The thermodynamic considerations in the normal operations of Components I, II, and III in producing hydrogen as fuel, and oxygen as oxidant during the electrolysis of water, and the combustion of the hydrogen fuel to do work in various heat engines is discussed in this section.

In chemical reactions the participating atoms form new bonds resulting in compounds with different electronic configurations. Chemical reactions which release energy are said to be exergonic and result in products whose chemical bonds have a lower energy content than the reactants. The energy released most frequently appears as heat. Energy, like matter, can neither be created nor destroyed according to conservation law. The energy released in a chemical reaction plus the lower energy state of the products is equal to the original energy content of the reactants. The burning of hydrogen occurs rather violently to produce water as follows:

2H.sub.2 +O.sub.2 .fwdarw.2H.sub.2 O-.DELTA.H 68.315 Kcal/mol (this is the enthalpy, or heat of combustion at constant pressure)

(18 gms)=1 mol)

The chemical bonds of the water molecules have a lower energy content than the hydrogen and oxygen gases which serve at the reactants. Low energy molecules are characterized by their ability. High energy molecules are inherently unstable. These relations are summarized in the two graphs of FIG. 14. It is to be noted that FIG. 14 (b) shows the endergonic reaction aspect of the invention when water is decomposed by electrolysis into hydrogen and oxygen. FIG. 14 (a) shows the reaction when the hydrogen and oxygen gases combine, liberate energy, and re-form into water. Note that there is a difference in the potential energy of the two reactions. FIG. 14 (c) shows that there are two components to this potential energy. The net energy released, or the energy that yields net work is labelled in the diagram as Net Energy released, and is more properly called the free energy change denoted by the Gibbs function, -.DELTA.G. The energy which must be supplied for a reaction to achieve (burning) spontaneity is called the activation energy. The sum of the two is the total energy released. A first thermodynamic subtlety of the thermodynamic device of the invention is noted in Angus McDougall's FUEL CELLS, Energy Alternative Series, The MacMillan press Ltd., London, 1976, page 15 it is stated:

"The Gibbs function is defined in terms of the enthalpy H, and the entropy S of the system:

G=H-T S(where .tau. is the thermodynamic temperature)

A particularly important result is that for an electrochemical cell working reversibly at constant temperature and pressure, the electrical work done is the net work and hence,

.DELTA.G=-w.sub.e

For this to be a reversible process, it is necessary for the cell to be on `open circuit`, that is, no current flows and the potential difference across the electrodes is the EMF, E. Thus,

.DELTA.G=-zFE

(where F is the Faraday constant-the product of the Avogadro Constant+N.sub.A =6.022045.times.10.sup.23 mole.sup.-1, and the charge on the electron, e=1.602 189.times.10.sup.-19 C-both in SI units; and z is the number of electrons transported.) When the cell reaction proceeds from left to right."

It is to be noted that the activation energy is directly related to the controlling reaction rate process, and thus is related to the Gibbs free energy changes.

The other thermodynamic subtlety is described by S. S. Penner in his work:

Penner, S. S. and L. Icerman, ENERGY, Vol, II, Non-Nuclear Energy Technologies. Addison-Wesley Publishing Company, Inc. Revised Edition, 1977. Reading, Mass. Page 140 ff.

"It should be possible to improve the efficiency achieved in practical electrolysis to about 100% because, under optimal operating conditions, the theoretically-attainable energy conversion by electrolysis is about 120% of the electrical energy input. The physical basis for this last statement will now be considered.

"A useful definition for energy efficiency in electrolysis is the following: the energy efficiency is the ratio of the energy released from the electrolysis products formed (when they are subsequently used) to the energy required to effect electrolysis. The energy released by the process

H.sub.2 (gas)+(1/2)O.sub.2 (gas).fwdarw.H.sub.2 O (liquid)

under standard conditions (standard conditions in this example are: (1) atmospheric pressure=760 mm Hg and (2) temperature=298.16.degree. K.=25.degree. C.=77.degree. F.) is 68.315 Kcal and is numerically equal to the enthalph change (.DELTA.H) for the indicated process. On the other hand, the minimum energy (or useful work input) required at constant temperature and pressure for electrolysis equals the Gibbs free energy change (.DELTA.G). There is a basic relation derivable from the first and second laws of thermodynamics for isothermal changes, which shows that

.DELTA.G=.DELTA.H-T.DELTA.S

where .DELTA.S represents the entropy change for the chemical reaction. The Gibbs free energy change (.DELTA.G) is also related to the voltage (E) required to implement electrolysis by Faraday's equation, viz.

E=(.DELTA.G/23.06n) volts

where .DELTA.G is in Kcal/mol and n is the number of electrons (or equivalents) per mol of water electrolyzed and has the numerical value 2.

"At atmospheric pressure and 300.degree. K., .DELTA.H=68.315 Kcal/mol of H.sub.2 O (i) and .DELTA.G=56.62 Kcal/mole of H.sub.2 O (i) for the electrolysis of liquid water. Hence, the energy efficiency of electrolysis at 300.degree. K. is about 120%." ##EQU5## "(When) H.sub.2 (gas) and O.sub.2 (gas) are generated by electrolysis, the electrolysis cell must absorb heat from the surroundings, in order to remain at constant temperature. It is this ability to produce gaseous electrolysis products with heat absorption from the surroundings that is ultimately responsible for energy-conversion efficiencies during electrolysis greater than unity."

Using the criteria of these two authorities, it is possible to make a rough calculation of the efficiency of the present invention.

Section 4--Thermodynamic Efficiency of the Invention

Efficiency is deduced on the grounds of scientific accounting principles which are based on accurate measurements of total energy input to a system (debit), and accurate measurements of total energy (or work) obtained out of the system (credit). In principle, this is followed by drawing up a balance sheet of energy debits and credits, and expressing them as an efficiency ration, .eta.. ##EQU6##

The energy output of Component I is an alternating current looking into a highly non-linear load, i.e., the water solution. This alternating current generator (Component I) is so designed that at peak load it is in resonance (Components I, II, III), and the vector diagrams show that the capacitive reactance, and the inductive reactance are almost exactly 180.degree. out of phase, so that the net power output is reactive, and the dissipative power is very small. This design insures minimum power losses across the entire output system. In the experiments which are now to be described the entire emphasis was placed on achieving the maximum gas yield (credit) in exchange for the minimum applied energy (debit).

The most precise way to measure the applied energy to Components II and III is to measure the Power, P, in Watts, W. This was done by precision measurements of the volts across Component II as root mean square (rms) volts; and the current flowing in the system as rms amperes. precisely calibrated instruments were used to take these two measurements. A typical set of experiments (using water in the form of 0.9% saline solution =0.1540 molar concentration) to obtain high efficiency hydrolysis gave the following results:

rms Current=I=25 mA to 38 mA (0.025 A to 0.038 A)

rms Volts=E=4 Volts to 2.6 Volts

The resultant ratio between current and voltage is dependent on many factors, such as the gap distance between the center and ring electrodes, dielectric properties of the water, conductivity properties of the water, equilibrium states, isothermal conditions, materials used, and even the presence of clathrates. The above current and voltage values reflect the net effect of various combinations of such parameters. The product of rms current, and rms volts is a measure of the power, P in watts:

P=I.times.E=25 mA.times.4.0 volts=100 mW(0.1 W)

P=I.times.E=38 mA.times.2.6 volts=98.8 mW(0.0988 W)

At these power levels (with load), the resonant frequency of the system is 600 Hz (.+-.5 Hz) as measured on a precision frequency counter. The wave form was monitored for harmonic content on an oscilloscope, and the nuclear magnetic relaxation cycle was monitored on an X-Y plotting oscilloscope in order to maintain the proper hysteresis loop figure. All experiments were run so that the power in Watts, applied through Components I, II, and III ranged between 98.8 mW to 100 mW.

Since, by the International System of Units--1971 (SI), One-Watt-second (Ws) is exactly equal to One Joule (J), the measurements of efficiency used these two yardsticks (1 Ws=1 J) for the debit side of the measurement.

The energy output of the system is, of course, the two gases, hydrogen (H.sub.2) and oxygen (1/2O.sub.2), and this credit side was measured in two laboratories, on two kinds of calibrated instruments, namely, a Gas Chromatography Machine, and, a Mass Spectrometer Machine.

The volume of gases, H.sub.2 and (1/2)O.sub.2, was measured as produced under standard conditions of temperature and pressure in unit time, i.e., in cubic centimeters per minute (cc/min), as well as the possibly contaminating gases, such as air oxygen, nitrogen and argon; carbon monoxide, carbon dioxide, water vapor, etc.

The electrical, and gas, measurements were reduced to the common denominator of Joules of energy so that the efficiency accounting could all be handled in common units. The averaged results from many experiments follow. The Standard Error between different samples, machines, and locations is .+-.10%, and only the mean was used for all the following calculations.

Section 5--Endergonic Decomposition of Liquid Water

Thermodynamic efficiency for the endergonic decomposition of liquid water (salinized) to gases under standard atmosphere (754 to 750 m.m. Hg), and standard isothermal conditions @ 25.degree. C.=77.degree. F.=298.16.degree. K., according to the following reaction:

H.sub.2 O(1).fwdarw.H.sub.2 (g)+(1/2)O.sub.2 (g)+.DELTA.G56.620 KCal/mole

As already described, .DELTA.G is the Gibbs function (FIG. 14b). A conversion of Kcal to the common units, Joules, by the formula, One Calorie=4.1868 Joules was made.

.DELTA.G=56.620 Kcal.times.4.1868 J=236,954 J/mol of H.sub.2 O (1) where, 1 mole is 18 gms.

.DELTA.G=the free energy required to yield an equivalent amount of energy from H.sub.2 O in the form of the gases, H.sub.2 and (1/2)O.sub.2.

To simplify the calculations, the energy required to produce 1.0 c.c. of H.sub.2 O as the gases, H.sub.2 and (1/2)O.sub.2 was determined. There are (under standard conditions) 22,400 c.c.=V, of gas in one mole of H.sub.2 O. Therefore, ##EQU7##

The electrical energy required to liberate 1.0 cc of the H.sub.2 O gases (where H.sub.2 =0.666 parts, and (1/2)O.sub.2 =0.333 parts, by volume) from liquid water is then determined. Since P=1 Ws=1 Joule, and V=1.0 cc of gas =10.5783 Joules, then, ##EQU8##

Since the experiments were run at 100 mW (0.1 W) applied to the water sample in Component II, III, for 30 minutes, the ideal (100% efficient) gas production at this total applied power level was calculated.

0.1 Ws .times.60 sec.times.30 min=180.00 Joules (for 30 min)

The total gas production at Ideal 100% efficiency is,

180.00 J/10.5783 J/cc=17.01 cc H.sub.2 O (g)

The amount of hydrogen present in the 17.01 cc H.sub.2 O (g) was then calculated.

17.01 cc H.sub.2 O (gas).times.0.666 H.sub.2 (g)=11.329 cc H.sub.2 (g)

17.01 cc H.sub.2 O (g).times.0.333(1/2)O.sub.2 (g)=5.681 cc (1/2)O.sub.2 (g)

Against this ideal standard of efficiency of expected gas production, the actual amount of gas produced was measured under: (1) standard conditions as defined above (2) 0.1 Ws power applied over 30 minutes. In the experiments, the mean amount of H.sub.2 and (1/2)O.sub.2 produced, as measured on precision calibrated GC, and MS machines in two different laboratories, where the S.E. is .+-.10%, was,

__________________________________
Measured Mean =   10.80 cc H.sub.2 (g)
Measured Mean =    5.40 cc (1/2) O.sub.2 (g)
Total Mean =      16.20 cc H.sub.2 O(g)
______________________________________

The ratio, .eta., between the ideal yield, and measured yield, ##EQU9##

Section 6--Energy Release

The total energy release (as heat, or electricity) from an exergonic reaction of the gases, H.sub.2 and O.sub.2, is given by, ##EQU10##

It is possible (Penner, Op. Cit., p. 128) to get a total heat release, or total conversion to electricity in a fuel cell, in the above reaction when the reactants are initially near room temperature (298.16.degree. K.), and the reactant product (H.sub.2 O) is finally returned to room temperature. With this authoritative opinion in mind, it is desirable to determine the amount of energy released (ideal) from the exergonic experiment. The total energy of 1.0 cc of H.sub.2 O (1), as above is: ##EQU11## for H.sub.2 =12.7687.times.0.666=8.509 J/0.66 cc H.sub.2 for O.sub.2 =12.7687.times.0.333=4.259 J/0.33 cc (1/2)O.sub.2

The energy produced from the gases produced in the experiments in an exergonic reaction was,

16.20 cc H.sub.2 O (g).times.12.7687 J/cc H.sub.2 O=206,8544 J.

The overall energy transaction can be written as, ##EQU12##

In practical bookkeeping terms the balance of debits and credits, n=(-.DELTA.H)-(+.DELTA.G), so, n=206.8544 J-180.0=+26.8544 J (surplus)

Since, in the invention, the gas is produced where and when needed, there is no additional cost accounting for liquifaction, storage, or transportation of the hydrogen fuel, and the oxygen oxidant. Therefore, the practical efficiency, is ##EQU13##

In practical applications, the energy output (exergonic) of the Component II System can be parsed between the electrical energy required to power the Component I System, as an isothermal closed loop; while the surplus of approximately 15% can be shunted to an engine (heat) electrical, battery, etc.) that has a work load. Although this energy cost accounting represents an ideal model, it is believed that there is enough return (app. 15%) on the capital energy investment to yield a net energy profit that can be used to do useful work.

Conclusion

From the foregoing disclosure it will be appreciated that the achievement of efficient water splitting through the application of complex electrical waveforms to energized water molecules, i.e. tetrahedral molecules having bonding angles of 109.degree. 28', in the special apparatus described and illustrated, will provide ample and economical production of hydrogen gas and oxygen gas from readily available sources of water. It is to be understood, that the specific forms of the invention disclosed and discussed herein are intended to be representative and by way of illustrative example only, since various changes may be made therein without departing from the clear and specific teachings of the disclosure. Accordingly, reference should be made to the following appended claims in determining the full scope of the method and apparatus of the present invention.


Водородный генератор Студенникова.

В последние десятилетие стала совершенно очевидной ситуация, при которой дальнейшее интенсивное развитие современной энергетики и транспорта ведет человечество к крупномасштабному экологическому кризису. Стремительное сокращение запасов ископаемого топлива будет принуждать индустриально развитые страны расширять сеть атомных энергоустановок, которые во все возрастающей степени станут повышать опасность их эксплуатации. Резко обострится проблема утилизации радиоактивных отходов.

Учитывая эту тревожную тенденцию, многие ученые и практики определенно высказываются в пользу ускоренного поиска альтернативных нетрадиционных источников энергии. В частности, их взоры обращаются к водороду, запасы которого в водах Мирового океана неисчерпаемы. К тому же неоспоримым достоинством этого топлива являются относительная экологическая безопасность его использования, приемлемость для тепловых двигателей без существенного изменения их конструкции, высокая калорийность, возможность долговременного хранения, транспортировки по существующей транспортной сети, нетоксичность и т.д.. Однако существенной непреодоленной проблемой до сегодняшнего дня остается неэкономичность его массового промышленного производства. Более 600 фирм, компаний, концернов, университетских лабораторий и общественных научно-технических объединений Западной Европы, США, Австралии, Канады и Японии усиленно работают над удешевлением водорода (см. журнал "Автомобильный транспорт", №4, 1992, с.38). Практически во всех странах коме СНГ созданы национальные Водородные Ассоциации. Успешное решение этой важнейшей задачи революционным образом изменит всю мировую экономику и оздоровит окружающую среду.

Есть целый ряд известных способов разложения воды: химический, термохимический, электролиз и др., но все они обладают одним и тем же крупным недостатком - в технологическом процессе получения водорода используется дорогостоящая высокопотенциальная энергия, на получение которой в свою очередь затрачивается дефицитное ископаемое топливо (уголь, природный газ, нефтепродукты) или электроэнергия, вырабатываемая на электростанциях. Такое производство водорода, естественно, всегда будет оставаться неэкономичным и экологически опасным, а, следовательно, бесперспективным.

Вместе с тем наша планета в буквальном смысле слова купается в потоке тепловой энергии, поступающей от Солнца, из земных недр и от хозяйственной деятельности человека. Вся проблема сводится лишь к тому как "вписать" этот неиссякаемый источник дарового низкопотенциального тепла в промышленную технологию получения водорода из воды. Поэтому встает вопрос о концентрации низкопотенциальной энергии до необходимых термодинамических параметров.

Традиционно он решается применением оптических концентраторов инфракрасного излучения Солнца (собирающие линзы, зеркала и т.п.) или использованием тепловых насосов, обычно когда термический потенциал весьма незначителен, например, в случае отбора тепла из окружающей воздушной или водной среды. Первое из названных технических решений очень сильно зависит от климатических и масштабных факторов, нестабильно во времени, а поэтому не нашло широкого применения. Второе решение в меньшей степени подвержено влиянию этих факторов, но не обеспечивает достаточно высокой степени концентрации (обычно не более 7-10 раз), что на практике не позволяет сконцентрированное таким способом рассеянное тепло непосредственно с успехом использовать в процессе разложения воды.

Казалось бы, перспективное на первый взгляд направление развития энергетики просто неосуществимо. Однако это не так. Такая возможность существует. Решение проблемы становится очевидным, если процесс электролиза водного раствора электролита и последующее сжигание полученных водорода и кислорода рассматривать как единый замкнутый термодинамический цикл теплового насоса.

Как известно причина расточительной затраты электроэнергии при классическом электролизе кроется в том, что она используется на преодоление сил гидратных связей ионов с молекулами воды и компенсацию эндотермического эффекта реакции ее разложения. Поэтому для обеспечения восстановления ионов на соответствующих электродах необходимо приложить большее напряжение, чем в случае, когда не проявлялась бы это физическое явление. По этой и другим причинам затраты электроэнергии на выработку одного кубометра водорода с учетом перенапряжения при традиционном электролизе в промышленных условиях составляют 18-21,6 МДж, а общий расход энергии (с учетом производства самой электроэнергии) превышает 50 МДж, что делает водород недопустимо дорогим (в США оптовая цена 1,17-3 $/м³).

В результате проведенных работ изобретено и патентуется по системе РСТ (международная заявка RU98/00190 от 07.10.97 г., российский патент №2174162 от 27.09.2001 г.) простое высокопроизводительное устройство для разложения воды и производства из нее беспрецедентно дешевого водорода методом гравитационного (инерционного) электролиза раствора электролита, получившее название "электроводородный генератор (ЭВГ)". Он приводится в действие механическим приводом и работает при обычной температуре в режиме теплового насоса, поглощая через свой теплообменник необходимое при этом тепло из окружающей среды или утилизируя теплопотери промышленных или транспортных энергоустановок. В процессе разложения воды подведенная к приводу ЭВГ избыточная механическая энергия может быть на 80 % преобразована в электроэнергию, которая затем используется любым потребителем на нужды внешней полезной нагрузки. При этом на каждую единицу затраченный мощности привода генератором в зависимости от заданного режима работы поглощается от 20 до 88 энергетических единиц низкопотенциального тепла, что собственно и компенсирует отрицательный термический эффект химической реакции разложения воды. Один кубический метр условного рабочего объема генератора, работающего в оптимальном режиме с КПД 86-98 %, способен за секунду произвести 3,5 м³ водорода и одновременно около 2,2 МДж постоянного электрического тока. Единичная тепловая мощность ЭВГ в зависимости от решаемой технической задачи может варьироваться от нескольких десятков ватт до 1000 МВт. Расчетный удельный расход энергии на производство газообразного водорода составляет 14,42 МДж×м³. Поскольку в процессе в основном используется даровая теплота и дешевая вода, то стоимость производства кубометра водорода снижается до 0,0038 $ и становится в 1,5-2 раза ниже суммарной стоимости добычи и транспортировки природного газа. Широкий диапазон регулирования и неординарные удельные показатели процесса позволяют с гарантированным успехом применить изобретение в большой и малой энергетике, на всех видах транспорта, в сельском и коммунальном хозяйствах, в химической, цементной, целюлозно-бумажной, холодильной, атомной и космической промышленности, цветной и черной металлургии, при опреснении морской воды, проведении сварочных работ и т. д..

Физическая сущность рабочего процесса ЭВГ весьма проста, полностью экспериментально доказана и является логическим развитием известных физических опытов Толмена и Стюарта, осуществленных ими в 1916 году. Известно, что электролит при растворении диссоциирует на ионы, которые гидратируются молекулами воды. В результате вокруг них образуются гидратные оболочки различной прочности. Энергия взаимодействия гидратированных разноименных ионов друг с другом резко уменьшается и становится близкой энергии броуновского движения молекул воды. Если концентрированный раствор диссоциированного электролита, имеющего значительную разницу масс аниона и катиона, поместить в сильное искусственное гравитационное (инерционное) поле, например, вращать его в емкости ЭВГ (расчетная частота вращения для различных электролитов и параметров устройства 1500-40000 об/мин), то ионы будут отчасти сепарироваться.

Тяжелые ионы, воздействуя друг на друга своим электрическим полем, смещаются к периферии емкости. Крайние прижмутся к ее внутренней поверхности и создадут пространственный концентрационный электрический потенциал. При этом результирующая центробежная сила, действующая на прижатые к аноду ионы (анионы) разрушит их гидратные оболочки, как наиболее слабые. Легкие ионы менее отзывчивы к гравитации и окружены более прочными оболочками, поэтому не могут полностью отдать тяжелым ионам свои молекулы гидратной воды. В силу этих обстоятельств они сосредоточатся над тяжелыми ионами и в области оси вращения (у катода), образуя электрический потенциал противоположного знака. Напряженность электрического поля достигнет нескольких десятков тысяч вольт\метр. Свободные электроны в аноде под действием пространственного (объемного) заряда анионов переместятся на катод (свойство цилиндра Фарадея).

При достижении необходимой минимальной (пороговой) частоты вращения емкости с данным электролитом и принятыми конструктивными параметрами устройства, т.е. критической величины электрических потенциалов на электродах, равновесие зарядов нарушится. Электроны выйдут из катода и ионизируют молекулы гидратных оболочек, а те передадут заряды катионам. Иначе говоря, как бы произойдет пробой своеобразного электролитического конденсатора и начнется разряд ионов с образованием на катоде свободного водорода, а на аноде кислорода и анодных газов (осадка). Напряжение (разность потенциалов) электрического тока будет зависеть от скоростей химических реакций на катоде и аноде.

Таким образом, вследствие действия физического принципа обратимости энергии гравитационное поле породит энергетически адекватное ему электрическое поле, которое преодолеет энергию гидратации и осуществит электролиз. Этот процесс протекает с поглощением раствором через теплообменник теплоты и требует постоянного разбавления его водой до начальной концентрации. Его принципиальная энергетическая схема во многом схожа со схемой традиционного электролиза, но в ней не применяется внешний дорогостоящий электрический ток, а используется более дешевая теплота окружающей среды или иных источников.

В растворе
HBrO3 → H+ + BrO3- или, например, H2O + SO2+ 0,5O2 →H2SO4

H2SO4 → 2H++ SO4-2

На катоде
2H+ + 2е- → H2↑

На аноде
2BrO3- - 2е- → 0,5O2 ↑ + Br2O5 или SO4-2 - 2e → SO2↑ + O2↑

В прианодном пространстве реакция осадка с гидратной водой
Br2O5 + H2O → 2HBrO3 или H2O + SO2 → H2SO3

HBrO3 → H+ BrO3-

H2 SO3 → 2H+ + SO3-2

Здесь следует отметить четыре весьма существенные особенности инерционного электролиза.

Во-первых, работа механического инерционного поля, затрачиваемая им на осаждение молекул воды, легких и особенно тяжелых ионов, практически полностью восполняется кинетической энергией всплывающих к оси емкости водорода, кислорода и анодных газов, поскольку их плотность меньше, чем плотность раствора. В результате сумма моментов количества движения начальных и конечных продуктов электролиза становится близкой нулю, т.е. механическая работа в растворе почти не производится. Она в ЭВГ затрачивается в основном только на его приводе против сил трения. Этот фактор позволяет создать генератор с очень высоким КПД. Анодный осадок и всплывшие газы вступают во вторичные химические реакции с водой и кислородом, образуя исходный состав раствора.

Во-вторых, интенсивное самоохлаждение раствора обеспечивает условия для поглощения им тепла из окружающей среды или от других источников на компенсацию эндотермического эффекта реакции разложения воды , т.е. работу в режиме высокоэффективного теплового насоса.

В-третьих, он способен вырабатывать постоянный электрический ток на внешней нагрузке в том случае, если частота вращения емкости будет больше минимально необходимой (пороговой). Тогда ЭВГ проявляет свойства электрогенератора с вольт-амперной характеристикой конденсаторного типа (напряжение на зажимах прямо пропорционально внешней нагрузке).

В-четвертых, ЭВГ одновременно в одном аппарате совмещает и выполняет функции сразу двух устройств - электрогенератора постоянного тока и электролизера.

И наконец, использование в процессе получения водорода даровой теплоты окружающей среды, теплопотерь промышленных, энергетических установок или транспортных средств и дешевой воды резко уменьшает стоимость производства этого газа.

Все эти особенности обеспечивают инерционному электролизу несравненно более высокую эффективность, а, следовательно, большую экономичность.

Электроводородный генератор конструктивно прост, органично вписывается в компоновку различных силовых двигательных установок транспортных средств, например, автомобиля, автобуса, сельхозмашины, тепловоза или трактора и хорошо с ними агрегатируется, особенно с тепловыми турбинами. При этом, наряду с решением основной технико-экономической задачи, обусловленной двукратным повышением топливной экономичности за счет полезного использования теплопотерь ДВС, а в результате снижения его токсичности и увеличения общего КПД до 68-70 %, создается предпосылка для разработки уже в ближайшем будущем принципиально нового, более совершенного транспортного средства - массового электромобиля с большим запасом хода, работающего на тепломеханическом источнике тока.

Внедрение ЭВГ в качестве утилизатора тепла на многочисленных компрессорных станциях магистральных газопроводов позволит повысить в 2-2,5 раза топливную экономичность турбоагрегатов за счет использования их теплопотерь и выделяющейся теплоты при компрессии природного газа на выработку водорода, которым можно на 60 % восполнить расход углеводородного топлива и тем самым обеспечить его ощутимую экономию, т.е. увеличить объем продажи без приращения добычи.

Многообещающей представляется идея охлаждения с помощью ЭВГ транспортируемого природного газа до минусовой температуры. Это позволит применить элеваторный (газостати-ческий) принцип создания дополнительного избыточного давления в магистрали (приблизительно на 6-8 %), а также увеличить пропускную способность и срок службы трубопровода. Извлеченная из природного газа теплота может быть преобразована и использована на нужды хозяйственных объектов, расположенных вдоль трассы газопровода. Энергетические преимущества такого способа очевидны, особенно в горных условиях прокладки газопровода.

Оснащение приводов дорожно-строительной техники, различных самоходных машин ЭВГ снизит в 1,7-2 раза потребление дизельного или газообразного топлива, что повлечет за собой уменьшение себестоимости строительных работ.

Перевод железнодорожного транспорта на тепловозную тягу с применением ЭВГ сулит резкое снижение эксплуатационных издержек на техническом обслуживании электрических сетей и существенную экономию электроэнергии.

ЭВГ на морских и речных судах может использовать тепло забортной воды, что даст возможность заменить атомные энергоустановки, многократно сократить запасы перевозимого углеводородного топлива, а тем самым повысить полезную грузоподъемность и экологическую безопасность эксплуатации судов при фактически неограниченной автономности плавания. Наряду с этим вместо традиционного винта может осуществляться непосредственное прямое преобразование химической энергии сжигаемых водорода и кислорода в механическую кинетическую энергию в прямоточных реактивных водометных движителях, что упростит конструкцию главного двигателя судна. Плавающие мобильные электрогазогенераторные станции смогут снабжать фактически даровой тепловой и электрической энергией крупные прибрежные населенные пункты, промышленные или сельскохозяйственные объекты. Расчетная стоимость производства МДж тепла в российских условиях при этом составит 0,027-0,04 цента США, а электроэнергии 0,08-0,11 цента.

Схема применения ЭВГ на воздушных судах вместе с теплообменниками, осуществляющими энергетическую связь между ними и турбинными двигателями, дополнительно должна содержать бортовой конденсатор водяного пара вспомогательных газовых турбовинтовых ДВС, работающих на чистой водородно-кислородной смеси, что даст возможность многократно использовать минимальный запас оборотной воды в замкнутом цикле, а также в достатке обеспечить транспортное средство электроэнергией. Такое конструктивное решение повлечет за собой снижение полетного веса за счет уменьшения запаса топлива, а, следовательно, увеличит грузоподъемность самолета в зависимости от его класса и дальности полета на несколько десятков тонн, что резко сократит себестоимость перевозок.

На космических станциях ЭВГ может заменить гироскопы и традиционные солнечные батареи, а также обеспечить ориентационные двигатели эффективным, многократно более дешевым и безопасным топливом.

Утилизация избыточного тепла в угольных шахтах ликвидирует острую проблему безопасности угледобычи, а подземное выжигание остатков угля неперспективных шахт и использование полученного тепла на производство водородного топлива и электроэнергии решит социальные проблемы угледобывающих регионов.

Различные модификации мощностного ряда ЭВГ могут найти свое применение в малой стационарной и мобильной энергетике, особенно в сфере энергообеспечения удаленных поселений, промышленных объектов, экспедиций, фермерских хозяйств, сушилок, тепличных комплексов и т.д.. В последнем случае станет возможным круглогодичное валовое производство дешевой растениеводческой продукции в районах с холодным климатом. Энергетическим источником для ЭВГ при этом может служить теплота любых водоемов, промышленных и бытовых стоков, от сжигания мусора и органических отходов, наружного или внутреннего воздуха (например, метрополитена, шахт, жилых и общественных зданий), различных промышленных паров и газов, в том числе в металлургии, химии и теплоэнергетике, компостных ям в сельском хозяйстве, а также солнечная, ветровая и геотермальная энергия.

Применение изобретения на действующих тепловых и атомных электростанциях существенно повысит их рентабельность за счет полезного использования теплопотерь. Существует реальная возможность перевода тепловых станций на использование в качестве топлива водорода, полученного при преобразовании теплоты близлежащих водоемов. В этом случае себестоимость производства электроэнергии снизится в 1,5 раза.

В черной металлургии водород заменит дорогостоящий и дефицитный кокс, позволит вести более эффективный внедоменный процесс получения стали, отапливать печи и применять в конвекторах побочно выделяющийся при разложении воды кислород, а не производить его для этой цели специально. При этом трубы металлургических заводов прекратят выбрасывать в атмосферу сотни тысяч тонн углекислоты. Не меньший эффект ожидается в цветной металлургии.

Особый интерес изобретение представляет для специалистов, занимающихся проблемами сепарации различных неорганических веществ, например, обогащением урана. Предлагаемый способ позволяет просто и эффективно непрерывно разделять изотопы U235 и U238, одновременно выделяя их из водного раствора в виде металлического порошка, то есть объединить эти два различных процесса в одном высокопроизводительном малогабаритном аппарате.

Простота конструкции ЭВГ для промышленных предприятий дает возможность в течение нескольких месяцев освоить серийный выпуск некоторых наиболее простых модификаций генератора для нужд малой энергетики без особых организационно-технических усилий и значительных капиталовложений. Модернизация действующего грузового автомобильного и автобусного парков в стране может являться первым этапом широкомасштабного внедрения изобретения на транспорте. Несколько больших затрат средств и времени потребуется на разработку ЭВГ для других видов транспорта и мощных энергетических комплексов, но и конечные качественные результаты будут здесь несопоставимо выше. При серийном выпуске генератора в специфичных российских условиях себестоимость производства этого изделия оценивается порядка 15-25 $/кВт тепловой мощности. Расчетная рентабельность капиталовложений в освоение новации составляет более 60 % при сроке окупаемости менее 1,5 лет. Годовой экономический эффект применения генератора в среднем порядка 40-60 долл. на киловатт его тепловой мощности. Кроме того, промышленная продукция, включающая в себя ЭВГ, повышает экспортные возможности предприятий-производителей. В настоящее время авторами продана лицензия канадской корпорации GenOil на сумму роялти 60 млн. долларов в год.

Имеется подробное научно-техническое обоснование рабочего процесса инерционного электролиза, отзывы и заключения научных институтов, а также СD-фильм об испытаниях, конструкторская документация на макет генератора и его действующий образец.

От авторов:
В.В. Студенников

Настоящим уведомляем Вас, что 20 августа 2002 г-н Студенников В. В. умер и все права на водородный генератор переданы ООО "Аламбик-Альфа".

В настоящее время создана рабочая документация и изготавливается первый опытно-промышленный образец водородного генератора к мини-электростанции 4,5 кВт электрической мощности.
--------
С уважением,
генеральный директор
ООО "Аламбик-Альфа"
Могилевский Игорь Николаевич
e-mail:alambik@yandex.ru


Электростатическая система производства энергии

Перевод с английского.
Patent: 4,897,592
Date: Jan.30, 1990
Inventor: William W. Hyde

Внешне заряженные электроды электростатического генератора стимулируют обвинения противоположной полярности на долях пары сопоставления статора посредством электрических полей, в пределах которых пара роторов ограничена в течение вращения, чтобы изменить нагрузку обязательные полевые редактирования между сопоставлением роторов и статоров действием ограждения роторов в перпендикуляре вида к полевому потоку. Высокое электрическое потенциальное различие, вызванное между статорами, следующим из такого вращения на роторах, преобразовано выходной схемой в уменьшенное постоянное напряжение, прикладное к нагрузке с соответственно увеличенным током, проводимым здесь через.

Основа изобретения

Это изобретение касается поколения электрической энергии преобразованием энергии от электростатической энергии.

Преобразование энергии электростатического поля в полезную электрическую энергию посредством электростатического генератора уже известно в искусстве как иллюстрируется раскрытиями в Американских Патентах Номер 2.523.106, 3.013.201, 4.127.804, 4.151.409 и 4.595.852. Вообще, процесс преобразования энергии, связанный с такими предшествующими художественными электростатическими генераторами вовлекает вход механической энергии отделить обвинения так, чтобы значительная часть продукции(выпуска) была получена из преобразования механической энергии.

Это - поэтому важный цель настоящего изобретения, чтобы обеспечить электростатический генератор, в котором электрическая энергия получена из энергии статических электрических полей с минимизированным входом механической энергии.

Описание изобретения

В соответствии с существующим изобретением, статическая электрическая дуга полей, установленная между электродами, внешне поддерживаемыми на уровнях нагрузок противоположной полярности и пары внутреннего статор наличия дисков. Сегментальные поверхности, которые являются ielectrically раздельными, чтобы ограничить вслед за тем обвинения, вызванные электрическими полями. Пара диска ротора вращается в пределах непрерывных электрических полей к перпендикуляру самолетов к полевому потоку к locationally, изменяют редактирование нагрузки, установленное электрическими полями между электродами и дисками статора. Такие изменения ответственное редактирование произведены вращением электрически благоприятных долей угловатости ротора, раздельной от друг друга, чтобы частично оградить диски статора от электрического поля. Доли каждых дисков ротора зарядили лица, противостоящие электроды в, полевой, чтобы оградить диск статора по полной области лица, которая является одной половиной полной области поверхностей доли сопоставления на статоре диска, к которому вынужденные обвинения ограничены.

Нагрузки ротора и статора уравнены электрическими взаимосвязями, установленными через шахты ротора. Диски статора электрически связаны с электрической нагрузкой через выходную схему, преобразовывающую высокий потенциал между дисками статора в уменьшенное напряжение постоянного тока, чтобы провести соответственно поток энергии через нагрузку.

Краткое описание рисунков

Этот и другой объект(цель) и особенности существующего изобретения станут очевидного от следующего описания принятое соединение с привилегированными воплощениями этого в отношении сопровождающих рисунков, в которых подобно кастрюлям или элементам обозначены подобными цифрами ссылки(рекомендации) в течение нескольких изображений) рисунки и в чем;

  • Рис. 1 - упрощенная электрическая диаграмма схемы, соответствующая системе преобразования энергии существующего изобретения.
  • Рис. 2 - изображение разреза стороны электростатического генератора, воплощающего систему рис. 1 в соответствии с одним воплощением изобретения,
  • РИС. 3 и 4 - частичное изображение разреза, принятое существенно через вид, обозначенные линиями разреза 3 - 3 и 4 - 4 в рис. 2.
  • РИС. 5A и 5E образовывают дугу схематическое частичное размещенное общий вид электростатического генератора РИС. 2-4, при статическом и динамическом распределении нагрузки condictions, соответственно.
  • Рис. 6 s электрическая диаграмма выходной схемы генератора, показанного в рис. 2, в соответствии с одними воплощениями.

Детальное описание

Обращаясь теперь к рисункам подробно,
РИС. 1 схематически изображает систему преобразования энергии существующего изобретения, вообще упоминаемого цифрой ссылки 10. Как изображено схематически в рис. 1 система включает пару электростатических полей 12 и 14 установленных электростатическими нагрузками противоположной полярности, приложенной к пластинам электрода 16 и 18 из некоторого внешнего источника энергии. Таким образом, электростатическое поле 12 установлено между электродом 16 и статором диска 20, в то время как электростатическое поле 14 установлено между электродом 18 и статором диска 22. В соответствии с существующим изобретением, электростатические редактирования нагрузки, установленные потоком полей между электродами и статором периодически изменяются смещением в пределах непрерывных полей энергии 12 и 14 в ответ на вращение роторов 24 и 26 выровненный к перпендикуляру вида к их общей вращательной оси, и полевой поток как будет в дальнейшем описан. Роторы механически связаны с электрическим двигателем 28 Как схематически иллюстрировано в рис. 1, для вращения относительно общей оси вращения. Электрическая энергия может быть извлечена из электрических полей 12 и 14 в течение вращения роторов 24 и 26 двигателем 28 через выходную схему, вообще упоминаемый цифрой ссылки 30. Выходная схема 30 как показано, в рис. 1 упрощенным способом, включает две пара потока, проводящего диоды 32A, 32B, и 34A, 34B. Диоды каждой пары образовывают дугу противоположной полярности, и каждая пара связана в параллельном одному из статоров 20 и 22. Диоды каждой пары также электрически связаны поперек электрической нагрузки, представленной сопротивлениями 36A и 36B с конденсаторными сетями 38A и 38B связанный между каждой парой диода, посредством которого потенциал напряжения между статорами 20 и 22 уменьшен в пользу увеличенного текущего электрической нагрузки.

Обращаясь теперь РИС. 2, 3 и 4 в частности физическое воплощение системы преобразования энергии, изображенной схематически в рис. 1 показываются. Электроды 16 и 18 находятся в форме круглых пластин или дисков, сделанных электрически благоприятный металл, имеющий внешние поверхности 40, и 42 приспособленный к он зарядил из внешнего источника как aforemcutioned. Внутренняя поверхность 44 или электрод 18 таким образом приспособлена, чтобы быть, поддерживают положительную нагрузку напротив в полярности к отрицательной нагрузке электрода 16, который является mainrained в устойчивой форме иона в пределах dielectric поверхностной части 46 из электрода 16. Система преобразования энергии может быть приложена в пределах внешнего размещения 48, к которому электрод 16 и 18 защищен.

С длительной ссылкой на рис. 2, статоры 20 и 22 установленный, кипятя 48 в axially установил раздельное отношение на электроды 16, и 18 обеспечиваются слушаниями 50 и 52 установление вышеупомянутая общая вращательная ось ротора journaling включенное собрание шахты, имеющее электрически благоприятные секции шахты 54 и 56, с которым ротор 24 и 26 соответственно связан. В воплощении, иллюстрированном в рис. 2, двигатель двигателя 28 механически связан с секциями шахты 54 и 56 через электрически неблагоприятную секцию шахты 58 из собрания шахты энергии для одновременного вращения обоих роторов 24 и 26 в той же самой скорости и в том же самом направлении относительно общего вращательного перпендикуляра оси на параллельные раздельные самолеты с который электрод и stator выровненная дуга дисков. Электрически благоприятные секции шахты 54 и S6 - respectivelly, работал ключом или защитил любым подходящим способом к частям центра 60 и 62 из. Роторы и обеспечиваются частями гребня 64 и 66 формирующихся электрических дворников в контакте с сопоставлением поверхностей статоров 20 и 22, которые образовывают дугу индуктивно заряженный статическими электрическими полями 12 и 14 в равных уровнях противоположной полярности.

Как более ясно замеченный в РИС. 2 и 3, ротор 24 имеет множество угловатости раздельное, полевое редактирование, управляющее долями 68 проектирование radialy внешне от части центра 60. Каждая доля ротора 68 сделана электрически благоприятного металла, имеющего лицо 70 на одной осевой стороне, сопоставляющей(противостоящей) смежный электрод 16. Лица 70 сопоставление электрод 16 заряжены положительно электрической полем 12 распространение между dielectric поверхностным положением 46 из электрода 16 и статора диска 20. В то время как электрическая поле 12 проектный(строительный) через места 72 между ротором сегментирует 68, ротор сегментирует 68 непосредственно частей щита stator диска 20 от электрической поля.

Ротор 26 подобно сформирован, ротор сегментирует 74 угловатость, раздельные от друг друга распорной деталью 76, через который электрическая поле 14 расширяет(продлевает) между положительно заряженной поверхностью 44 из электрода 18 и статором 22. Ротор сегментирует 74 из ротора 26 как показано FIG.2. Обеспечиваются dielectric поверхностными частями 78 сопоставление внутренне заряженная поверхность 44 из электрода 18. В то время как ротор сегментирует 74, отрицательно заряжены электрической полем 14 в пределах поверхностных частей 78, они также ограждают части статор диска 22 от электрической поля, поскольку в случае ротора сегментирует 68 здесь прежде, чем описано. Внутренняя dielectric поверхностная часть 46 из электрода 16 и dielectric поверхностных части 78 из ротора 26 акта как стабилизатор, чтобы предотвратить потоки вихри и утечку отрицательной нагрузки. Далее, ввиду подключений к электросети, установленных между ротором и статором дисками, нагрузка на каждом статоре, уравнена с таковым нагрузки на ее связанном роторе.

Как показано в РИС. 2 и 4, stator диск 20 включает множество долей 82, к которому обвинения ограничены(заключены), близко расположенными от друг друга dielectric распорными деталями 80, доли 82 электрически связаны с ротором, сегментирует 68 через секцию шахты ротора 54. Точно так же доля 82 из stator 22 дуга, электрически связанные с ротором сегментирует 68 через секцию шахты ротора 56. stator сегментирует 82, и 84 поэтому также сделаны электрически благоприятного металла. Каждая из доли 82 из stator 20 электрически связана через кругооборот продукции(выпуска) 30 с каждой из долей 84 stator. stator диски, устойчиво устанавливаемые в пределах размещения(жилья) 48, центрально устанавливают отношения(поведения) 50 и 52, через который электрически неблагоприятная моторная секция шахты 58 является journaled как показано в воплощении изобретения, иллюстрированного в рис. 2. Далее, полная область обвиненных(заряженных) поверхностей доли на каждом из stator дисков большая чем полная область или лица 70 или 78 на 4 долях cach связанные диски ротора 24 или 36. Согласно одному воплощению общее количество зарядило stator поверхностную область - дважды(вдвое) таковой области лица ротора.

Согласно воплощению изобретений, иллюстрированных в. Рис. 6, кругооборот продукции(выпуска) 30 включает два oppositely poled емкостную сеть кругооборотов 38A и 38B связанный поперек cach, выровненная пара stator сегментирует 82 и 84 на stators 20 и 22 посредством oppositely poled диоды 32A и 34A. Каждая из таких емкостных сетей кругооборотов включает конденсатор 86, противоположные стороны которого связаны oppositely poled диоды 88 и 90 на положительные и отрицательные терминалы груза 92 и 94, поперек которого подходящее электрическое напряжение установлено для действия электрического груза. Диод 88 связан с переходом 102 между диодом 104 и одной стороной конденсатора 106. Диод 88 также связан с переходом между одной стороной конденсатора 100 и диода 32A. Диод 90, на другой полосе(оркестре), связан с переходом 96 между диодом 108 и конденсатора 100. Также, диод 90 связан с переходом между другой стороной конденсатора 106 и диода 34A. Предшествующая договоренность кругооборота емкостной сети 38A - тот же самый как таковой сети 38B, посредством которого выровненные пары stator сегментируют 82, и 84 имеют электрические потенциалы там между преобразованным в более низкое напряжение поперек терминала груза 92 и 94, чтобы провести более высокий поток груза.

Рис. 5A иллюстрировал распределение обвинений, установленных в электрических областях(полях) 12 и 14 между электродами и stator при статических условиях(состояниях), в которых каждый из ротора сегментирует 68, и 74 помещен в выравнивание с одним из stator, сегментирует 82 и 84, чтобы таким образом оградить замену stator доли от электрических областей(полей). Обвинения, установленные электрическими областями(полями) поэтому ограничены(заключены) к лицам замены stator доли, сопоставляющие(противостоящие) электроды и уравнены с обвинениями, установленными на и ограничены до лиц ограждения долей ротора, сопоставляющих(противостоящих) электроды на основании электрической взаимосвязи между роторами и stators как вышеупомянутый. Как изображено в РИС. 5B, когда вращение передано роторам, редактирования нагрузки(обвинения), установленные электрическими областями(полями) между электродами и заменой stator сегментируют 82, или 84 прерваны перемещающимся ротором, сегментирует 68 или 74 так, чтобы предварительно sielded stator доли стали выставленным(подвергнутым) областям(полям), чтобы восстановить полевые редактирования энергии со связанными электродами. Такое действие причиняет электрические потенциалы к между stator, сегментирует 82 и 84,

Это будет очевидно от предшествующего описания, что электростатические области(поля) энергии 12 и 14 из противоположной полярности установлена поддерживаемой между внешне обвиненными(заряженными) электродами 16 и 18 и внешне обвиненным(заряженным) stators 20 и 22 при статических условиях(состояниях) как изображено в РИС. 5A. В течение вращения, роторы 24 и 36 непрерывно расположенный в пределах таких областей(полей) энергии 12 и 14, проявляют силы в перпендикуляре руководств(направлений) к полевому потоку, представляющему редактирования энергии между электродами и stators, чтобы причинить прерывания и переучреждение редактирований энергии с частями различных долей stators как изображено в РИС. 5B. Такое редактирование энергии locational изменения(замены) и нагрузка(обвинение) обязательные и развязывающие действия между электродами и stators создает электрический потенциал и поток, чтобы течь между stators через кругооборот продукции(выпуска) 30. Таким образом, кругооборот продукции(выпуска), когда загруженная энергия извлечений от электрических областей(полей) 12 и 14 в результате полевой нагрузки(обвинения) редактирования обязательные и развязывающие действия, вынужденные(вызванные) вращением ротора.

stator сегментирует 82 и 84 огражденный от электрических областей(полей) rlie, перемещающийся ротор сегментирует 68 и 74 sf, изображенный в РИС., 5B, иметь электрические потенциалы полярности напротив таковых внешних электродов 16 и 18 из-за полевой нагрузки(обвинения) редактирования, развязывающей действие. Предварительно огражденный stator доля, выставляемая(подвергнутая) электрическим областям(полям) перемещающимися долями ротора, имейте ту же самую электрическую потенциальную полярность как таковые внешних электродов из-за полевого редактирования обязательное действие.

Начиная с сил, проявленных на соответствующих роторах электрическими областями(полями) 12 и 14 из противоположного акта полярности на общем(обычном) перпендикуляре собрания шахты ротора к сказанным областям(полям), такие силы отменяет друг друга. Вход энергии к системе может поэтому быть существенно ограничен механическими потерями слушания и windage в течение преобразования электростатической полевой энергии к электрической энергии также как электрическим потерям сопротивления и другим электрическим потерям, с которыми сталкиваются в кругообороте продукции(выпуска) 30.

Как показано в РИС. 2 и 4, stator диск 20 включает множество долей 82, к которому обвинения ограничены(заключены), близко расположенными от друг друга dielectric распорными деталями 80, доли 82 электрически связаны с ротором, сегментирует 68 через секцию шахты ротора 54. Точно так же доля 82 из stator 22 дуга, электрически связанные с ротором сегментирует 68 через секцию шахты ротора 56. stator сегментирует 82, и 84 поэтому также сделаны электрически благоприятного металла. Каждая из доли 82 из stator 20 электрически связана через кругооборот продукции(выпуска) 30 с каждой из долей 84 stator. stator диски, устойчиво устанавливаемые в пределах размещения(жилья) 48, центрально устанавливают отношения(поведения) 50 и 52, через который электрически неблагоприятная моторная секция шахты 58 является journaled как показано в воплощении изобретения, иллюстрированного в рис. 2. Далее, полная область обвиненных(заряженных) поверхностей доли на каждом из stator дисков большая чем полная область или лица 70 или 78 на 4 долях cach связанные диски ротора 24 или 36. Согласно одному воплощению общее количество зарядило stator поверхностную область - дважды(вдвое) таковой области лица ротора.

Согласно воплощению изобретений, иллюстрированных в. Рис. 6, кругооборот продукции(выпуска) 30 включает два oppositely poled емкостную сеть кругооборотов 38A и 38B связанный поперек cach, выровненная пара stator сегментирует 82 и 84 на stators 20 и 22 посредством oppositely poled диоды 32A и 34A. Каждая из таких емкостных сетей кругооборотов включает конденсатор 86, противоположные стороны которого связаны oppositely poled диоды 88 и 90 на положительные и отрицательные терминалы груза 92 и 94, поперек которого подходящее электрическое напряжение установлено для действия электрического груза. Диод 88 связан с переходом 102 между диодом 104 и одной стороной конденсатора 106. Диод 88 также связан с переходом между одной стороной конденсатора 100 и диода 32A. Диод 90, на другой полосе(оркестре), связан с переходом 96 между диодом 108 и конденсатора 100. Также, диод 90 связан с переходом между другой стороной конденсатора 106 и диода 34A. Предшествующая договоренность кругооборота емкостной сети 38A - тот же самый как таковой сети 38B, посредством которого выровненные пары stator сегментируют 82, и 84 имеют электрические потенциалы там между преобразованным в более низкое напряжение поперек терминала груза 92 и 94, чтобы провести более высокий поток груза.

Рис. 5A иллюстрировал распределение обвинений, установленных в электрических областях(полях) 12 и 14 между электродами и stator при статических условиях(состояниях), в которых каждый из ротора сегментирует 68, и 74 помещен в выравнивание с одним из stator, сегментирует 82 и 84, чтобы таким образом оградить замену stator доли от электрических областей(полей). Обвинения, установленные электрическими областями(полями) поэтому ограничены(заключены) к лицам замены stator доли, сопоставляющие(противостоящие) электроды и уравнены с обвинениями, установленными на и ограничены до лиц ограждения долей ротора, сопоставляющих(противостоящих) электроды на основании электрической взаимосвязи между роторами и stators как вышеупомянутый. Как изображено в РИС. 5B, когда вращение передано роторам, редактирования нагрузки(обвинения), установленные электрическими областями(полями) между электродами и заменой stator сегментируют 82, или 84 прерваны перемещающимся ротором, сегментирует 68 или 74 так, чтобы предварительно sielded stator доли стали выставленным(подвергнутым) областям(полям), чтобы восстановить полевые редактирования энергии со связанными электродами. Такое действие причиняет электрические потенциалы к между stator, сегментирует 82 и 84,

Это будет очевидно от предшествующего описания, что электростатические области(поля) энергии 12 и 14 из противоположной полярности установлена поддерживаемой между внешне обвиненными(заряженными) электродами 16 и 18 и внешне обвиненным(заряженным) stators 20 и 22 при статических условиях(состояниях) как изображено в РИС. 5A. В течение вращения, роторы 24 и 36 непрерывно расположенный в пределах таких областей(полей) энергии 12 и 14, проявляют силы в перпендикуляре руководств(направлений) к полевому потоку, представляющему редактирования энергии между электродами и stators, чтобы причинить прерывания и переучреждение редактирований энергии с частями различных долей stators как изображено в РИС. 5B. Такое редактирование энергии locational изменения(замены) и нагрузка(обвинение) обязательные и развязывающие действия между электродами и stators создает электрический потенциал и поток, чтобы течь между stators через кругооборот продукции(выпуска) 30. Таким образом, кругооборот продукции(выпуска), когда загруженная энергия извлечений от электрических областей(полей) 12 и 14 в результате полевой нагрузки(обвинения) редактирования обязательные и развязывающие действия, вынужденные(вызванные) вращением ротора. stator сегментирует 82 и 84 огражденный от электрических областей(полей) rlie, перемещающийся ротор сегментирует 68 и 74 sf, изображенный в РИС., 5B, иметь электрические потенциалы полярности напротив таковых внешних электродов 16 и 18 из-за полевой нагрузки(обвинения) редактирования, развязывающей действие. Предварительно огражденный stator доля, выставляемая(подвергнутая) электрическим областям(полям) перемещающимися долями ротора, имейте ту же самую электрическую потенциальную полярность как таковые внешних электродов из-за полевого редактирования обязательное действие. Начиная с сил, проявленных на соответствующих роторах электрическими областями(полями) 12 и 14 из противоположного акта полярности на общем(обычном) перпендикуляре собрания шахты ротора к сказанным областям(полям), такие силы отменяет друг друга. Вход энергии к системе может поэтому быть существенно ограничен механическими потерями слушания и windage в течение преобразования электростатической полевой энергии к электрической энергии также как электрическим потерям сопротивления и другим электрическим потерям, с которыми сталкиваются в кругообороте продукции(выпуска) 30.

Основанный после предшествующих эксплуатационных характеристик, вращение роторов в соответствии с существующим изобретением не исполняет никакую существенную работу против внешних электрических областей(полей) 12 и 14 с тех пор не имеется никакого чистого изменения(замены) в емкости, таким образом позволяющей системе конвертировать(преобразовать) энергию с уменьшенным входом механической энергии и высокой эффективности, как доказано минимальной потерей нагрузки(обвинения) на электродах. Было поэтому находилось, что рабочие воплощения существующего изобретения требуют меньше чем десять процентов от электрической энергии продукции(выпуска) для механического входа. Далее, согласно одной модели опытного образца изобретения относительно высокое напряжение продукции(выпуска) 300,000 вт было получено поперек stators. Из-за такого высокого напряжения, кругооборот продукции(выпуска) 30 наличие выявление напряжения и поток, умножающий признак как здесь прежде, чем описано было отобрано, чтобы отдать систему, подходящую для многих практических заявлений(применений).

Предшествующий рассматривается как иллюстративным только принципов изобретения. Далее, так как многочисленные модификации и изменения(замены) с готовностью произойдут к тем квалифицированный в искусстве, это не желательно, чтобы ограничить изобретение точным строительством и действием, показанным и описанным, и, соответственно, всей подходящей модификацией, и к эквивалентам можно обращаться, звонящий в пределах изобретения.

    Что требуется:
  1. Система преобразования энергии, включая пару электродов поддерживала electrostatically, заряженный в существенно равных потенциалах противоположности. Полярность, stator средства, установленные в operatively раздельном отношении на сказанные электроды для стимула там обвинений, противоположной полярности через электрические области(поля), установленные сказанным равным потенциалом, власть(мощь) управляемые средства ротора, непрерывно расположенные в пределах сказанных электрических областей(полей) для получения обвиненного(заряженного) вынужденный(вызванный) сказанными электрическими областями(полями), средства электрически соединение сказанного ротора означает со средствами stator для уравнивания сказанных вынужденных(вызванных) обвинений там между, полевые средства контроля(управления) редактирования для movably, ограждение средств stator от электрической области(поля) в течение вращения средств ротора и кругооборота продукции(выпуска) означает operatively, связанный со средствами stator для извлечения оттуда операционное напряжение в ответ на движение сказанного ограждения средств stator.
  2. Система как определено в требовании 1 в чем сказала, что средства stator включают пару axially раздельных stator дисков, соответственно связал electrostatically с электродами сказанными электрическими областями(полями), ротор означает, включая пару дисков ротора, соответственно расположил axially между электродами и stator дисками


Генератора Вимшурста

Back-Engineered Methernitha - by Paul E Potter

То, что группа Швейцарцев Метерниты, Testatika машина(механизм), как думают, является основанной на Wimshurst электростатическом генераторе, является только редким приближением правды - большого множества электростатических машин(механизмов) влияния, развитых вокруг 1900-ых, это более близко следует за системой "разделение нагрузки(обвинения) и собрание" используемый 1898 Pidgeon машина(механизм) [note 1] для ее электрической схемы.

Его 50-per-disc стальные решетки или ' gitter-решетки явно уникальны к Methernitha (см. рис. 1) но в принципе следуют за предыдущим исследованием и патентами для рифленых секторов, которые были найдены, чтобы быть более эффективными крепежными элементами нагрузки(обвинения) [note 2] чем плоские, и от подобного примера в более современных временах алюминиевых стержней, простирающихся из подобного колеса говорит от ступицы изолирования относительно perspex [note 3].

Другая уникальная функция этих перфорированных решеток, приложенных к дискам - то, как они стимулируют нагрузку(обвинение) от вращающихся дисков на специальные колодки сбора, или 'tasten' ключи антенн (которые также перфорированы - чтобы более с готовностью приобрести(подобрать) нагрузку(обвинение)); Поскольку в Wimshurst Вы имели благоприятные щетки или рельсы острых пунктов(точек), которые фактически коснулись дисков или были помещены очень близко к ним, но в Methernitha, нагрузка(обвинение) должна быть сделана к пересечению параллельным воздушным промежутком к колодкам и для этой цели, металлические gitter-решетки так разработаны(предназначены), чтобы создать миниатюрные потоки вихри обвиненного(заряженного) воздуха, которые циркулируют в и из поверхностных обвинений перфорированного металла,И более легко дрожат из к собирающимся колодкам. Этот процесс категоризирован как ПЕРЕМЕННАЯ ЕМКОСТЬ электростатическое поколение.

Осторожное примечание должно быть сделано того, как Methernitha использует его в основном Pidgeon установку в отношении его стержней нейтрализации (которые уравнивают и стабилизируют противоположные обвинения - видят рис. 2), и как обвинения поднимаются от одной области и накоплены в других, так, чтобы полярности нагрузки (обвинения) были распределены правильно определенным областям на обоих дисках [note 4].

И хотя имелись некоторые причудливые рекламации, или дезинформация, что это использует все виды радиоактивных материалов, чтобы достичь ее pulsed продукции(выпуска), я наиболее настоятельно верю, что вспомогательный электромагнитный кругооборот, что обертки самостоятельно вокруг вращающихся дисков, изображают простой электронный подход; afterall, кто использовал бы радий радиоактивная эмиссия рядом с leyden конденсаторами фляги! Действительно, больше Вы изучаете некоторые элементы его конструкции, больше они указывают на три главных эры развития электроники, 1900-ых, 1920-ых и 1950/60's. Подлинный Methernitha был разработан(предназначен) и развит пуристами, кто полагали, что они обнаружили предварительно неизвестное электронное явление, но они хотели держать целостность(честность) к раннему руководству днями Pidgeon, Wimshurst и Holtz электростатических машин; они не использовали бы такие современные устройства как транзисторы или IC чипы (more's жалость) - но они используют некоторую довольно необыкновенную электронную разработку в их кругообороте [note 5] .

Очевидно, электроника находится в двух частях; один - электростатический генератор и его специфические технологии того, как направить, какой нагрузку(обвинение), где, и два - самый уникальный вспомогательный электромагнитный кругооборот индуктивности, емкостей и исправления, которое мобилизует это 'статическое' электричество. Чтобы понимать, как они конвертируют(преобразовывают) статическую энергию в силу electromotive, Вы преуспели бы, чтобы возвратиться к самым ранним годам радио. От страниц радио искры зажигания Вы скоро оцениваете только, как важные кругообороты колебания и их ректификаторы клапана были, и кроме того, как трудный это, оказалось, проектировало их. Поскольку, хотя передатчики радио и приемники с 1900-ых используемые резонирующие кругообороты, их колебания управлялись искрами зажигания между двумя контактами и, конечно, они были относительно неэффективны. Только когда 1920-ые первые колебания электрического тока станут заметным , управлял явлением, когда кто - то соединил клапан ректификатора, конденсатор, и резистор вместе [note 6] . Ранний(рано) 1920-ых также видел лучшую эру экспериментирования и изобретения для новых устройств, которые направили статическую энергию в годную к употреблению электромагнитную энергию; Именно в 1921 патенте мы видим, что Немецкий физик Херманн Плаусон описывает в большой детали его методы конвертировать(преобразовать) статическую мощность(энергию), не только от вращательных машин(механизмов) влияния но также и от воздушных шаров, собирающих атмосферное электричество в небе; и, используя thermionic ректификаторы, leyden конденсаторы фляги и спирали катушки индуктивности он предложил сеть с свободной энергией, которая была к мощности(энергии) вся Германия [note 7] ! Thermionic клапан ректификатора объявил новую эру для радио и физики высокого напряжения, и поскольку это было тогда подвергнуто такому широкому множеству экспериментов и модификаций, чтобы улучшить его эффективность, так что это проложило путь к всем видам новых направлений в электронике. Действительно, с таким техническим каталогом подобий с тем, что мы видим на доступных фотографиях Testatika, это может быть принято без сомнения, что горизонтальная стеклянная труба(зонд), которая сидит на вершине Methernitha машин(механизмов) - точно, что вакуум отечественного производства thermionic исправление клапана напомнило бы; С его внутренней пластиной отверстия анода, окруженной намотанной медной сеткой, питаемой пылающим (нагретым) проводом катода управление горизонтально поперек его центра и удивленный двумя черными частями конца, которые являются слишком большими и выпуклыми, чтобы быть простыми торцевыми заглушками и должно конечно быть черные резиновые вакуумные изоляции, чтобы изолировать стеклянную трубу(зонд) и провода входа / продукции [note 8].

С таким ректификатором, некоторыми катушками зажигания, и некоторыми leyden конденсаторами фляги Вы имеете кругооборот, который колеблется, и это - то, что должно случиться с Methernitha, электромагнитный кругооборот должен колебаться для этого, чтобы работать, и затем колебания должны быть исправлены (или даже модулироваться) так, чтобы заканчивающиеся пульс единственного полюса могли быть channeled через большие канистры, которые являются в основном трансформаторами с высокой эффективностью, И outputted как уменьшенное напряжение более высокий поток DC пульс (см. рис. 3).

Точные компоненты имели обыкновение колебаться, первичный колеблющийся кругооборот, я верю, не быть замечен на любой из доступных фотографий, но имеются различные намеки для их приблизительного местонахождения на машине(механизме). Во-первых, согласно электронному проекту должен иметься конденсатор и конфигурация спирали в близкой близости к ректификатору. Хорошо, от картины "3KWREAR" Может быть замечен две длинных трубы(зонда) стойки, которые, согласно тем, кто видели их непосредственно, включают по спирали превращенную(направленную) алюминиевую полосу (который указывает, что они - заслонки [note 9] ) Внутри стеклянной трубы(зонда), внутри того же самого вида внешнего ограждения, которое большие канистры имеют (который указывает, они - электростатические щиты), внутри все же другой стеклянной трубы(зонда), и закончены наверху с медным шатуном, который делает прямоугольный поворот и пропускает в сторону башни - но только двумя треть высота башни. Эти две сборки должны формировать связь к ректификатору, потому что ректификатор имеет наверху башню, так, почему эти electrostatically чувствительные трубы(зонды) не расширяют(продлевают) полностью до это? Снова, от фотографий тыла и фронта Methernithas имеется провод, который выходит из стены стороны башни в, приблизительно 4 дюйма выше медных зажимов стойки и этого провода тогда проходят через короткую черную трубу(зонд) и на к клапану ректификатора. Это, конечно, случилось бы с обеих сторон башни, позволяя связи к обоим концам ректификатора. Но почему имейте промежуток этот 4 дюйма связей наверху башни? Кое-что помещено внутри вершины башни в этом промежуточном месте, которое является очень необходимым для кругооборота, и я думаю, что это должно быть местоположение конфигурации конденсатора / катушки индуктивности, чтобы колебаться кругооборот. Этот ( рис. 4) - то, как я видел бы внутреннюю часть вершины башен [note 10] .

Я видел некоторых из патентованных изобретений, которые вращают диски - используя магниты (то есть постоянный магнит Х.Росенберга возбудил вращательную машину(механизм), США патентуют 3,411,027), и, используя надписанные metalised диски (США патентуют 3,239,705 например), но просто не имеется достаточно комнаты(места) для них, чтобы быть расположенным в Methernitha установке дисков - также, Вы не хотите сталкиваться с ES областями(полями) что почтовый индекс вокруг автоматически возобновляемых дисков: От reports Тех, кто видели < I> маленькие машины(механизмы) работа это, кажется(появляется), что их диски вращались маленькими DC электродвигателями после того, как они были начатые рукой, некоторые заново ранят с более тонким проводом (чтобы возможно увеличить их torque) и включенный непосредственно от дисков Произведенное электричество - но я также видел, как два диска могут продолжать вращаться просто осторожным размещением изогнутых электродов [note 11] , который действовал бы по обвинениям на диски - подобно 3kw Testatica Distatica генераторы.

После пролистывания многих ранних счетов электростатических вращательных машин(механизмов), и некоторых из более современных, Вы не можете не быть озадаченными невероятно низкой вращательной скоростью Метерниты только 60 оборота в минуту (и в 1999 сообщении инженеров как низко as:15 оборот в минуту!). Большинство других ранних экспериментаторов хвасталось до 3000 оборота в минуту. J.G.Trump в его работе на поколении высоких напряжений в месте [note 12] прял его вращательную машину(механизм) в 10,000 обороте в минуту (чтобы произвести 433 Ватта в 24 KV не меньше). Одна причина для этой низкой скорости могла бы быть, чтобы делать с близкой близостью из 50 lamellas (gitter-решетки) на дисках в их внутренние концы, они - очень близко друг к другу, я думаю слишком близко. Воздух, обычно изолятор, сломает и проводит в пределах 25-35 KV (это число(фигура) было справедливо(довольно) постоянно от "день один" электростатических экспериментов машины(механизма) прямо через к существующему дню - потому что воздух имеет силу области(поля) поломки 3x10 < ГЛОТОК > 6 < / глоток > вт / метр) и короткие замыкания кругооборот. Я чувствую, что, потому что этот проект решеток склонный к короткому - circuiting в высоких напряжениях, Methernitha люди ограничили их вращательную скорость, чтобы гарантировать низкое рабочее напряжение - того, что я был бы guesstimate, чтобы быть только 12 к 24KV.

Но, это - отходы дополнительного потенциала? Не necessarily:For я не думаю, что главная продукция(выпуск) мощности(энергии) прибывает исключительно от того, что два вращающихся мятежника диска снабжают.

Имеется, я верю, что гораздо более важная мощность(энергия) generator:the электронный каскадный генератор , и Methernitha имеет два из них, держался внутри двух магнитов подковы, и обеспечение кругооборотов к магнитам сделано, чтобы колебаться в правильной частоте в достаточно высоком напряжении, тогда эти metalised-perspex слоистые блоки могут enmass НАМНОГО БОЛЬШЕЕ КОЛИЧЕСТВО ЭЛЕКТРИЧЕСТВА ЧЕМ ТО, ЧТО ПОМЕЩЕНО В НИХ.

Это, возможно, является предварительно неизвестным электронным явлением, которое Methernitha группа так рьяно пробовал защищать против недобросовестных предпринимателей. Но я говорил бы, что эта обильная поставка свободной энергии уже известна к миру - это не с готовностью доступно - и его принципы полностью не поняты, пока еще, но это известно относительно.

Поскольку описания говорят (относительно Testatika Website), между ногами(опорами) магнита подковы - четыре блока прозрачных ' plexiglass, напечатают материал, чередуемый с медными и алюминиевыми пластинами (который может или не может быть перфорирован), в последовательности c-p-a-c-p-a-c-p-a-c-p-a (также см. рис. 6). И согласно Эксперимент Линдена где Пауль Бауманн стимулирует резонанс приблизительно 80-140 MHz в намотанной подкове и затем, имеет блок "алюминиевая медь изолятора" перемещенный между ногами(опорами) подковы, напряжение могло быть снижено(удалено) пластины блока, который измерил 700 вт (DC возможно) [note 13] . Это невероятное явление никогда не копировалось любым ' внешний исследователь ', и как считают, основание, которым Methernitha машина(механизм) могла быть понята, как работать [ключ, возможно, к этому, принципиальный Эксперимент может с переменной емкостью и dielectric-absorpsion].

Но что, я слышу, что Вы говорите, является электронным каскадом ... Хорошо, это было только случайно, очень недавно, что я, случился, слушал звуковую ленту доктором Фланаганом относительно кристаллической воды; когда я переключил ленту после конца стороны, один доктор Фланаган тогда начал говорить относительно электронной конфигурации, которая применила высокую частоту, высокое напряжение, чередующее область(поле) поперек изолятора - который создавал то, что он назвал электронным каскадным эффектом - Да, я думал, имеется ответ на Methernitha Машину.

Электронный каскад или эффект лавины - то, где воздушные молекулы ускорены на устройство в такой высокой скорости, что они сталкиваются с другими молекулами и атомами в воздухе, чтобы освободить новые электроны, которые в свою очередь также сталкиваются и освобождают даже большее количество ' свободные электроны от других воздушных молекул (см. рис. 5), все из которых станут ускоренный электрическое поле, и лавина электронный умножение прогрессирует повсюду целой непосредственной(немедленной) окружающей среды [note 14]. Это - реакция цепи, и полностью безопасная, это случается более свирепым способом в забастовках молнии, и - естественное явление. И, как в этом случае, окружающая среда фактически становится частью кругооборота [note 15] , потому что процесс фактически negatively-ионизирует воздух, окружающий Methernitha машины(механизмы), и именно поэтому те, кто были около этих генераторов, когда работа говорит, что воздух вокруг относительно них прохладен и нов(свежий) [note 16] .

Ввиду факта, что это является, проектировщики хотели проветривать изолированный провод (который может или не может быть bifilar) вокруг металла подковы, вероятным, что подковы используются для некоторой формы индукции [note 17] , iT был бы также очень возможен тянуть(рисовать) непосредственно от этой части кругооборота дополнительный электрический ток, произведенный от электронных каскадных блоков, с подходящими связями, которые могли бы шаг вниз в деревянную основу (где полагается, что дополнительное иерархическое представление перфорированных металлических пластин и пластин изолирования - составление большого конденсатора хранения высокого напряжения - расположено). Эта мощность(энергия) могла тогда быть разряжена как pulsed продукция(выпуск) высокого wattage, особенно, если заключительная часть продукции(выпуска) электронного кругооборота - configured как Пульс, формирующий Сеть многократных секций катушки индуктивности / конденсаторные комбинации [note 18] .

Две больших канистры в стороне, больших конденсаторах, вероятно не высоко технические (см. рис. 7), как только фундаментальная формула была решена относительно всех моделей Testatika генератора, будет следовать за подобным процессом конструкции. Письменные описания немного противоречащие, но они, кажется, предлагают центральный стержень входа, или трубу(зонд), соединяющуюся на дне канистр к стеку связанных спиралей блина, которые являются раной вторичный - вне первичного - внутреннего, приспособленного вокруг ядра 6 полых кольцевых по пончику магнитов, сложенных таким способом с пластиковыми прокладками, чтобы позволить воздушные промежутки между ними, И затем наконец продукция(выпуск) каждого может быть связь от высшей спирали secondaries спиралей блина к медному кольцу вокруг центра черной пластиковой высшей крышки - и от фотографий может быть замечен большой провод диаметра или труба(зонд)[note 19] Соединение, что выход полярности к медному кольцу высшей крышки через медный зажим винта. Я говорил бы, что кольцевые магниты (anistropic феррита возможно) - gapped таким образом, чтобы предотвратить магнитные области(поля) потока первичных выборов блина соединяющийся компания как одна растягивающаяся область(поле), потому что это было бы более выгодно, и более безопасное, иметь магнитный поток каждого отдельного блина сокращают это - собственная смежная вторичная обмотка, И делите вторичное выходное напряжение в меньшие количества потенциала, таким образом зависящего меньше на сложных процедурах изолирования, которые сопровождают высокое напряжение единственный(отдельный) первичный / единственные(отдельные) вторичные трансформаторы.

Использование алюминиевого отверстия и твердого медного защитного покрытия обычно используется в электронной конструкции; внешний алюминиевый цилиндр отверстия использовался бы, чтобы оградить беспризорные электростатические обвинения, и твердый медный цилиндр должен оградить большое количество беспризорных электромагнитных областей(полей), произведенных процессом преобразования от высокого напряжения / низкий поток, чтобы понизить поток напряжения / более высокого [note 20]. Очевидно они не хотят полевое загрязнение, имеющее место между чувствительным электростатическим генератором и трансформаторами.

В пределах этих двух внешних ограждающих - цилиндров - ' конденсаторы сетки который, согласно 1999 сообщению 30 инженерами, может быть целых 20 слоев перфорированного листа (возможно как концентрические цилиндры) - который я указал (в рис. 7 например) как электрически соединились МЕЖДУ каждой отдельной обмоткой ротора - в моде старого открытия с ранних дней беспроволочной телеграфии и основанный на ' подрывная спираль разрядки ' изобретенный Nikola Tesla, Это такой конденсатор, связанный в центре вторичной обмотки собирает(забирает) максимальное количество напряжения, созданного этим вторичный. Эта конфигурация одного конденсатора внутри другой внутренней части другой и т.д и т.д, имеет поразительное подобие расположению пульса, формирующего сеть [see, обращают внимание 18] .
В красном зашитый может трансформатор - зашитым к продукции(выпуску), отрицательной, и трансформатор синего зашитого can's зашит к продукции(выпуску) положительная полярность. Специальное примечание должно быть сделано подобного расположения для разделенного первичным / обмотками ротора, изобретенными Фургоном Graaff в его ' Высокое напряжение Электромагнитным Аппаратом Акселератора Обвиняло - частицы Наличием Изолирующего Магнитного Ядра ' [note 21] относительно магнитных промежутков нежелания.

Пока сказалось, что ясный perspex диск был обозначен диск 'облака', и (тыловой) темный диск диск 'основания'('земли') я буду думать, что это касается различных типов acrylics или пластмасс, которые могли бы стать заряженными к различным полярностям, как в triboelectric ряде, где frictional зарядка различных пластмасс - и затем обеспечение им близко друг к другу, могли бы причинять пожертвование или принятие от один до другой; Я думал бы от вышеупомянутого, что облако представляет дарителя (положительный заряд), и то основание(земля) должно означать акцепторный (отрицательный заряд). Любой пробовал комбинацию teflon диска (чрезвычайно отрицательный заряд) со стеклянным диском (высоко положительный заряд)?

Или диски doped с paramagnetic частицами возможно [note 22] ?

Testatika проект, основанный на Pidgeon/Wimshurst машине(механизме) - конечно только один тип электростатического генератора, чтобы строить эту систему вокруг. Начиная с раннего(рано) 1900-ых такие генераторы мощности(энергии) прибыли длинный путь в сложность(искушенность) - и в продукцию(выпуск) мощности(энергии) - недавно развитая продукция(выпуск) машин(механизмов) 300,000 вт, которые могут тогда быть преобразованы и использоваться [note 23] .

If you would like to comment on any of the items on this site please e-mail Freeelectric.

Back-Engineered Methernitha _ by Paul E Potter

That the Swiss Methernitha group's Testatika machine is thought to be based on a Wimshurst electrostatic generator, is only a sparse approximation of the truth _ of the great multitude of electrostatic influence machines developed around the 1900's it more closely follows the charge-separation-and-collection system used by the 1898 Pidgeon machine [note 1] for its electrical circuit.

Its 50-per-disc steel grilles or 'gitter-grilles' are plainly unique to the Methernitha (see fig.1) but in principle follow on from previous research and patents for corrugated sectors which were found to be more efficient charge carriers [note 2] than flat ones, and from a similar example in more recent times of aluminium rods extending out like wheel spokes from an insulating hub of perspex [note 3].

Another unique function of these perforated grilles attached to the discs is how they induce charge from the rotating discs onto the special collecting pads, or 'tasten' antennae keys (which are also perforated _ so as to more readily pick up charge); for in a Wimshurst you had conductive brushes or rails of sharp points which actually touched the discs or were placed very close to them, but in the Methernitha the charge has to be made to traverse a parallel air-gap to the pads and for this purpose the metal gitter-grilles are so designed to create miniature eddy-currents of charged air which circulate in and out of the perforated metal's surface charges, and are more easily bounced out to the collecting pads. This process is categorised as VARIABLE CAPACITANCE electrostatic generation.

Careful note needs to be made of how the Methernitha uses its basically Pidgeon setup with regard to its neutralising rods (that equalise and stabilise the opposite charges _ see fig.2), and how charges are picked up from one area and accumulated at others, so that the polarities of charge are distributed correctly to specific areas on both discs [note 4].

And although there have been some fanciful claims, or misinformation, that it uses all sorts of radioactive materials to achieve its pulsed output I most strongly believe that the auxiliary electromagnetic circuit, that wraps itself around the rotating discs, portrays a simple electronic approach; afterall, who would use radium radioactive emission alongside leyden jar capacitors ! Indeed, the more you look into certain elements of its construction the more they point to three main eras of electronics development, the 1900's, the 1920's and the 1950/60's. The authentic Methernitha was designed and developed by purists who believed they had discovered a previously unknown electronic phenomenon, but they wanted to keep an integrity to the early pioneering days of the Pidgeon, Wimshurst and Holtz electrostatic machinery; they would not use such modern devices as transistors or IC chips (more's the pity) _ but they do use some pretty uncommon electronic engineering in their circuit [note 5].

Obviously, the electronics are in two parts; one _ the electrostatic generator and its particular technologies of how to direct what charge where, and two _ the very unique auxiliary electromagnetic circuit of inductances, capacitances and rectification that mobilises that 'static' electricity. To understand how they convert static energy into an electromotive force you would do well to go back to the earliest years of radio. From the pages of spark radio you soon appreciate just how important oscillation circuits and their valve rectifiers were, and moreover, how difficult it proved to engineer them. For although radio transmitters and receivers from the 1900's used resonating circuits their oscillations were controlled by sparks between two contacts and, of course, they were relatively inefficient. Not until the 1920's did the first electric current oscillations become an observable controlled phenomenon when someone coupled a rectifier valve, a capacitor, and a resistor together [note 6]. The early 1920's also saw the best era of experimentation and invention for novel devices that turned static energy into useable electromagnetic energy; it was in a 1921 patent that we see a German physicist Hermann Plauson describe in great detail his methods to convert static power, not only from rotary influence machines but also from balloons collecting atmospheric electricity up in the sky; and by using thermionic rectifiers, leyden jar capacitors and inductor coils he proposed a free-energy network that was to power the whole of Germany [note 7] ! The thermionic rectifier valve heralded a new era for radio and high voltage physics, and as it was then subjected to such a broad array of experiments and modifications to improve its efficiency so it paved the way for all sorts of new avenues in electronics. Indeed, with such a technical catalogue of similarities with what we see in the available photographs of Testatika it can be assumed without doubt that the horizontal glass tube which sits on top of the Methernitha machines is exactly what a home-made vacuum thermionic rectifying valve would look like; with its internal anode mesh-plate, surrounded by a coiled copper grid, fed by a glowing (heated) cathode wire running horizontally across its centre and capped by two black end-pieces, which are too big and bulbous to be mere end-caps and must surely be black rubber vacuum seals to seal the glass tube and the input/output wires [note 8].

With such a rectifier, some induction coils, and some leyden jar capacitors you have a circuit that oscillates, and that's what has to happen with a Methernitha, the electromagnetic circuit has to oscillate for it to work, and then the oscillations have to be rectified (or even modulated) so that the resulting single-pole pulses can be channeled through the big cans, which are basically high-efficiency transformers, and outputted as reduced voltage higher current DC pulses (see fig.3).

The precise components used to oscillate the primary oscillating circuit are, I believe, not to be seen in any of the available photographs, but there are various hints for their approximate whereabouts on the machine. Firstly, according to electronic design there should be a capacitor and coil configuration in close proximity to the rectifier. Well, from the picture "3KWREAR" can be seen the two long upright tubes which, according to those who have seen them first-hand, comprise a spirally turned aluminium strip (which indicates they are chokes [note 9]) inside a glass tube, inside the same sort of outer shielding that the big cans have (which indicates they are electrostatic shields), inside yet another glass tube, and are terminated at the top with a brass connecting rod which does a right-angled turn and passes into the side of the tower _ but only two-thirds up the height of the tower. These two assemblies must form a connection to the rectifier, because the rectifier is at the top of the tower, so why don't these electrostatically sensitive tubes extend all the way up to it ? Again, from the photographs of the rear and front of the Methernithas there is a wire that comes out of the tower's side wall at about 4 inches above the upright's brass terminals and this wire then passes through a short black tube and on to the rectifier valve. This, of course, would happen on both sides of the tower, enabling a connection to both ends of the rectifier. But why have this 4 inch gap of connections at the top of the tower ? Something is placed inside the top of the tower in this intermediate space which is very necessary to the circuit, and I think it must be the location of the capacitor/inductor configuration to oscillate the circuit. This (fig.4) is how I would see the inside of the top of the towers [note 10].

I've seen some of the patented inventions that rotate discs - by using magnets (ie H.Rosenberg's permanent magnet excited rotational machine, US patent 3,411,027), and by utilising inscribed metalised discs (US patent 3,239,705 for instance), but there simply isn't enough room for these to be located in the Methernitha disc setup _ also, you don't want to interfere with the ES fields that zip around the revolving discs: From the reports of those who have seen the small machines working it appears their discs were rotated by small DC electric motors after they were hand-started, some re-wound with thinner wire (to presumably increase their torque) and powered directly from the discs' generated electricity _ but I have also seen how two discs can continue to rotate simply by careful placement of curved electrodes [note 11] which would act on the charges on the discs _ like the 3kw Testatica Distatica generators.

After reading through the many early accounts of electrostatic rotary machines, and some of the more recent ones, you can't help but be puzzled by the Methernitha's incredibly low rotational speed of just 60 rpm (and in the 1999 engineers report as low as_15 rpm !). Most other early experimenters boasted up to 3000 rpm. J.G.Trump in his work on high voltage generation in space [note 12] spun his rotary machine at 10,000 rpm (to produce 433 Watts at 24 KV no less). One reason for this low speed might be to do with the close proximity of the 50 lamellas (gitter-grilles) on the discs at their inner ends, they are very close together, I think too close. Air, normally an insulator, breaks down and conducts at around 25-35 KV (this figure has been fairly constant from day-one of electrostatic machine experiments right through to the present day _ because air has a breakdown field strength of 3x106 volts/metre) and short-circuits the circuit. I feel that because this design of grilles is prone to short-circuiting at high voltages the Methernitha people have limited their rotational speed so as to ensure a low operating voltage _ of what I'd guesstimate to be only 12 to 24KV.

But, is this a waste of extra potential ? Not necessarily_For I don't think that the main power output comes solely from what the two contra-rotating discs supply.

There is, I believe, a far more important power generator_the electron cascade generator, and the Methernitha has two of them, held inside the two horseshoe magnets, and providing the circuits to the magnets are made to oscillate at the right frequency at a high enough voltage then these metalised-perspex laminated blocks can enmass A MUCH LARGER AMOUNT OF ELECTRICITY THAN WHAT IS PUT INTO THEM.

This, perhaps, is the previously unknown electronic phenomenon that the Methernitha group have so zealously been trying to protect against unscrupulous entrepreneurs. But I would say that this copious supply of free energy is already known to the world - it is not readily available - and its principles are not fully understood, as yet, but it is known about.

As the descriptions say (on the Testatika website), between the horseshoe magnet legs are four blocks of transparent 'plexiglass' type material alternated with copper and aluminium plates (that may or may not be perforated), in the sequence c-p-a-c-p-a-c-p-a-c-p-a (also see fig.6). And according to the Linden Experiment, where Paul Baumann induces a resonance of about 80-140 MHz in a coiled horseshoe and then has an aluminium-insulator-copper block moved between the horseshoe legs, a voltage could be taken off the plates of the block which measured 700 volts (DC presumably) [note 13]. This incredible phenomenon has never been replicated by any 'outside researcher', and is said to be the basis by which the Methernitha machine could be understood how to work [the clue, possibly, to this Principle Experiment may be variable-capacitance and dielectric-absorpsion].

But what, I hear you say, is an electron cascade... Well, it was only by chance, very recently, that I happened to listen to an audio tape by a Dr. Flanagan about crystal water; when I switched the tape over after the end of side one Dr. Flanagan then began talking about an electronic configuration that applied a high frequency, high voltage alternating field across an insulator _ that created what he called an electron cascade effect _ Yes, I thought, here is the answer to the Methernitha Machine.

The electron cascade or avalanche effect is where air molecules are accelerated to the device at such a high velocity that they collide with other molecules and atoms in the air to liberate new electrons which in turn also collide and liberate even more 'free electrons' from other air molecules (see fig.5), all of which become accelerated by the electric field, and an avalanche of electron-multiplications progresses throughout the whole immediate environment [note 14]. It's a chain reaction, and an entirely safe one, it happens in a more ferocious way in lightning strikes, and is a natural phenomenon. And, as in this case, the environment actually becomes part of the circuit [note 15] because the process is actually negatively-ionising the air surrounding the Methernitha machines, and that is why those who have been near these generators when working say the air around about them is cool and fresh [note 16].

In view of the fact that it's designers have chosen to wind insulated wire (which may or may not be bifilar) around the horseshoe metal it is likely that the horseshoes are used for some form of induction [note 17], it would also be very possible to draw directly from this part of the circuit the extra electric current produced from the electron cascade blocks, with suitable connections that might lead downward into the wooden base (where it is believed that an alternate layering of perforated metal plates and insulating plates - making up a large high-voltage storage capacitor - is located). This power could then be discharged as a pulsed output of high wattage, especially if the final output part of the electronic circuit is configured as a Pulse Forming Network of multiple sections of inductor / capacitor combinations [note 18].

The two big cans at the side, the big capacitors, are probably not highly technical (see fig.7), once the fundamental formula has been decided upon all models of a Testatika generator would follow a similar construction process. The written descriptions are a little contradictory but they seem to suggest a central input rod, or tube, connecting at the bottom of the cans to a stack of inter-linked pancake coils, that are wound secondary-outside primary-inside, fitted around a core of 6 hollow donut-ring magnets stacked in such a way with plastic spacers as to allow air gaps between them, and then finally the output of each can is a connection from the top coil of the secondaries of the pancake coils to a brass ring around the centre of the black plastic top lid _ and from the photographs can be seen a large diameter wire or tube [note 19] connecting that polarity's output terminal to the top lid's brass ring via a brass screw terminal. I would suggest that the ring magnets (of anistropic ferrite perhaps) are gapped in this way to prevent the magnetic flux fields of the pancake primaries co-joining as one sprawling field, because it would be more advantageous, and safer, to have each separate pancake's magnetic flux cut it's own adjoining secondary coil, and divide the secondary output voltage into smaller amounts of potential, thus depending less on complicated insulating procedures that accompany high voltage single primary / single secondary transformers.

The use of aluminium mesh and solid copper sheeting is commonly used in electronic construction; the outer aluminium mesh cylinder would be used to shield stray electrostatic charges, and the solid copper cylinder is to shield the large amount of stray electromagnetic fields produced by the transforming process from high voltage/low current to lower voltage/higher current [note 20]. Obviously they don't want field contamination taking place between the sensitive electrostatic generator and the transformers.

Within these two outside shielding-cylinders are 'grid condensers' which, according to the 1999 report by the 30 engineers, can be as many as 20 layers of perforated sheet (presumably as concentric cylinders) - which I have indicated (in fig.7 for instance) as being electrically connected BETWEEN each separate secondary winding - in the fashion of an old discovery from the early days of wireless telegraphy and based on the 'disruptive discharge coil' devised by Nikola Tesla, that such a condenser connected in the center of a secondary coil collects the maximum amount of voltage created by that secondary. This configuration of one condenser inside another inside another etc etc, has a striking similarity to the layout of a pulse forming network [see note 18].
In the red wired can the transformer is wired to output negative, and the blue wired can's transformer is wired to output positive polarity. Special note should be made of a similar arrangement for divided primary / secondary windings devised by Van de Graaff in his 'High Voltage Electromagnetic Charged-Particle Accelerator Apparatus Having an Insulating Magnetic Core' [note 21] with respect to magnetic reluctance gaps.

Whilst it has been said that the clear perspex disc was designated the 'cloud' disc, and the (rear) dark disc the 'ground' disc I would think this relates to different types of acrylics or plastics that might become charged to different polarities, as in the triboelectric series, where frictional charging of different plastics - and then bringing them close together, might cause donation or acceptance from one to the other; I would think from the above that cloud represents a donator (positive charge) and that ground must mean an acceptor (negative charge). Has anyone tried the combination of a teflon disc (extremely negative charge) with a glass disc (highly positive charge) ?

Or discs doped with paramagnetic particles perhaps [note 22]?

The Testatika design based on the Pidgeon/Wimshurst machine is of course only one type of electrostatic generator to build this system around. Since the early 1900s such power generators have come a long way in sophistication - and in power output - recently developed machines output 300,000 volts which can then be transformed and utilized [note 23].

If you would like to comment on any of the items on this site please e-mail Freeelectric.

Note 1 _ For more information on the Pidgeon machine see "Electrical Influence Machines" by John Gray 1903 pp206 & "Philosophical Magazine" Dec 1898 pp564, and of course the Pidgeon patents.

Note 2 _ See "Modern High Speed Influence Machines" by V.E.Johnson 1921 pp76. Johnson was not only a researcher of electrostatic machines but was also an innovative constructor of them, and as such was keen to try any technique that made his generators more powerful than even the specialised Wommelsdorf multi-disc condenser machines. This book is an absolute must for those who wish to work in this field. Another 'must' is the website of Antonio Carlos M. de Queiroz which is absolutely full of information about (and with links to) present-day developments in electrostatic machines.

Note 3 _ See "Self-Excited, Alternating, High-Voltage Generation Using A Modified Electrostatic Influence Machine" by M.Zahn et al, American Journal of Physics Vol 42 (1974) pp289.

Note 4 _ The Methernitha designers have taken a basic Pidgeon electric field system and added a few modifications of their own, partly to lock a certain polarity of charge to a certain area so as to stabilise it, and also to boost certain areas with charge. As in their use, for example, of an extra field plate located at the top-centre in front of the front disc (just under the rectifying valve), note also that this plate, or antennae key, is indirectly coupled to the rest of the circuit, via a coil setup. Much the same occurs with the two plates slightly below it, these plates are connected to a brass terminal which connects to a copper wire that goes down and winds in a coil shape around a hollow plastic tube, and inside the tube will be another wire or small coil that draws off the electric charge. So these three plates are using not direct connection but induction to get their charge.

Note 5 _ By looking at how each of the photographed machines have been constructed you can see that these are high quality crafted structures. I would think each would start off as sub-assemblies fitted together by pairs or small groups of members, those sub-assemblies of wooden base, big cans, perspex framework, discs with bearings and axles, when completed would be passed on to the electrical engineers of the community who would then fit the wiring connections, vacuum tube rectifier and make sure that not only did they work but that they looked like a work of art.

Note 6 _ The Fleming valve had been around since 1905 and while it progressed to the thermionic valve and audion, by 1922 the _Pearson and Anson Effect_ was discovered whereby oscillating currents could be produced with a resistor, capacitor and thermionic valve coupled together.

Note 7 _ See US Patent 1,540,998 (9 June 1925) Conversion of Atmospheric Electric Energy by Hermann Plauson. He also wrote a book of the subject titled "Gewinnung und Verwertung der Atmospharischen Elektrizitat" in 1920 in German (which is currently held in the British Library).

Note 8 _ Whilst some have seen the smaller 300 Watt machine_s discharger/rectifier quite open and not encased in a vacuum tube the vacuum tube models would be much more efficient and would waste less current. Also, the rectifier tube must have a heated filament (which on the 3KW machines can be seen as a glowing line running the whole length of the grid and coil assembly between the two black end caps, and in the films you can see faint flashes coming from behind the rectifier so possibly the filament is wrapped around the other side of the grid/coil assembly as well). Coolridge, back in the 1900_s, discovered that no discharge from the cathode to the anode would occur, even at 100,000 volts, unless the filament was heated (Physics Review Vol 2 Dec 1913 p418). Aluminium mesh will give off electrons quite readily and can be used as a cold cathode _ but a heated cathode offers the advantage of being able to control the oscillations.

Note 9 _ The two long upright tubes are without doubt choke coil assemblies in precisely the right place to slow down the current where it gets oscillated and rectified. In a choke the higher the flow of current the greater will be its resistance to that current flow. An even better form of choke will have some form of iron core inside it.

Note 10 _ I have come up with 6 different circuits for this oscillation section, some of which include small quartz crystals. (See notes 13 and 16 on frequency of oscillation). The black dial at the rear of the 3kw machine is most likely to select a variety of capacitances so as to control the oscillations of the circuit, which in turn control disc rotational speed.

Note 11 _ The phenomenon of electrostatic motors has been well researched over the years (see "Electrostatic Motors" O.Jefimenko in "Physics Teacher" Vol 9 March 1971 p121-9, and in "Electrostatics _ And Its Applications" by A.D.Moore (1973) p131-147; "Electrostatic Motors" by B.Bollee in "Philips Tech. Review" Vol 30 1969 p178-194). The Methernitha Testatika generators (see a recent report by 30 engineers) auto-rotate, after they have been started by hand, by the same principles of these ES motors.

Note 12 _ J.G.Trump worked for the US Air Force and pioneered some highly efficient electrostatic machines around the 1960_s (see"Electrostatic Sources of Electric Power" in "Elec. Eng" 66:525 June 1947; and "High Voltage Generation in Space:The Parametric Electrostatic Machine" in "Progr. Astronaut. Rocketry" (vol 3 _ Energy Conversion for Space Power) 1961 p745).

Note 13 _ Although the _Linden Experiment_ was thought to register a frequency of 80-140 MHz this does not necessarily mean that the Methernitha generators would oscillate at that rate also. Such a frequency seems unnecessarily high.

Note 14 _ See "Plasma _ The Fourth State of Matter" by D.A. Frank-Kamenetskii (1972) pp10, and Dr.Patrick Flanagan_s US patents 4,743,275(May 10 1988) and 4,391,773(Jul 5 1983).

Note 15 _ The effect is very similar to the converging forces in a non-uniform field, the oscillating perspex blocks become one _electrode_ and the surrounding air in the room becomes the opposite _electrode_, and by the processes of electrophoresis and dielectrophoresis the electrically charged particles in the air (the electrons and negative ions) are drawn toward the central electrode, which in this case is the perspex block assembly (see "Nonuniform Electric Fields" by Herbert A. Pohl in "Scientific American" (Dec 1960) p107-8). I am much more inclined to believe that the ingenuity of the design of these types of machines comes from physicists and not electronic engineers.

Note 16 _ Dr. Flanagan actually uses the electron field generator in his own special ionizer (see Method of Purifying Air and Negative Field Generator US Patent 4,391,773).

How does an electron cascade generator work, I would think that while you have an alternating electron movement (and Dr. Flanagan reckons this effect occurs with a high voltage field alternating at above 20 KHz) at the metal electrodes, the perspex blocks sandwiched between them would transfer the electricity not through their mass but around it, as surface charge _ actually in the layer of air right next to the insulator_s surface. Its the same principle as dielectric absorption - the perspex blocks don't discharge themselves fast enough to keep up with the alternating voltage and so they accumulate more and more charge - until it forms as a layer of charge on the insulator's surface. This means that at a high enough frequency the surface-air molecules polarize, with the more mobile electrons separating from the slower bulks of those molecules and while the electrons get thrusted back and forth a secondary layer of (slower) positive air ions develops, and so on, and the process of high voltage high frequency polarization triggers the electron avalanche effect.
In the event that the perspex blocks are indeed ELECTRETS (as free-energy researcher Geoff Egel and others suggest) I would think that they would work in a similar fashion to the above process, of dielectric absorption that charges up the blocks before they produce the cascade-effect. Because in the electret the electrons charged into the perspex/plastic, and the positive ions, would still be manipulated by the reversing electromagnetic field in such a way as to orientate (as with dipoles) back and forth, to eventually reach the point (if the whole circuit is tuned properly) where they would attain resonance with the immediate air surrounding them. And if this effect is similar to an inductance then possibly a back-emf will result also, to increase the output voltage. Either way I believe the effect will still be an electron cascade through the environment and the product of this oscillating output (at the blocks) could similarly be drawn off and accumulated in the multi-layered base capacitor network.

I would suggest that a test program to find the best type of blocks would be;
One - try different types of plastic/acrylic/ceramic materials for the blocks.
Two - try different methods of electrifying the plastics (as with electrets).
Three - try plastics doped with semiconducting particles.
Four - try plastics doped with paramagnetic particles.
Five - try hollow plastic blocks containing an electrolytic fluid.
More information on plastics will be found on the Electret vs Dielectric Absorption Page.

Note 17 _ There are several definitions of Bifilar, one where the wires cancel out their magnetic fields, and one where the wires are wound to ensure a tight low-loss magnetic flux coupling, in this case you need all the magnetic flux you can get so it must be the latter _ See "Transformers For Electronic Circuits" by Nathan R. Grossner (1967) p224 etc.
Most commonly used magnetic metal is Mumetal, which is an easily saturable magnetic material, routing magnetic flux through it rather than in the surrounding air, so as to enhance the mutual induction between the two coilings of red wire around the horseshoe legs.

Note 18 _ So that the machine's output voltage doesn't drain away when it is connected up to a large load, what is needed here is a Pulse Forming Network (or artificial delay line). "Such a network is an improvement on simple capacitor storage because of the cascading action from one capacitor to the next along the chain. At the beginning, all capacitors are charged to the same voltage but as soon as the first one starts to loose voltage, the one behind it is then free to discharge into it. This topping-up action, which trickles down the network from capacitor to capacitor, is the mechanism by which the voltage across the output terminals tends to hold onto its original level." (see _ "High Energy Discharge Systems" A.P.Stephenson "ETI" [Electronics Today International]; March 1992 p24-26).

Note 19 _ When voltage of a high potential and high frequency flows along a wire it does so on the outer surface (called the _skin effect_) and so the Methernitha would use thick wiring or even 1/8" tubing to connect its circuit.

Note 20 _ Two references for shielding are: "A Shielded Loop" by S. Goldman in "Electronics" Vol 11 (1938) p20-22; and "Measurements in Radio Engineering" by F.E Terman (1935) pp218 & pp341.

Note 21 _ For information on maximum voltage in the center of a secondary coil see "A Handbook of Wireless Telegraphy" by J. Erskine-Murray (1913) pp42; and an article called "Dielectric Hysteresis at Radio Frequencies" by E.F.W. Alexanderson in "Proc. I.R.E. Vol 2 (June 1914) p137-157. For Van de Graaff's transformer see US patents 3,323,069 (May 30 1967) and 3,187,208 (June 1 1965). These patents were not just for a Van de Graaff high voltage generator, they were for a special system devised by Van de Graaff long after his generator had been in use to convert static electricity into current electricity. This system may be a little too complicated for the Methernitha but, nevertheless, the principles he used for multiple primary / secondary windings may be of some interest.

Note 22 _ Dr. Flanagan modified his insulator blocks, made of resin, by doping them with paramagnetic granules (such as silicon carbide) to enhance even more the electron cascade effect; which is an idea that the physicist Thomas Townsend Brown first experimented with (by using lead oxide granules) in his US patent 3,187,206 (June 1 1965) to good effect. The surrounding air could also be _enhanced_ in similar fashion to polarise it's electric charge and improve its side of the performance (for those interested in the _physics_ of this see an article by W.A.Douglas Rudge "On Some Sources of Disturbance of the Normal Atmospheric Potential Gradient" in Proc. Royal Soc. A - Vol 90 (1914) pp571 etc).

Note 23 _ Some other generators with similarities to the Testatika machine are the "Electrostatic Energy Field Power Generating System" invented by William W. Hyde (US Patent 4897592 of Jan 30 1990) is a rotor/stator variable capacitance machine capable of producing 300 KV. Other such generators are; "Parametric Electric Machine" invented by Ferdinand Cap (US Patent 4622510 of Nov 11 1986) which has a series resonant (LCR) circuit structured into it so that it oscillates - and indeed operates AT RESONANCE to ensure a high output; "Electrostatic Generator" invented by Dan B. Le May (et al) (US Patent 3094653 of Jun 18 1963) is a very ingenious system of variable capacitance; the "Electrostatic Machine" by Noel Felici (US Patent 2522106 of Sep 12 1950) is a good standard which utilizes a valve rectifier; and the "Electrostatic Generator" by William S. Spencer (US Patent 1415779 of May 9 1922) is an early rotor/stator generator which transferred its electric impulses through a transformer to produce a higher current output.


Электродвигатели Литовченко.

Сергей Сергеевич Литовченко, высокий, стройный, загорелый, под пятьдесят, кандидат технических наук, заслуженный изобретатель РСФСР, автор 60 изобретений, буднично открывает портфель, вынимает несколько деталей размером с миску, легко соединяет их и втыкает штепсельную вилку в розетку сети. Так и подмывает побиться с ним об заклад, что самоделка не заработает. Очень уж она неказиста и нехитра с виду. Посмотрите, как устроен один из двигателей, а их у изобретателя с десяток (рис. 1).

Рис. 1. Устройство нового двигателя: статор, выпрямитель и роторы - диэлектрический и металлический. Статор - это пластиковый цилиндр с электродами (проволоками) внутри, на которые поочередно поданы высокие потенциалы разного знака (красный и синий цвета).

Обычный цилиндр из капролона высотой 54 мм. На его внутренней поверхности диаметром 146 мм вдоль оси равномерно и по отдельности уложено 36 бронзовых проволок диаметром по 0,8 мм. На половину из них от выпрямителя подается высокий потенциал положительного знака, а на другую половину отрицательного. В полость цилиндра вставляется опять-таки капролоновая болванка без каких-либо электродов высотой 40 мм, диаметром 140 мм и массой 200 г. Впрочем, можно воспользоваться и алюминиевой звездочкой с 36 лучами. Вот и все премудрости.

Если вы знакомы с электротехникой, то на ум приходит ближайший аналог электростатический двигатель (рис. 2). Там тоже на статор подается высокое напряжение, но его надо подать и на ротор. А, кроме того, естественно, нужны щетки, чтобы при провороте ротора его полудиски перезарядились и снова оттолкнулись от пластинок статора.

Рис. 2. В обычном электростатическом двигателе полудиски ротора Р1 и Р2 отталкиваются от неподвижных пластинок статора C1 и С2. Щетки меняют заряды на полудне ках ротора, и направление момента вращения остается неизменным.

На исключительно важной роли щеток, пожалуй, следует остановиться особо. Ведь, по существу, нам известны электромашины только переменного тока (или заряда). Машины постоянного тока (или заряда) получают из первых, дополняя их выпрямителями, механическими или электрическими. Это и понятно: немыслимо длительное время толкать ротор в одну и ту же сторону силами одного и того же тока (или заряда) либо машина должна стать неприемлемо большой, либо ток (заряд) должен быть чудовищно велик. Итак, бесщеточных машин просто быть не может, и эта истина уже многие десятки лет считается раз и навсегда доказанной. Сотни теоретиков, тысячи изобретателей сами убедились в ее правоте и убедили электриков всех последующих поколений...

Самый простой вентилятор: его ротор вращается между электродами с постоянным напряжением.

Но "чудо" все же происходит. В капролоновом цилиндре-статоре со скрипом и легким шелестом начинает набирать обороты капролоновая болванка ротор, который через несколько секунд превращается в бешено вращающийся овал. Между ротором и электродами статора проскакивают искорки, от моторчика попахивает озоном, как при грозе. Если погасить свет, кольцеобразный зазор таинственно мерцает, тихонько потрескивают электрические разряды.

Вал двигателя можно, хотя и с трудом, затормозить пальцами, ведь крутящий момент не превышает 40 - 80 Гсм. Остановленный ротор на ощупь холоден, да это и не удивительно: разные модификации двигателя потребляют мощности 4 - 6 Вт при очень малых токах (0,2 - 0,6 мА), но зато при высоких напряжениях (1 - 8 кВ). "Ротор может вращаться в любую сторону", - говорит изобретатель. Он задерживает вал и прокручивает его в обратном направлении. Болванка снова, чуть поскрипывая, набирает бешеные обороты, 25 - 40 в секунду. Затем Сергей Сергеевич демонстрирует нам и другие машинки, созданные им совместно с Н. Тимченко. Мы соглашаемся, что дело не меняется от того, сделан ротор из диэлектрика или из металла. Только в первом случае цилиндры могут быть гладкими, а во втором обязательно лучевыми, звездообразными, словно велосипедное колесо со спицами, но без обода. Кстати, если ротор звездочка, то некоторая ориентация ее лучей способствует предпочтительному вращению в одну сторону, но противоположное перемещение по-прежнему не запрещается. Разряды с электродов статора обычно стекают навстречу движущимся точкам ротора.

Чем же поражают эти двигатели? Ну, во-первых, отсутствием щеток. Стало быть, при эксплуатации не надо беспокоиться об их истирании, изломе, износе, о потерях за счет кругового огня на коллекторе. Во-вторых, своей предельной простотой: вал с подпятниками да статор с электродами. В-третьих, быстротой вращения ротора, причем в любую сторону куда пожелаете. Вполне возможно, что число оборотов удастся повысить еще больше, поскольку здесь нет вращающегося поля, как в машинах переменного тока, ограничений на такое увеличение не предвидится.

Теперь оставим фактическую сторону вопроса: как работает двигатель (хотя Литовченко, Тимченко и подключившиеся к их исследованиям десятки специалистов уже собрали солидный экспериментальный материал). Пора ступить на зыбкую тропу гипотез: почему же он, собственно, работает? И профессионалы, и любители от науки высказали немало догадок о причинах вращения роторов. Если отбросить предположения, в которых непонятное явление описывается гораздо более непонятными воздействиями "черных дыр", пульсациями гравитационного поля, неоднородностями физического вакуума, то останется 5 - 6 добротных инженерных мнений. Вкратце о них можно сказать следующее.

По одному из предположений, сила вращения объясняется эффектом, обнаруженным Г. Герцем в 1881 году и подробно описанным его соотечественником Г. Квинке через 15 лет. Этот эффект уже неплохо изучили ученые Москвы и Минска, занятые магнитогидродинамическими машинами, жидкостными электронасосами. Его суть сводится к спонтанному вращению диэлектрического образца в электрическом поле из-за того, что жидкая, так называемая электрореологическая, среда поляризуется, а потом смещается кулоновскими силами поля, увлекая за собой ротор. Но расчеты показывают: эти силы тяги куда меньше тех, что развивает необычный мотор. К тому же эффект Герца Квинке проявляется при много больших напряжениях (10 - 20 кВ). И еще: если на образец нанести тонкое металлическое покрытие, эффект исчезнет, а у Литовченко отлично крутятся алюминиевые звездочки. Наконец, здесь нет и речи о какой-либо специальной жидкости.

Точно так же отпадает вторая гипотеза об электрическом ветре, якобы стекающем с ротора и тянущем его реактивными силами. Ведь заряды стекают с электродов статора навстречу движению ротора, а с ротора по ходу движения. И в том, и другом случаях они должны тормозить ротор. Опять же у потоков плазмы столь малое количество движения, что оно не может быть причиной вращения, для которого, как показали измерения, создаются силы примерно 10 Г.

Еще уязвимее третье объяснение принципа действия нового мотора. Сторонники этого мнения вспоминают об опытах Отто фон Герике, вошедшего в историю своими магдебургскими полушариями (две четверки лошадей не могли разъять отвакуумированные полусферы, прижатые друг к другу атмосферным давлением). Так вот, в 1660 году Герике наэлектризовал ладонью серный шар с голову ребенка. Пушинки притягивались, а, коснувшись шара, отталкивались. Об электрическом танце бумажек знал И. Ньютон. Сегодня хорошо известно, что в электрическом поле тела поляризуются и притягиваются к заряду, источнику поля. Коснувшись, они заряжаются одноименно и потому отталкиваются.

Поначалу и сам Литовченко пытался использовать электростатическую индукцию "в лоб". Металлический шарик, бумажная лента, текстолитовая палочка метались туда-сюда между пластинами конденсатора (рис.3), В одной из ранних статей (С.С. Литовченко, Н. М. Тимченко. "Явление непосредственного преобразования электрической энергии в механическую". Техника средств связи, вып. 7, 1978) описано, что от колебательного движения действительно удалось перейти к вращательному.

Рис. 3. Электрический метроном: между пластинами плоского конденсатора шарик поляризуется, притягивается к ближайшей из них, заряжается и отталкивается, касается другой, перезаряжается и снова отталкивается и т. д.

Но как это могло случиться? - вот в чем вопрос. Казалось, что проскоки обеспечиваются инерцией и упругостью ротора. Но если бы ротор смещался за счет притяжения к статору наведенных зарядов, то, поколебавшись и затратив на трение первичный импульс, он, в конце концов, занял бы устойчивое положение, электрод против электрода, попав в потенциальную яму. Но этого нет, ротор раскручивается, стало быть, действуют какие то другие силы. Вот их то и надо найти.

Еще одну, четвертую, гипотезу можно назвать "разряд как щетка". Наведенный заряд после приближения к электроду статора якобы стекает с ротора, а тот, уже нейтральный, по инерции прокручивается дальше. Следующий, очередной электрод вновь наводит на роторе заряды и притягивает их к себе вместе с ним. Они опять стекают, ротор проскакивает и т. д.

Бесспорно, столь "умно" ведя себя, разряд действительно сыграет роль электрощетки, дергая ротор в одну сторону. Если бы это было на самом деле, изобретение такого разрядного выпрямителя принесло бы в технике немало пользы. Что-то не видно причин предпочтительной односторонней зарядки-разрядки, да и распределение зарядов на статоре и роторе должно быть строго равномерным.

С другой стороны, полупериодный разрядный выпрямитель кажется правдоподобным. Ведь сочетание напряжений, токов и зазоров в новом двигателе как раз соответствует зоне зажигания самостоятельного разряда в воздухе (так называемая кривая Пашена). Мало того, работа двигателя явно зависит от погоды: давления, влажности, температуры. Это ли не свидетельство "разрядной" причины вращения, подтверждение коммутаторной роли тлеющего разряда?

Но не менее убедительно считать, что разряды просто маскируют истинные причины смещения ротора. Мало того, разрядные токи ухудшают экономичность работы двигателя: в одной из моделей механическая мощность на валу равна 0,16 Вт, а от высоковольтного источника потребляется 4,8 Вт. Несложно видеть, что КПД не превышает 3,4%. Конечно, для массового двигателя эта цифра мизерна. Вот бы убрать разряды с электродов статора! Если ротор будет крутиться по-прежнему, значит, гипотеза "разряд как щетка" отпадает. К тому же КПД неминуемо вырастет!

Пятое предположение появляется на базе следующих данных. Измерения, проделанные Литовченко, показали, что установившиеся обороты двигателя зависят от квадрата напряжения на электродах. Растет напряжение вдвое, обороты возрастают в 4 раза. Мало того, и вращающий момент на валу также пропорционален квадрату напряжения. Вывод очевиден: величины зарядов на статоре и роторе прямо зависят от напряжения. А следовательно, силы вращения зависят от произведения зарядов, то есть причина появления этих сил явно кулоновская. Попросту говоря, именно притяжение зарядов на электродах статора и зарядов, как-то наведенных на роторе, обеспечивает раскрутку. Теперь надо бы отыскать причину уменьшения этих сил после того, как луч ротора минует электрод статора. Но причина эта уже известна давно. Заряды на электродах статора вовсе не постоянны во времени, они беспрерывно пульсируют, ибо меняются электрические параметры цепи высокого напряжения!

Каждый луч ротора меняет емкость зазора между соседними электродами. Значит, в цепи статора потечет ток, подзаряжающий электроды. Частота пульсации тока зависит от емкости и индуктивности контура, а также жестко связана с оборотами ротора. Когда фазы электрических и механических колебаний окажутся смещенными на 20-30њ, подтягивание ротора станет сильнее торможения и он ускорится.

Если это все верно, то есть напряжение на электродах статора меняется циклично с зазором, то Литовченко изобрел автоколебательную электромеханическую систему, состоящую из ротора и электрической цепи статора. Примерно такой преобразователь изображен на рисунке 4. Источник энергии - выпрямитель или заряженный конденсатор (проверено на опыте). Возбуждаются колебания тока в статоре за счет "наведения зарядов на лучах ротора. Луч ротора втягивается в зазор, емкость статорного контура растет, заряд статорных электродов увеличивается, сила притяжения ротора статором становится больше.

Наконец луч ротора проскакивает электрод статора, силы между ними ослабевают, потому что заряд спадает по величине. Ротор раскручивается все быстрее, пока трение в осях не уравновесит момент вращения. Несложно видеть, что в статорной цепи устанавливаются мало затухающие колебания тока, зависящие в основном от напряжения, числа электродов, инерции ротора и трения в осях. Все это можно измерить экспериментальным путем, примерно этим и заняты заинтересованные специалисты.

Рис. 4. Автоколебательный электромеханический преобразователь с самовозбуждением за счет электростатического наведения: а)расчетная модель, б)колебания тока в статоре, в)механическое вращение ротора с частотой w, г) фазовая плоскость "ток - заряд конденсатора".

Общая математическая теория автоколебаний разработана детально, но аналитические решения нелинейных дифференциальных уравнений второго порядка удаются нечасто. Автоколебательные преобразователи применяются весьма широко это анкерные часовые механизмы, радиотехнические ламповые генераторы колебаний. В некоторой степени новый двигатель можно уподобить параметрическому генератору, построенному в 1932 году Л.И. Мандельштамом и Н.Д. Папалекси. И тут и там меняются емкости контура, правда, по разным причинам. Энергия забирается либо от механического привода, либо от высоковольтного источника. Очевидна аналогия нового двигателя и с механизмами, использующими вынужденные колебания, только вместо навязывания заданной частоты электрическим источником она подбирается сама собой вместе с механической частотой вращения ротора.

Любопытно, что в опытах Литовченко столбики масла или подкрашенного воздуха колеблются около электродов, стало быть, в статорной цепи токи пульсируют. Нетрудно заметить, в последних рассуждениях о принципе работы двигателя мы исходили из того, что ротор металлический, звездообразный. Если же ротор диэлектрическая болванка, то картина хотя и становится несколько сложнее, но не теряет своей наглядности. При вращении сплошной ротор сильно деформируется, стало быть, зазоры меняются, а вместе с ними и емкость. Механизм действия остается тем же, но частоты автоколебаний выше, а фазы и амплитуды меньше. Разделять диэлектрический ротор на части нет нужды, он сам вибрирует, деформируется и гнется. Кстати, вот почему при работе двигателя слышны щелчки, скрипы и удары от зацеплений.

Итак, похоже, что изобретен бесколлекторный автоколебательный преобразователь электрической и механической энергии. В нем оригинально меняется емкость колебательного контура, за счет электростатической индукции. Удачно подобраны форма и материал роторов эмпирическим путем выполнено необходимое условие самовозбуждения: ведь жесткий массивный ротор неизбежно остановится, попав в равновесное положение.

Плохо то, что у конструкции низкий КПД, но это, как говорится, дело наживное всегда отыщутся способы повышения экономичности работы. Даже если устранить разряды, потери на трение в осях ротора и электрические потери в статорном контуре останутся. Обороты двигателя довольно стабильны, но давать нагрузку на вал опасно: из-за мягкой нагрузочной характеристики резонансного типа (резонанс напряжений) обороты резко изменяются. Вот почему силовые электродвигатели могут и не получиться, хотя в принципе ничто не мешает ввести быстродействующее регулирование напряжения на статоре. Возможно, что новые преобразователи найдут себе место в слаботочной технике в виде генераторов колебаний, регуляторов, стабилизаторов электрической частоты, задатчиков механических оборотов.

Но не забудьте все это лишь предположения. Поиски продолжаются. Придя домой после работы, Литовченко запирается в ванной комнате, где что-то паяет, вытачивает и клеит. Его засыпали письмами энтузиасты. К исследованиям подключились десятки научных лабораторий. И вот последние новости из Калуги: если на статор подать не постоянное, а переменное напряжение, двигатель работает лучше!

Подача переменного напряжения на электроды статора чрезвычайно расширит круг потребителей нового двигателя, потому что теперь оказываются излишними выпрямители. Упрощение и удешевление и без того недорогой конструкции значительное, а физика процесса от этого вряд ли меняется. Действительно, в промышленности переменным считается напряжение, величина которого пульсирует 50 раз в секунду. Для нас эта частота представляется огромной, но для электронов, создающих электрические токи, она почти незаметна. Поэтому столь медленно меняющиеся электрические поля все равно принято считать статическими, точнее квазистатическими. Вот почему в поисках объяснения принципа работы двигатель Литовченко по-прежнему остается в классе машин электростатических, а лучше квазиэлектростатических.

Может показаться, что вся эта история с калужским изобретением не столь уж важна, чтобы уделять ему много внимания. Но нет, работу Литовченко, скажем прямо, следует считать незаурядной, по крайней мере по трем причинам.

Во-первых, в электротехнике что-то не видно электрических машин столь же простой конструкции. Самые массовые двигатели, на плечах которых поистине держится вся промышленность мира, асинхронные. В них ротор предельно прост, его без особой натяжки можно назвать металлической болванкой. А машинки Литовченко проще! Это ли не событие? Поскольку в них вообще нет никаких обмоток, отпадает надобность в электроизоляции проводников самой трудоемкой работе при изготовлении электродвигателей любого типа.

Второй довод: кулоновские силы неизмеримо больше магнитных, но это преимущество обычно не используется из-за трудностей удержания зарядов на проводниках. Пробой изоляционных промежутков сводит на нет все достоинства электростатических машин. Досадно, но располагаемые нами материалы не позволяют широко использовать силы Кулона, и мы вынуждены обходиться куда меньшими силами Ампера Лоренца.

Отсюда как раз проистекает третий довод в пользу нового электромотора: электротехника неминуемо сместится в сторону пополнения электростатическими конструкциями, радикально изменив свой облик в ближайшие десятилетия. С помощью электростатических полей инженеры уже научились окрашивать, прясть, изготавливать искусственный ворс, улавливать пыль дымовых газов, но это лишь первые весточки грядущий весны под названием "электротехнология".

ВЛАДИМИР ОКОЛОТИН,
Техника - молодежи N9, 1982г.


Комментарии.

Для того, чтобы понять процессы, происходящие в представленных устройствах, нужно представить себе обычную пустотелую турбину без каких-либо насосов, фильтров, разгонных двигателей и теплообменников. Обычная турбина типа "Сегнерова колеса". На периферии колеса установлены форсунки для сброса жидкости, в центр колеса самотеком подается жидкость из резервуара.

Рис. 2. Модель турбины

Предположим, что турбина уже вращается с некоторой скоростью. Это приводит к тому, что жидкость под действием центробежных сил прижимается к периферии (внешнему радиусу) турбины и выбрасывается через форсунки. В центре турбины остается разрежение, как минимум равное атмосферному. Поскольку наиболее значимой в энергетическом плане является периферия турбины, центр остается наиболее удобным местом для восполнения потерь жидкости без каких-либо насосов и дополнительных потерь энергии. Достаточно свободной подачи жидкости из резервуара самотеком.

Жидкость, выбрасываемая под давлением из форсунок, будет раскручивать турбину, дополнительно увеличивая центробежные силы. Увеличение центробежных сил, в свою очередь, приведет к увеличению мощности выбрасываемой жидкости. Получается система с положительной обратной связью по типу цепной ядерной реакции. И как в ядерной реакции, для получения подобного эффекта потребуется рассчитать ту "критическую массу", при которой может начаться самостоятельная реакция с выходом энергии.

    Для этого нужно определить силы, действующие на турбину в рабочем режиме.
  1. В ней будут присутствовать потери на трение, определяемые по формуле:

    F1 = m x 0.02 , где m - масса турбины

  2. Также потребуется учесть мощность, потребляемую от турбины в нагрузку.

    F2 = ? (3600 Дж, предположим)

  3. С другой стороны, давление в турбине (и соответственно, мощность кинетической энергии струи) можно рассчитать по формуле:

    F3 = mv2/2

Очевидно, что турбина может работать в автономном режиме только если развиваемая мощность (F3) превышает потери на трение плюс мощность, отбираемая в нагрузку (F1 + F2).

F3 > (F1 + F2)

График потребляемой энергии (F1 + F2) будет близок к линейному, в то время как энергия F3 будет увеличиваться пропорционально квадрату скорости вращения.

Дальше остается только рассчитать, при каких оборотах мощность турбины (F3) на окружности вращающейся турбины будет превышать энергию потерь этой турбины (F1 + F2).

    Исходные данные:
  • Масса турбины, кг - 10
  • Мощность турбины, Дж - 3600
  • Диаметр, м - 0,3
  • Толщина, м - 0,1
  • Частота вращения, об/мин - от 48 до 3000

Рис. 3. График соотношения энергии.

По горизонтали отложена частота вращения в об/мин. По вертикали - мощность в Дж. Пересечение графика выходящей мощности над потребляемой произошло в точке около 1800 об/мин, что соответствует данным, приведенным в описании.

Способы увеличения мощности

Так как энергия турбины в основном определяется по формуле,

F = mv2/2

то очевидно, что для увеличения мощности турбины можно действовать по двум параметрам.

Увеличение скорости вращения.
Наиболее перспективный путь, поскольку увеличение скорости вращения влияет на выходную мощность в квадратичной зависимости. Но этот параметр ограничен пределом прочности турбины. Маловероятно, чтобы в данной конструкции удалось достичь скоростей выше нескольких тысяч в минуту.

Увеличение массы рабочего тела.
Можно предположить, что в качестве рабочего тела может применятся любая жидкость. Предпочтение следует отдать жидкостям с наибольшей удельной плотностью. Например, жидким металлам (ртути). Это позволит повысить удельную мощность F3 всей системы в соответствии с mv2/2, так как будет увеличен параметр m.

    Удельная плотность некоторых жидкостей (кг/м3)
  • Машинное масло - 900
  • Вода - 1000
  • Жидкое олово - 6800
  • Сталь, железо -7800
  • Ртуть - 13600

Вывод

Рис. 4 Символ.

"... Сильным и прочным должно быть его тело, сделанное из легкого материала, подобное большой летящей птице. Внутри следует поместить устройство с ртутью и с железным подогревающим устройством под ним. Посредством силы, которая таится в ртути и которая приводит в движение несущий вихрь, человек, находящийся внутри этой колесницы, может пролетать большие расстояния по небу самым удивительным образом. Четыре прочных сосуда для ртути должны быть помещены внутри. Когда они будут подогреты управляемым огнем из железных приспособлений, колесница разовьет силу грома благодаря ртути, и она сразу превращается в жемчужину в небе."

Описание "Вимана" из санскритской рукописи "Самарангана Сутратхара"

Возможно, причиной гибели одной из древнеарийских цивилизаций был повышенный выброс паров ртути, так же как причиной гибели нашей цивилизации может послужить повышенный выброс двуокиси углерода.
На рисунке - древнеарийский символ, известный как "Крест Филфо", "Солнечный крест" или "Молот Тора". Хотя более похож на принципиальную модель простейшей центробежной турбины.


Сверх-единичный двигатель Клема

Несколько месяцев тому назад нам позвонил один приятель. Он сказал, что слышал об этом удивительном моторе, который движет сам себя и производит дополнительную полезную мощность. Подробностей не было, и наш друг узнал об этом поподробнее и мы вместе пообедали, обсудив то, что он разузнал.

Насколько мы знаем, Ричард Клем умер от сердечного приступа вскоре после того, как подписал договор с угольной компанией. Его мастерскую посетили представители властей и все его записки и рисунки были изъяты.

Вот история, рассказанная нашим безымянным другом:
Местный житель Далласа разработал двигатель закрытого типа, который якобы производит мощность 350 лошадиных сил и работает сам по себе.

Двигатель весит около 200 фунтов и содержит растительное масло при температуре 300 F (150 С).
Внутри двигателя находится конус, закрепленный на горизонтальной оси. Вал, на котором укреплен конус, пустой внутри и переходит в спиральные полые каналы внутри конуса. Они обвивают конус и заканчиваются у его основания соплами (форсунками).

Рис.1. Сверхединичный двигатель Клема.

Жидкость подается в центральную ось под давлением 300-500 фунтов на квадратный дюйм, проходит по спиральным каналам и выпрыскивается через форсунки, что заставляет конус вращаться. Чем больше давление жидкости, тем быстрее вращается конус.
При дальнейшем увеличении скорости жидкость нагревается, что требует наличия теплообменника и фильтра. При некоторой скорости конус начинает самостоятельное вращение, независимое от двигателя. Скорость вращения вала достигает 1800-2300 оборотов в минуту.

Как только у изобретателя случился сердечный приступ и его документы были изъяты, его сын отвез один действующий двигатель на ферму неподалеку от Далласа. Там он залил его бетоном на глубине 10 футов, и двигатель продолжал работать на этой глубине в течение нескольких лет.

Из дальнейшего разговора следовало, что мотор был проверен корпорацией Bendix. Тест заключался в присоединении двигателя к динамометру для измерения мощности на валу.

Измерения показали, что двигатель устойчиво производил 350 лошадиных сил в течение 9 дней, что поразило инженеров фирмы Bendix. Они пришли к выводу, что источник, который может вырабатывать столько энергии в закрытой системе в течение столь длительного времени, может быть только ядерным.

Конструкция двигателя не содержит нетрадиционных деталей, за исключением конуса со спиральными каналами и пустотелого вала.
Ричард Клем работал в области тяжелого машиностроения в одном из пригородов Далласа. Он заметил, что определенные типы мощных насосов продолжали работать некоторое время после того, как отключалось питание.
Его любопытство по поводу этого явления привело к изобретению двигателя.

Вырезка из газеты: Сверх-единичный мотор Клема

В 1972 году Ричард Клем объявил об изобретении автомобильного двигателя, работающего на растительном масле.
Он продолжает настаивать на этом по сей день, несмотря на то, что его первый прототип мотора сломался и он обошел как минимум 15 компаний, прежде чем нашел финансовую поддержку.

48-летний Клем, оператор тяжелых машин в городе Далласа на пол-ставки, говорит, что если бы автомобилестроение взяло его изобретение на вооружение, водителям пришлось бы только менять 8 галлонов (30 литров) растительного масла на каждые 150 тысяч миль пробега и никогда не покупать бензин.

Клем говорит, что использовал растительное масло, потому что его двигатель работает при температуре 150 С, при которой вода выкипает, а обычное моторное масло разрушается. Хотя он и не хотел бы разглашать детали устройства двигателя, его единственным дополнительным источником энергии является 12-вольтовая батарея.

Когда Клем соорудил первый масляный двигатель в 1972 году, он предпринял пробное путешествие длиной в 600 миль до Эль-Пасо на моторе, который он сделал на свою зарплату. Перед тем, как все валы и все прочее погнулось, ему удалось доехать только до Абилина.

Он объяснил неудачу несовершенством конструкции, слишком маленьким размером вала и использованием цепей вместо шестеренок. Не унывая, он решил попробовать снова, но сказал, что ему нужны деньги, чтобы сделать эту вещь лучше.
Ни автомобильная промышленность, ни 15 других компаний, куда он писал, - даже в Тайвань - не были заинтересованы в финансировании и изготовлении его двигателя.

В последний год, как он сказал, одна угольная компания предложила ему помощь. Клем отказался назвать имя спонсора, но сообщил, что компания подписала контракт на продажу двигателей энергетическим компаниям в качестве тяговых турбин. Клем предполагает закончить работу над мотором к концу этого года (1972).

Примечание группы Авангард

Сообщается, что эта статья появилась в Флауэр-Маунде, штат Техас (к северо-западу от Далласа, недалеко от Кэролтона). Мне удалось дозвониться только до Клемов, которых я нашел в телефонной книге выпуска 20.11.92, но они не знают других Клемов в этом районе и не слышали о Ричарде Клеме и его родственниках.
Два визита в патентное бюро Далласской библиотеки оказались безуспешными - не было найдено никаких патентов Ричарда Клема на двигатели.

Мы продолжаем искать информацию об этом.
26.12.92 я нарисовал эту картинку, помогающую понять конструкцию машины, по крайней мере так, как она была описана нам.

Тем, кто занимается этой тематикой, сразу бросается в глаза связь с принципами Теории сопротивления пограничного слоя, касающимися многих работ Тесла. Мы обратили внимание на некоторые странности в поведении вращающихся масс с определенными скоростями. Скорость, при которой проявляется феномен, зависит от резонансной частоты данной массы как целого, как и указывал Кили.

Система Клема построена из традиционных компонентов. Самая сложная часть установки - конус. Исходя из Теории пограничного слоя, можно обойтись без конуса. Главный вопрос, связанный с двигателем Клема звучит так: "Обязательно ли нужен конус с расширяющейся поверхностью, дающий увеличение скорости вращения благодаря избыточному давлению, возникающему вследствие действия центробежных сил, или этого эффекта можно достичь с помощью плоских пластин, как в турбине Тесла?".
Мы продолжаем собирать информацию об этом устройстве и с благодарностью примем ваши комментарии и дополнительный материал.

Примечание АС.

Все выглядит довольно убедительно. Трудно разобраться, каково давление внутри оси, по которой подается масло. Жаль, что не указано, нагревается или охлаждается теплообменник. Я думаю, что должен охлаждаться, потому что другого источника энергии вроде бы не найти, кроме как теплота окружающей среды.
По всей видимости, жидкость внутри конуса становится перегретой, то есть на грани закипания. При выходе из форсунки она закипает, так как давление понижается. Энергия пара сообщает конусу дополнительный момент.
Это не просто кипение, а мгновенный взрыв перегретой жидкости, поэтому производится избыточная энергия. Это существенный момент, без которого получится традиционный паровой двигатель. Вместо масла можно применить любую жидкость с удобной температурой кипения, например, воду или пропан.

The Richard Clem Motor and the Conical Pump KeelyNet 03/21/02

An Investigation of the Clem Motor by Robert Koontz

In December of 1992 Jerry Decker posted an article on the KeelyNet BBS, about a self-running motor that developed excess useable power. The information, gathered from newspaper and individual sources, gave an anecdotal account of the motor invented in 1972 by Richard Clem of Flower Mound, Texas. New information has since been added and can be found on Keelynet.com at CLEM1.HTM.

Richard Clem worked with heavy machinery for the city of Dallas. He used asphalt-spraying equipment, which pumped liquid asphalt. He noticed the asphalt pump would continue to run for up to 30 minutes after the power was turned off. It was this discovery that led to the development of the motor. Modifications he made eventually resulted in a substantial 350 horsepower output from a 200-pound motor. Clem is said to have often driven a car, powered by this motor, up and down Central Expressway in Dallas. He claimed it didn't use any fuel, and only needed a change of oil every 150,000 miles.

The motor had only one moving part, a cone shaped rotor mounted vertically on a hollow shaft. Spiral channels cut into the cone wound around its length and feed into peripheral nozzles at its large end. When fluid flowed through the spiral channels it was ejected out the nozzles and caused the cone to spin. At a certain velocity, the rotating cone became independent of the starter pump and began to operate by itself. At an operating speed of 1800 to 2300 RPM the fluid heated up to 300° F, requiring a heat exchanger. Vegetable oil was used because at 300° F water boils and conventional engine oil breaks down. A 12-volt battery was the only other power source.

Clem never applied for a patent because his motor design was derived from the asphalt pump that was already patented. Fifteen companies turned him down before a large coal company offered to back him and signed contracts to sell the motor. Soon after the deal was signed, Richard Clem died of a heart attack

The above account contains only what I considered to be relevant for analysis of the Clem motor. Visit http://www.keelynet.com/ for the original material.

The gear pumps, typically used for asphalt spaying, do not match the description of the pump used by the city of Dallas back in 1972. There should be public records showing what equipment manufacture the asphalt sprayer was purchased from. Since the asphalt pump was patented, I searched for a pump patent that met the following criteria:

  1. Patent issued on or before 1972
  2. Delivered pressure equivalent to a positive displacement gear pump.
  3. Cone shaped rotor with spiral channels.
  4. Self-propelling action.
  5. Capable of pumping a viscous fluid like asphalt.
  6. Large heat transfer to pumped fluids.

The following illustration is from US Patent 3,697,190 "Truncated Conical Drag Pump". The patent was issued October 10, 1972 (criteria 1) and appears to match the description of the asphalt pump that Clem converted into his motor.

Housing 11, Conical interior wall 12, Conical rotor 13, Inlet chamber 14, Inlet pipe 15, Outlet chamber 16, Outlet pipe 17, Support feet 19, Detachable end cap 20, Rotor shaft 21, End cap wall 22, Boss 23, Packing 24, Adjustable gland nut 25, Bracket arms 27, Bearing boss 29, Bearing 30, Snap ring 31, Inner race 32, Sleeve 33, Shoulder 34, Retainer nut 35, Reduced diameter outer end 36, Coupling 37, Packing 39, Retainer 40, Gland nut 41, Bearing boss 43, Integrally formed bracket 44, Shaft reduced diameter 45, Bearing sleeve 46, Bearing 47, Snap ring 48, Inner flanged 49, Inner race 50, Nut 51,Shaft reduced diameter 53, Lock nut 55, Flat faces 56, Snap ring 57, Washer 59, Nut 60, Helical channel 61, Channel base 63, Channel sidewalls 64

This is a high-pressure, low volume drag pump that can be used in place of conventional positive displacement pumps (criteria 2). It has a conical rotor that has a close fit clearance with the stationary housing wall. Delivered pressure is limited by back flow across the radial clearance and is inversely proportional to the square of the clearance. As a result, even a small increase in radial clearance would rapidly reduce pressure. The rotor is cone shaped so that the clearance can be controlled by axial adjustment of the rotor relative to the housing wall.

The conical rotor has two helical channels (criteria 3), in the form of square threads, spaced 180° apart for balance. The channel depth decreases as the rotor diameter increases. Fluid enters the channels at the small end of the rotor. The fluid is induced to rotate with the channel by boundary layer drag. The boundary layer is the thin layer of fluid adhering to the channel surface. Molecular cohesion tends to drag the adjacent fluid with the boundary layer. The fluid is also in contact with the housing wall. The boundary layer drag against this stationary wall slows the rotation of the fluid in the channels. Because the fluid rotates slower than the rotor, it’s forced through the channels towards the large end of the rotor. In addition the fluid is forced towards the large end by centrifugal force.

The above drawing illustrates the proportional decrease in channel depth as the rotor diameter increases. Why was this done? Note that as the diameter doubles so does the circumference. This means the fluid has to travel twice as far in the same time to maintain a constant slip velocity. By reducing the channel depth in half (cross-section area = depth x width) the fluid velocity is doubled thereby keeping the slip constant.

The spiral channels could be thought of as very long convergent nozzles. The increase in fluid velocity is in the opposite direction of the rotor spin. We should expect a reaction force from the acceleration of the fluid. This thrust would be directed tangent to the circumference and would increase the spin torque on the rotor. Even without the peripheral nozzles, that Clem later added, the pump rotor experiences a thrust force in a direction that would self-propel it (criteria 4).

Because fluid drag is the primary pumping force, it is well suited for viscous fluids like asphalt (criteria 5). The long channels also represent a large sliding surface area with frictional losses that would transfer heat to the pumped fluid (criteria 6).

All six of the patent search criteria have now been met. Of course this doesn’t prove that it is the asphalt pump Richard Clem worked with.

A peculiar condition indicated by the patent is that as the velocity increases in the channels the pressure also increases. Bernoulli’s Law requires the pressure to drop proportionally as the velocity increases. Assuming an ideal fluid without losses, when the channel depth is reduced in half, the cross section area is also half and this doubles the fluid velocity and the fluid pressure should drop in half. So what is going on here? There is a centrifugal component that would add to the fluid pressure.

My guess is it’s too small to overcome the predicted pressure drop. Here is what I think may be going on. As the diameter and velocity increases the drag force propelling the fluid through the channel is proportionally greater. Energy is being added all along the length of the channel. Whatever the reason, if this high-velocity, high-pressure fluid is feed into tangent peripheral nozzles at the rotor large end, the energy will be converted to shaft horsepower.

The Clem motor is producing 350 shaft-horsepower and a large heat energy component. Where is this huge amount of energy coming from? Resent quantum mechanics zero-point field (ZPF) theories may point to the answer. From an article available at "BEYOND E=mc2" (Bernhard Haisch, Alfonso Rueda & H.E. Puthoff published in THE SCIENCES, Vol. 34, No. 6, November / December 1994, pp. 26-31 copyright 1994, New York Academy of Sciences):

"Our work suggests inertia is a property arising out of the vast, all-pervasive electromagnetic field we mentioned earlier, which is called the zero-point field (ZPF). The name comes from the fact that the field is held to exist in a vacuum-what is commonly thought of as "empty" space-even at the temperature of absolute zero, at which all thermal radiation is absent."

ZPF researchers theorize that mass, inertia and gravity are not intrinsic properties of matter but the interaction of matter with the zero-point field. By "all pervasive" is meant that the ZPF exists not only in "empty space" but it is passing through your body right now and everywhere else. When you throw a stone you are interacting with this field since the ZPF resists change in motion. In essence the ZPF is the modern day aether.

The amount of energy making up the ZPF is thought to be enormous. Is the fluid acceleration in the Clem motor interacting with the ZPF in such a way as to rectify it and draw energy from it? Is it a hydraulic aether-diode? The fluid, in the Conical Drag Pump, flows through long convergent channels. Disregarding the boundary layer, is this accelerated flow laminar? Would such a long orderly flow entrain the aether energy?

From the perspective of the rotating channels the fluid appears as the discharge from a long nozzle. To exaggerate, if the fluid was held fast to the housing wall, the rotating channel would travel through the stationary fluid. This would be equivalent to achieving 100% efficiency. In reality the fluid is slipping against the stationary housing wall so that the rotating channel ("nozzle") is moving faster than the fluid discharge velocity. Assuming the reaction thrust as the only propelling force, this would give efficiency greater than 100%. So, as the slip increases the reaction thrust decreases, but the efficiency increases.

Assuming the Conical Drag Pump is the pump Clem used, can it answer the following?

  1. Why was a hollow shaft used?
  2. Why was the cone mounted vertically?
  3. Why was a starter pump needed?
  4. How were the peripheral nozzles added?
  5. How was the motor RPM regulated?
  6. How did a large coal company get involved?
  7. Was this kind of pump ever used in asphalt sprayers?

Red arrows show oil flow

The above drawing shows a hypothetical Clem motor based on the Conical Drag Pump. The motor is mounted vertically so that the check valve on the hollow shaft is submerged down in the oil tank. The hollow shaft (shown in blue) extends from the oil tank through the rotor into the inlet chamber. The start pump draws oil from the tank and forces it up the external feed line connected to the inlet chamber at the small end of the rotor. This fills the hollow shaft and forces the check valve closed. The oil flows into the spiral channels and out the peripheral nozzles. The reaction thrust of the nozzles spins the rotor. The oil flows through the return line, through the valve, filter, and heat exchanger and back into the tank. The start pump is most likely a standard hydraulic gear pump. It continues to pump until the rotor spins up to its operating speed. The combinations of a start pump and check valve would be a simple way to both prime the motor and spin up the rotor.

Red arrows show oil flow

Once the start pump is shut off the check valve is free to open. Oil is drawn up into the hollow shaft (shown in blue) to the inlet chamber at the small end of the rotor. The spiral channels pump the oil down towards the large end of the rotor. A plate is attached to the large end of the rotor and fits with a close clearance with the housing wall. Nozzles attached to the outer edge receive high-pressure oil from the spiral channels. The jet reaction thrust from the nozzles delivers shaft horsepower to the power takeoff at the shaft top. Adjusting the valve to create hydraulic backpressure regulates the motor RPM. Closing the valve stops the motor.

When I first read about the Clem Motor I found it odd that a deal had been made with a coal company. Was there a connection with the pump? After finding the Conical Drag Pump patent, I wanted to contact the inventor Walter D. Haentjens of Barrett, Haentjens & Co., Hazleton, Pennsylvania. Otto Haentjens founded Barrett Haentjens & Co., in 1916. The business began in the coalmines of Pennsylvania with Otto Haentjens original patent on the balanced opposed impeller multi-stage volute pump. The company still supplies pumps to the coal industry. They have expanded to other markets and their pumps are installed in many industries worldwide. It’s now known as Hazleton Pumps Inc., after its acquisition by The Weir Group.

I contacted Peter Haentjens, the VP/General Manager of Hazleton Pumps, by e-mail to find out if this pump had ever been put into production. He replied that they had not done anything with the patent.

E-mail sent 11/18/2001
To: Peter Haentjens, VP/General Manager Hazleton Pumps

Hi Peter,
I’m interested in a pump developed by Barrett Haentjens & Co. (now Hazleton Pumps Inc.?). During a patent search I found a 1972 patent (3,697,190) for a "Truncated Conical Drag Pump" invented by Walter D. Haentjens of Sugarloaf, PA. The attached image is the front page from this patent. Did your company ever manufacture this pump? If so, is it still available?
I appreciated any information you can provide.
Thanks
Robert Koontz

E-mail received 01/19/2002
From: Peter Haentjens, VP/General Manager Hazleton Pumps

Dear Robert,
Sorry for the late reply to your email. We have not done anything with this patent. I would be interested to know the nature and extent of your interest in this design.
Peter

An unusual pump design would have a tough time competing in the market with an industry standard like gear pumps. The Dallas asphalt sprayer may have been a one of a kind field test of the pump design. Or the pump manufacturer offered it for testing to an asphalt equipment company in the hopes of generating interest in it.
Robert Koontz - Original Clem Cone file
Slavek Krepelka - Clem File


Двигатель Repulsin Виктора Шаубергера

Виктор Шаубергер (Victor Schauberger) - австрийский естествоиспытатель, открыватель самоподдерживающихся динамических потоков. До второй мировой войны работал на лесозаготовках, где впервые применил вихревые технологии на практике для сплавления бревен тяжелых пород, которые не способны держаться на воде.

Во время войны Шаубергер был заключен в концентрационный лагерь, где был принужден работать над проектом летающего диска, используя свои идеи.

Двигатель Repulsin Шаубергера, на базе которого был создан диск Белонце, потреблял только воду и воздух, а принцип его действия включал в себя имплозию (Implosion). Шаубергер работал с специалистами по имплозии из числа заключенных концлагеря.

Аппарат был уничтожен в конце войны, Шаубергер попал в США. Отказавшись от предложения восстановить двигатель и не сумев найти поддержки для разработки других своих изобретений, он в 1958 году уехал в Европу, где вскоре умер.

Шаубергер работал с вихревыми потоками. Он обнаружил, что при определенных условиях (конусообразная форма вихря, скорость, температура...) поток становится самоподдерживающимся, то есть для его формирования больше не нужна внешняя энергия. Более того, можно использовать уже энергию самого вихря.

Фотографии двигателя Шаубергера

Общий вид ветряной мельницы (Windmill) основанной на действии Repulsin двигателя Шаубергера

Одна из идей Шаубергера состояла в том, чтобы использовать разряжение (низкое давление) в противоположность избыточному давлению в качестве источника энергии. Он назвал эту технологию Implosion, в противоположность Explosion (взрыв). Explosion-технология, которой мы пользуемся по сей день, основана на высокой температуре и давлении. Implosion-технология, наоборот, на конденсации и охлаждении.

Также один из секретов устройств Виктора Шаубергера лежит в использовании эффекта Коанда (Coanda). Этот эффект - то, что происходит на верхней стороне крыла самолета, где имеется область разряжения. Воздушный поток, обтекая верхнюю часть крыла, создает область низкого давления, которая поднимает самолет.

Три основных части турбины

Основная идея - создать вихрь внутри камеры. Вихрь создает разряжение, которое засасывает воздух через турбину внутрь камеры.

Турбина состоит из трех основных частей - верхней и нижней мембраны (красные) и лопатки турбины (желтые). Верхняя мембрана имеет форму края яйца. Эта форма помогает сформировать основной вихрь, который вращается вокруг нее. Воздух засасывается через мембраны и дует на лопатки, проходя в камеру. Лопатки турбины передают импульс верхней мембране и она начинает вращаться вокруг оси. Когда скорость вращения достигает критического уровня, воздух между двумя мембранами начинает вращаться вокруг своей собственной оси. Это создает дополнительные вихри воздуха, которые увеличивают поперечную энергию. По мере того, как периферийная скорость будет расти из-за большего радиуса, потоки будут все более скручены вместе. Когда они сойдут с мембраны, то с большой силой будут воздействовать на лопатки турбины, создавая мощный вращательный момент, так что турбина уже используется в качестве источника энергии для генератора.


Энергия вихря.

Whirlpower Electric power produced by a whirlpool/whirlwind

Whirlpower система, представленная на этой странице, является изобретением
Дэвидом Деннардом
Сущность Whirlpower системы - то, что вращающаяся ось свободной структуры вращения точно не будет вертикальна, но это отклонится беспорядочно под влиянием гравитационных сил. Этот "поведение колебания" вращающейся структуры имеет тянущийся эффект на вещество окружения (быть это жидкость или газ), который начнет вращаться также. Вращение этого вещества окружения может быть механически преобразовано в энергию, без того, чтобы воздействовать на возникновение, вращающее структуру.

Основы whirlpower системы.

Для иллюстрации четверть секции вырезана.

Когда энергия, содержащаяся массой и скоростью вещества окружения становится намного большей чем энергия, которая необходима, чтобы держать центр, вращающий перемещение структуры, можно добраться, большее количество энергии из системы чем должно быть помещено в. Эта энергия не не создана из нигде, но это происходит из гравитационных сил на центре, вращающем структуру. В Whirlpower системе, свободный центр, вращающий структуру - vortex, торнадо или ураган. Этот vortex сохраняется, идя насосным, маленькое количество от его основы поддерживает к периметру его вершины. Тянущийся из колебания vortex заставляет жидкость окружения или газ вращаться. Помещая колесо с fins в этой жидкости окружения или газе, энергия может быть извлечена из системы. Вера - то, что энергия, необходимая качать жидкость или газ является меньше чем энергия вращения, которая хранится в жидкости окружения или газе.

Whirlpower (Электроэнергия, произведенная водоворотом / вихрем)

Theory The Whirlpower system, presented on this page, is an invention by David Dennard

In David Dennard's own words:

Whirlpower - энергия гравитационной силы на вращающийся объект. Эта энергия - rotatinal процессия вращающегося объекта. Это замечено во всех вращающихся объектах от к простой вершине игрушки, простому vortex, гироскопу, вихри водоворота, вихрю торнадо, к более сложной структуре, создающей вращение луны вокруг земли, вращение планет вокруг солнца, движение вселенной, черной дыры, и к наиболее сложный; состав vortex и ураган.
Применение этой формы энергии в изобретающемся, который производит электричество, может быть выполнено, строя искусственный ураган. Этот вихрь (или водоворот, если сделано с водой) сделан насосным воздухом через трубочки, делающие feeback петлю от vortex до периметра вихря таким способом, чтобы создать состав vortex. Этот ураган подобно вихрю тогда поворачивает большое колесо, помещенное в вихрь, поворачиваясь с вихрем, но НЕ в прямом контакте с vortex. Это поворачивается с потоком вращающегося воздуха, созданного структурой(рамкой), тянущей аспект большого мощного вращающегося состава vortex.

Большое колесо имеет fins, которые достигают в, но не в vortex, и удовлетворяет(приспосабливает) в звонок форменную кривую рога изобилия форменный состав vortex. Это колесо поворачивает генераторы и насосы, как только система приведена в движение. Если доказано, энергия большого колеса будет большая чем энергия, необходимая, чтобы вести(везти) насосы. Эта энергия прибывает от силы серьезности, действующей на прядущий vortex создание precession vortex и перемещения структуры результирующей вихря.


Микрокондиционер Азарова

Хотите получить рукотворный смерч? Пристройте сопло по касательной к внутренней поверхности трубы, подключите сопло к заводской пневмосети и ... чудеса начались: один конец трубы обжигает руки, а на поверхности другого - незамедлительно выпадает иней.

Какие чудеса? Циклонные пылеотделители годами работают на тысячах металлургических, цементных, деревообрабатывающих предприятий - очищают воздух, выбрасываемый в атмосферу из технологических зон. В циклоне высокоскоростной вихрь и - никаких чудес, считали все.

Но французский инженер-металлург Ж. Ранк не поверил и "поинтересовался". Оказалось, что в турбулентном смерче самопроизвольно возникает мощный переток тепла от оси к периферии: ядро потока всегда холоднее периферии. Запатентованная Ранком первая вихревая труба - тот же циклон, но реконструированный для получения максимального количества холода в осевой части вихревого потока и, соответственно, тепла - в периферийной.

Разность температур между самыми горячими и самыми холодными слоями в вихревой трубе может быть существенно больше 100'С. И поразительно - эти слои в поле центробежных сил сосуществуют совсем рядом - на расстоянии нескольких миллиметров друг от друга! Температурное разделение смерча ("вихревой эффект") - самое "дешевое" открытие уходящего века, не потребовавшее тысячных коллективов и миллиардных вложений. Дешевое и, как оказалось, многообразное в конструктивных воплощениях и неисчерпаемое в промышленных приложениях.

Первое из воплощений - экологически чистая холодильная машина без подвижных изнашивающихся частей, не использующая парниковые и озоноразрушающие газы (фреоны). Ныне в мировом фонде - первые сотни изобретений, причем больше половины сделаны в России и бывшем СССР.

Открывающееся научно-техническое направление "экспансивно" - сужу по моей практике исследователя, разработчика новых видов продукции. У меня 160 изобретений холодильная техника традиционная и новая - экологически чистая; транспортное машиностроение; техническая акустика и испытательная техника; микронагнетатели с минимальным числом подвижных частей, либо без подвижных частей для работы в невесомости и др. И уже больше половины изобретений и проектов относятся именно к многоцелевой вихревой холодильной технике - абсолютно безынерционным и безотказным в работе, дешевым в производстве, необслуживаемым в эксплуатации воздухоохладителям - для всех отраслей машиностроения, пищевой промышленности и сельского хозяйства, транспорта и испытательной техники.

Мои диссертанты защитили кандидатские диссертации именно по вихревым трубам. Промышленные достижения последних лет в этой же области - вопреки состоянию российской экономики. Область так молода, что многие "не успевают" - все еще считают вихревую трубу лишь лабораторным чудом.

А это не только холодильная машина массового промышленного применения. При исследовании попутно "обнаружено" - вихревую трубу можно так реконструировать, что она станет:

  • элементарным вакуумирующим устройством (до 0,01 атм.) для цветной металлургии;
  • компонентным разделителем для газовой промышленности и производства аммиака;
  • каплеотделителем и осушителем для магистралей сжатого воздуха;
  • источником мощного (до 162 децибел) акустического излучения для испытательной техники и интенсификации технологических процессов;
  • источником труднообъяснимого свечения ядра вихря,
  • а также, кажется, источником рентгеновского излучения, гравитационных аномалий и многого другого - на радость физикам, занимающимся фундаментальными исследованиями.

Торнадо в атмосфере, рукотворный смерч в трубе - это многофакторное чудо, как видим, поставившее перед исследователями сотни вопросов на годы вперед. Но мы его уже "запрягли".

Выделим в нем сначала только "температурную" составляющую - эффект Ранка: даже простейшая вихревая труба, питаемая сжатым воздухом от заводской пневмосети (как дополнительный потребитель, ради которого не нужно приобретать и устанавливать воздушный компрессор!), позволяет получить холодный воздушный поток с температурой от +15 С до -50 С и горячий - с температурой от +50 С до +110 С.

Естественно, множество заводских технологических задач могут быть успешно решены посредством различных вариантов устройства. Потребовалось "немногое" - доказать это на практике. Перейти от обоснованных ожиданий к реальным промышленно значимым результатам. Нужен был импульс, чтобы начался самоорганизующийся процесс экспансии вихревой техники. Техники "для любого завода", а не только для аэрокосмической промышленности, первой оценившей достоинства вихревых труб.

Чтобы создать импульс, лет 10...12 назад шестидесяти (!) заводам безвозмездно переданы рабочие чертежи на оригинальные охладители-нагреватели воздуха. И первые партии аппаратов для нужд самих заводов-изготовителей были выпущены в г. Заволжье, Ленинграде (ЦНПО "Ленинец"", ЛМЗ и мн.др.), Вильнюсе, Минске, Улан-Удэ, Новосибирске и др.

Параллельно этому несколько предприятий наладили серийный выпуск многоцелевых "Микрокондиционеров Азарова": в г. Кириши - с 1986 г., Калуге - с 1988 г., Ростове-на-Дону (два завода) - с 1990 г. и т.д.

Одно из первых "громких" применений произошло на Заволжском заводе "Автодвигатель". Здесь на грандиозной автоматической линии "Рено-2" (210 единиц оборудования, связанного в безлюдную технологическую цепочку) на все 17 микропроцессорных шкафов управления линией установили мои охладители. И производство головок цилиндра стало действительно безлюдным: несмотря на летнюю жару в цехе, исчезли перегревы электроники, ложные команды ее и брак продукции, простои и ремонты линии. При ничтожных затратах на вихревые охладители годовая производительность линии возросла на 12,67%, что равнозначно дополнительной работе линии в течение 1,5 месяцев в год (при отсутствии указанных выше потерь).

Ныне число заводов-пользователей на территории бывшего СССР более 500 в 160 городах; в России - более 263 заводов. Процесс только начинается, пользователи распределены неравномерно: Санкт-Петербург - 44 завода; Москва - 48; Волгоград -16; Нижний Новгород -18; Воронеж - 7; Луганск - 6; Запорожье - 8; Киев -8; Ростов-на-Дону -18; Самара -5; Саратов -б; Екатеринбург - 5; Ташкент - 4; Челябинск - 5 ...Латвия - 3; Литва - 3; Эстония - 3... и т.д.

Из числа российских пользователей 42% заводов приходится на радиоэлектронную промышленность, приборостроение, энергомашиностроение и нефтехимическое машиностроение; 10% - на полиграфию и переработку пластмасс; 10% - на хлебокомбинаты, молочные заводы, кондитерские фабрики, агрофирмы и т.д.

Восемь лет назад большинство приходилось на все отрасли машиностроения. Ныне вновь появляющиеся пользователи - пищевые и подобные производства: например, в Петербурге АО "Нева", в Нижнем Новгороде хлебозаводы _5 и _11, в Волгограде - Бисквитная фабрика и т.д.

Иными словами, идет "приземление" научно-изобретательского задела, ранее накопленного нами в аэрокосмической промышленности. Остается сожалеть, что широкая "наземная" апробация вихревого эффекта совпала со временем, когда множество российских предприятий работают в полсилы.

Вихревые воздухоохладители незаменимы там, где громоздкий, дорогой и требующий квалифицированного обслуживания фреоновый кондиционер поставить немыслимо: в покрасочных камерах и на гальванических участках; в горячих цехах металлургической и цементной промышленности; в хлебопекарной зоне и мн. др.

Появление новых технологий с мощными "точечными" тепловыделениями требует "точечных" необслуживаемых генераторов холода, и миниатюрные вихревые трубы - вне конкуренции при экстремальных условиях эксплуатации. Нетрудно предвидеть тот день, когда вихревое холодильное машиностроение станет привычной и важной частью холодильной отрасли - той ее частью, что не зависит от парниковых и озоноразрушающих газов.

И Россия сможет выполнить международные обязательства по исключению глобального экологического ущерба от холодильной техники. Чтобы приблизить этот день, разработан "Проект А" - новое поколение воздушных микрокондиционеров для промышленности, транспорта, сельского хозяйства. Это 12 изделий холодопроизводительностью от 0,1 до 4,0 кВт, массой от 0,15 до кГ

Изготовитель будет выбран не случайным образом, как раньше, а по конкурсу. Перспектива же такова: вслед за "Проектом А" появятся аппараты, которые впервые не потребуют ни компрессора, ни сжатого воздуха.

Это будет уже другая глава в истории вихревой техники - глава о массовых переносных кондиционерах для автомобиля и для дома, о "чистых" двигателях, приводимых во вращение при обогреве их поверхности (например, от солнечного концентратора), о "чистой" теплохладоэнергетике будущего.

Разрабатывая ее, мы с уважением называем трех первых русских исследователей вихревого эффекта: профессоров В.С. Мартыновского, В.П. Алексеева и А.П. Меркулова.

Демиург, N2, 1998


Добавьте в "тарелку" ртути

Существование НЛО ставилось под сомнение, пока было не понятно, как летают эти экстравагантные "шляпы" или "тарелки". Но вот сенсация: инженер - исследователь из Москвы Юрий КОЙНАШ раскрыл принцип движения НЛО, проверил его экспериментально на модели и предложил реальную конструкцию нетрадиционного летательного аппарата (НЛА). Отныне неопознанные летающие объекты можно считать вполне опознанными. Если этих "тарелок" и не существует в природе, то мы, земляне, сами сможем их построить. И сказать: "Поехали!:"

Ох и хитры "братья по разуму". Много лет маститые ученые дружно опровергали само существование НЛО. Мол, все свидетели ненормальные или шарлатаны, а фотографии сфальсифицированы. Но главный козырь скептиков был таков: невозможно летать на "тарелке" или в "шляпе", у которой нет ни пропеллеров, ни турбины, ни даже захудалого реактивного двигателя. НЛО ничего не сжигают и не выбрасывают из себя, как же они отталкиваются от воздуха, воды или, что еще удивительнее, от вакуума?

- Первая догадка пришла ко мне в феврале 1992 года, когда я смотрел телепередачу "НЛО - необъявленный визит", - рассказывает кандидат технических наук, сотрудник одного из военных институтов Юрий Койнаш. - В передаче демонстрировался заснятый НЛО тарелкообразной формы. Меня заинтересовало то, что угол у основания "тарелки" близок к 45 градусам. Как известно из физики, при таком угле наиболее эффективно разлагаются силы, действующие на наклонную поверхность. Например, ветер будет отлично толкать яхту вперед, когда он дует в парус, повернутый на 45 градусов. Этот угол широко известен и используется в нашей, земной технике. Естественно, его должны знать и создатели "летающих тарелок".

Дело в том, что благодаря оптимальному углу атаки внутри тарелки создается тяговое усилие или движущая сила, которая многократно превосходит сопротивление воздуха или воды. А в вакууме, как известно, сопротивление равно нулю.

Итак, исследователь стал считать "тарелки" обычным транспортным средством, которое состоит из источника энергии, двигателя и движителя (классический пример: бензин, мотор, пропеллер). Первые две составляющие этого триединства мы, земляне, уже давно создали. Не хватает "мелочи" - мощного, надежного, экономичного, экологически чистого движителя, который мог бы работать в атмосфере, гидросфере и, самое главное, в космическом вакууме.

По мнению Юрия Алексеевича, легко проиллюстрировать, как создается подъемная сила. Надо нарисовать контур "тарелки" и закрыть рукой одну ее половину. Что мы увидим?

Получится знакомый с детства профиль крыла нашего земного самолета, только с увеличенным углом атаки. А как крыло создает подъемную силу, знает каждый школьник. Так значит, "тарелка" - это круговое крыло?

Юрий Алексеевич не сомневается в этом. Отличие лишь в том, что на крыло самолета действует поток частиц внешней среды, а на круговое крыло "тарелки" рабочее тело поступает изнутри. Так же, как у ракеты. Только у нее рабочее тело выбрасывается наружу, а у НЛА оно находится внутри корпуса и непрерывно создает подъемную силу.

Если жидкость вращается в конусообразном корпусе, то под действием центробежной силы она давит на его наклонную стенку и как бы пытается раздвинуть. Жидкость движется по стенке к основанию конуса и толкает его вверх. Величина этой подъемной силы зависит от плотности жидкости, угловой скорости вращения, радиуса корпуса и может достигать огромных значений при относительно малой массе жидкости. (Кстати, вместо жидкости можно использовать ионизированный воздух или электронный газ, вращая его электромагнитным полем с огромной скоростью.)

Подъемная сила толкает корпус движителя, а вместе с ним и весь аппарат. Но в отличие от яхты на "тарелку" действует не внешняя, а внутренняя сила, которую создает вращающаяся жидкость. Особенно большая тяга возникает при использовании ртути, которая более чем в 13 раз тяжелее воды. Наверное, не случайно современные исследователи находят ртуть в местах, вынужденных посадок НЛА. И похоже, что именно ее называли "серебристой жидкостью" в древнеиндийском эпосе, описывая "виманы".

-Но ртуть очень тяжелая. Выходит, ваша "тарелка" будет иметь огромный вес?

-Вовсе нет. Слой жидкости может быть сантиметровым, а диаметр аппарата - десятки метров. Поэтому НЛА имеют ничтожную удельную массу. Их бешенные скорости, мгновенные остановки и повороты похожи на маневры воздушного шарика: ударишь по нему рукой - он мгновенно отлетит, а затем остановится. Так и "тарелка" бросается в сторону, когда в ней создается мощный силовой импульс от движителя.

Юрий Алексеевич вывел формулы для определения подъемной силы корпусов движителя разной формы (конус, параболоид и полусфера) и сделал расчеты на компьютере, насколько могут быть эффективными такие движители. Оказалось, что параболоид способен придать единице массы наибольшее ускорение. Причем оптимальное соотношение его высоты к радиусу составляет 1:1,15:

Тут некоторые читатели могут обвинить меня в разглашении ноу-хау, которое позволит его обладателям совершить рывок в научно - техническом прогрессе. Но дело в том, что этот рывок давно совершили строители НЛО. Измерив на известных фотографиях параметры "тарелок", изобретатель с великим изумлением убедился, что они те самые, что показали его расчеты. Например, если раскрутить до 10 оборотов в секунду параболоид с ртутью высотой 1 метр, диаметром 2 метра, массой рабочей жидкости около 60 килограммов (при толщине слоя 1 сантиметр), то возникнет тяга до 4 тонн. Это позволит лететь с ускорением более 600 метров в секунду --в 60 раз больше ускорения свободного падения. А наши современные ракеты развивают тягу в десятки раз меньшую. Поэтому если мы хотим догнать "братьев по разуму", то должны, как говорится, сесть в свою "тарелку".

-Космонавты летают максимум с шестикратным ускорением - больше опасно для жизни. Как же могут "зеленые" носиться с бешенными ускорениями, о которых рассказывают очевидцы?

-Право, не знаю. Но есть сведения о том, что у "инопланетян" тела маленькие, легкие, внутренних органов нет, кровообращение практически отсутствует. Они существуют, как растения. При такой конституции им не страшны и огромные ускорения. Известно, что тараканы в центрифуге легко переносят 300-кратные перегрузки.

"Тарелки" могут удалятся от планеты с любыми (даже минимальными) скоростями и ускорениями. Но в воздухе или под водой им порой приходится маневрировать очень резво, уходя от "подарков" в виде ракет или торпед, которые могут послать им любознательные земляне. Вот тогда "тарелки" развивают огромные скорости: в воздухе - более 70 километров в секунду, под водой - до 300 километров в час, это в десятки раз больше, чем у наших самолетов, и почти в 3 раза больше, чем у кораблей и субмарин. Дело в том, что , летая или плавая боком, "тарелка", как фреза, разрезает воздушную или водную среду. За счет вращения ее слоев над и под "тарелкой" частицы воздуха или воды отбрасываются в стороны и аппарат движется как бы в "вакуумной капсуле". А в космосе сопротивления среды вообще нет - вот они и летают там со скоростью более 200 километров в секунду.

Летающая дрель

Раскусив эту "инопланетную хитрость", Юрий Койнаш проверил ее на опыте. Он изготовил конусообразную крыльчатку центробежного насоса, закрытую сверху и снизу кожухами, плавно расширяющимися у основания. В вершине верхнего кожуха имелось отверстие для подачи воды. Изобретатель начал вращать эту "тарелку" с помощью дрели, которую держал в руке.

Когда через отверстие подавалась вода, крыльчатка начала тянуть за собой дрель и руку экспериментатора. Так были получены два важнейших результата: жидкость выбрасывалась из расширенной части корпуса в горизонтальном направлении, а не вниз, и в устройстве появлялась движущая сила. В корпусе крыльчатки не возникал обратный импульс силы, который мог бы помешать устройству двигаться вверх. Фактически получился центробежный реактивный движитель открытого типа с постоянной подачей жидкости в корпус и выбросом ее наружу.

В следующем опыте испытывалась модель закрытого движителя: цилиндрическая емкость с водой была помещена внутрь конической крыльчатки, скрепленной с электромотором и установленной на весах. Крыльчатка раскручивалась до 1400 оборотов в минуту. При этом на ее лопасти поступала вода из емкости и, вращаясь, создавала подъемную силу. Затем она перетекала в "поля шляпы" и оставалась там.

Жидкость в этой закрытой системе также не создавала обратного импульса. Весы, на которых стояло это устройство, показывали кратковременную "потерю веса". А потом стрелка весов возвращалась в исходное положение.

Этот опыт проводился в лаборатории неоднократно и показал, что в данном случае не работает фундаментальный закон физики о сохранении количества движения в замкнутой системе. Раньше считали: как ни суетись внутри закрытого корпуса, как ни бейся о стены - его не сдвинешь, никуда не поедешь и не улетишь. Но оказалось, что для центробежных сил инерции этот закон не указ. Поэтому эксперименты Койнаша открыли путь к созданию безопорных движителей с непрерывной тягой.

Так был теоретически объяснен и экспериментально доказан принцип движения "неопознанных" объектов, которые с этого времени становятся опознанными.

По мнению Юрия Алексеевича, под водой летают "тарелки", в корпусах которых циркулирует электропроводящая жидкость. Ее раскручивают вращающиеся электромагнитные поля большей мощности, которые электризуют поверхность аппарата и он начинает светиться, особенно сильно - вдоль потоков жидкости. Эти потоки как бы просвечиваются сквозь корпус, выдавая наблюдателям внутреннее устройство летающей (плавающей) тарелки.

При торможении вращающейся жидкости выделяется огромная механическая энергия, которую легко можно преобразовать в электрическую известными нам генераторами и подать ее на аккумуляторы или непосредственно на ведущий двигатель. Мощное торможение жидкости позволяет возвратить назад львиную часть энергии, которая тратится на вращение движителя.

Подобный эффект хорошо известен на Земле. Когда электропоезд поднимается в гору, энергия электродвигателя тратится на движение, а при скатывании с горки механическая энергия преобразуется в электрическую и возвращается обратно в сеть. Этот процесс называется рекуперацией энергии и широко используется на железнодорожном транспорте. А "тарелки" за счет рекуперации имеют огромный КПД: около 95-98 процентов.

-Эти расчеты и эксперименты позволили сделать четкий вывод, - говорит Юрий Койнаш, - "шляпа" или "тарелка" - это не что иное, как движитель НЛА, подобный гидродинамической муфте. Немного изменив ее и увеличив в размерах, мы получим источник той самой внутренней силы, который позволяет "тарелке" развивать огромные скорости и ускорения, делать фантастические маневры и летать на гигантские расстояния.

Универсальный транспорт

Но это лишь одна из многих областей, где может быть применен движитель Койнаша. Если снабдить такой "тарелкой" автомобиль, поставив ее вместо маховика в двигателе, то отпадет необходимость в ведущих колесах, коробке передач, сцеплении, карданном вале и так далее. "Тарелку" нужно направить вершиной вперед, и она будет тащить за собой автомобиль. При этом все колеса станут лишь опорными и управляющими. Машина с таким движителем спокойно будет ездить по любому бездорожью и даже по льду.

Аналогичная "тарелка", установленная вершиной назад, станет служить надежным тормозом, эффективность которого не будет зависеть от состояния дороги (гололед, листопад, грязь).

Возможность рекуперации электроэнергии движителя открывает прямой путь к созданию эффективного электромобиля - давней мечте наших экологов и "зеленых".

Для уменьшения трения между движителем и корпусом можно применить магнитные подушки или подвески, хорошо известные землянам. Трение при этом снизится практически до нуля, еще более повышая КПД установки. Кстати, во многих странах после полета НЛА на земле находили тонкие желеобразные нити. Изобретатель полагает, что это частицы смазки, служащей для герметизации соединения и выдавленные из него центробежной силой.

Можно уменьшить энергетические затраты и другим способом: сделать "шляпу" неподвижной, а под ней магнитным полем вращать электропроводящую жидкость (ту же ртуть). В таком аппарате вообще не будет трущихся частей.

В любом случае затраты энергии станут столь ничтожными, что можно будет лететь в дальний космос хоть на керосине, не говоря уже о ядерном топливе (1 грамм ядерного горючего эквивалентен 1,5 тонны нефти).

А вообще, зачем ездить или плавать? Давайте лучше летать! Это и приятнее, и удобнее, и быстрее. Не будем тратиться на дороги, мосты, рельсы, шпалы, корабли, порты, аэродромы и прочие атрибуты нашего земного транспорта. Ведь наконец-то мы создадим классический универсальный вид транспорта - НЛА, который способен перемещаться во всех околоземных средах: атмосфере, гидросфере и космическом вакууме.

Но самые грандиозные перспективы нетрадиционные летательные аппараты откроют перед космонавтикой.

Как известно, 95 процентов массы ракеты составляет топливо, которое бестолково выбрасывается нам на головы, загрязняя и так уже отравленную среду обитания. Эта конструкция абсолютно бесперспективна для дальних космических перелетов: топлива хватает лишь для того, чтобы за 10-15 минут вывести аппарат на орбиту Земли или швырнуть его в направлении другой планеты. Помните, как быстро свернулись "лунные" программы? А просто они невыгодны при таких движителях. Ведь килограмм лунной породы оказался дороже золота.

-Насколько я понял, ваш движитель создает столь мощную тягу и требует так мало энергии, что становится возможным доставить землян к дальним планетам Солнечной системы и даже к ближним звездам?

-Да, "тарелки" могут проникнуть в дальний космос, недоступный для ракет. Для этого не надо изобретать новые двигатели или источники энергии - достаточно увеличить эффективность старых, работающих с моим движителем. Ведь "братья по разуму", по моим расчетам, могут прилетать к нам из дальних галактик на одной заправке. Но на Земле они ведут себя как истинные халявщики, бесплатно подпитываясь нашей энергией.

-Как это?

-Хорошо известный факт: "летающие тарелки" любят висеть над электрическими станциями или медленно летать вдоль линий электропередач.

-Они что - берут из них энергию?

-Конечно, ведь это элементарно. Вы сами можете стать таким же халявщиком: сделайте рамку из провода и вставьте в нее лампочку. Подойдите к линии высоковольтных передач, мощное электромагнитное поле вокруг проводов начнет генерировать ток в рамке (как в трансформаторе), и лампочка загорится. С помощью подобной рамки, а точнее, обмоток ротора электродвигателя НЛА так называемые "зеленые человечки" постоянно воруют у нас электроэнергию. При вращении электропроводной жидкости в даровом электромагнитном поле в самом движителе возникает ток. В этом случае мы получаем известную схему магнитогидродинамического генератора.

Халявщики Галактики?

Излюбленными местами зависания "тарелок" стали и районы сейсмической активности. Здесь во время подвижек скальных пород выделяются мощные потоки инфразвука. А его энергию можно переводить в электрическую и заряжать ею аккумуляторы.

Много звуковой энергии бывает и в местах сражений. Кроме того, там можно подпитаться и энергией теплового излучения. Поэтому "тарелки" часто видели во время первой и второй мировых войн, во Вьетнаме, Корее и в других воюющих странах.

НЛА заряжаются энергией инфракрасного и звукового излучения и в районах пожаров, извержений вулканов и так далее. Недаром там часто наблюдают зависшие "тарелки". Они, как пауки, сосут энергию геологических катастроф и социальных потрясений, считает изобретатель.

-Но зачем им такое разнообразие видов энергии?

-Чтобы можно было получать ее в любой среде. Например, в воде не распространяются электромагнитные волны. Но в ней практически не затухает инфразвук. Его энергию "зеленые" переводят в электричество, загоняют в аккумуляторы или используют сразу же.

-Выходит , пришельцам выгодны любые катастрофы - технические, геологические, климатические, военные, социальные и далее?

-Энергетически именно так. А в спокойное время они беззастенчиво воруют энергию из наших технических систем. Так что не удивляйтесь, когда у вас в доме или в микрорайоне неожиданно погаснет свет, как это случилось 1 1965 году в Америке. Тогда весь северо-восток США с населением 36 миллионов человек оказался погруженным в темноту. Прекратили работать предприятия, остановились пригородные поезда, погасли посадочные огни аэропортов, перестали работать телефоны, радио, телевидение. Жизнь в 8 штатах была парализована на 10 часов. Причина этой "аварии века" до сих пор не установлена, хотя, на мой взгляд, там поработала крупная "тарелка"*.

Ученые ломают головы, почему в районе Бермудских островов десятки экипажей "без причин" покинули свои корабли. А наш изобретатель объясняет это проделками "зеленых". Когда НЛО включает мощный инфразвуковой излучатель для связи или локации окружающего пространства и в его поле попадает судно, то его корпус начинает вибрировать от резонанса. При этом начинается жуткая паника: нечто подобное произошло в театре, когда известный изобретатель Джон Вуд врубил перед публикой свой генератор инфразвука, зрители вскочили с мест и бросились к дверям, ломая стулья и не помня себя от страха.

Классический случай произошел в 1974 году в Атлантике. У немецкого траулера на винт намоталась сеть, и один матрос в акваланге спустился в воду, чтобы освободить винт. Но, схватившись за него, вдруг почувствовал, что все судно начало сильно вибрировать. В сильнейшем страхе он переждал трясучку, но когда выбрался на палубу, увидел, что 40 человек экипажа на судне нет, а в небе висит огромный серебристый диск.

- Но, Юрий Алексеевич, в океанах нет электростанций и ЛЭП. Чего же там нужно "зеленым" в мирное время?

- Они выбрали океаны и моря, чтобы прятаться от весьма недружелюбных, воинственных двуногих существ. Ведь очень похоже, что именно пришельцы сотворили людей на Земле. Время от времени они проверяют свой "огород" или "зоопарк". А мы норовим изловить и уничтожить своих создателей:

Странной рассуждение. Только что Юрий Алексеевич рассказал мне, какие несчастные случаи бывают с людьми при контактах с представителями "высшей цивилизации". "Тарелки" сводили с ума, делали инвалидами и даже убивали множество людей. Похоже, "зеленые" ведут себя не как создатели "огорода" или "зоопарка", а как злостные вредители, которые без зазрения совести "выдергивают" или отстреливают, кого хотят:

- Я категорически не согласен с вашими рассуждениями, - сказал мне Юрий Койнаш, прочитав эти строки. - Да если бы они были бы нашими врагами и хотели уничтожить человечество, то сделали бы это сотни или тысячи лет назад, перебив тогда еще практически безоружных землян с помощью мощных инфразвуковых и электромагнитных волн. Не хотят и не будут они причинять нам вред. Ведь все земные биологические объекты - это их творения.

А то, что некоторые люди бывают поражены тем или иным излучением, получили ожоги, слепоту, паралич, лейкемию, по мнению изобретателя, просто результаты несчастных случаев. Люди попадают в зону действия мощных электромагнитных или инфразвуковых волн, применяемых в локационных системах НЛО для наблюдения за окружающим пространством. Невинные "инопланетяне" всего лишь осматривают земные объекты для исследования и ориентировки в полете, наблюдая попутно животных и людей,. Изучая, во что превратится их "огород", который они засеяли тысячи лет назад.

Не так давно неизвестными были убиты десятки коров, у которых через ровные разрезы, сделанные еще при жизни, были вынуты некоторые внутренние органы. Исследователи ломают головы,.. пытаясь понять, каким образом сделаны эти бескровные и необожженные разрезы. А выполнить их, по мнению изобретателя, можно тонким сфокусированным ультразвуковым "лучом", который раскачивает с большой частотой клетки ткани, вызывая ее разрывы.

Дело в "шляпе"

Впрочем, сам Юрий Койнаш хочет решать с помощью своей "тарелки" или "шляпы" вполне земные проблемы. Например, планета загрязнена огромным количеством вредного мусора - можно вывести его в космос и сбросить на Солнце. Нас замучили лесные пожары - их потушат НЛА. Можно разгонять грозовые облака или, наоборот, вызывать дожди, добывать полезные ископаемые на дне морском или: астероидах. Известно, что более 50 тысяч малых планет бессмысленно "болтаются" между Марсом и Юпитером. Подтащив к Земле редкоземельный астероид или добыв на нем концентрат, можно было бы на долгие годы обеспечить все человечество.

Запустив на геостационарную орбиту огромные эллиптические зеркала и направляя ими поток световой энергии от Солнца на Землю, можно было бы регулировать климат в регионах, плавить этими лучами метал, выращивать сельхозпродукцию в Заполярье. Эти и многие другие работы вполне под силу мощным, экономичным, большегрузным летающим "тарелкам".

- Наконец, как узнать, есть ли жизнь во Вселенной? - мечтает Юрий Алексеевич. - Первый путь - изловить "тарелку" и поговорить с инопланетянами по душам. Но он мало осуществим. Куда легче самим сделать "тарелочку" и полетать во Вселенной, чтобы во всем спокойно разобраться.

Юрий Алексеевич объясняет много загадок "неопознанных объектов" (а их около 40) с точки зрения физики, химии, механики, математики, психологии. Например, при фотографировании "тарелок" в полете нередко засвечивается фотопленка: это происходит под воздействием электромагнитных волн радиолокаторов НЛА. Тот же эффект получается при проходе в аэропорту через специальные двери с металлоискателем, имея при себе фотопленку. И наоборот, изображение НЛА зачастую не получается на фотографиях. Это происходит в тех случаях, когда пришельцы пользуются инфракрасными локаторами: ведь их лучи не влияют на пленку.

Во многих странах на полях появляются круги раного диаметра с пожелтевшей травой, примятой по часовой или против часовой стрелке, которые вызывают большое недоумение у фермеров и туристов.

А дело в том, считает изобретатель, что там побывали "летающие тарелки". Примятость травы возникала при посадке на поле вращающегося корпуса НЛА. А пожелтение травы, веток деревьев и кустарников происходило в результате воздействия на них электромагнитных волн высокой частоты от радиолокаторов, как в известных электропечах СВЧ. По той же причине иногда высушивается почва, повышается температура воды, разогреваются корпуса автомобилей и самолетов.

-Из монастырских донесений известно, что в 1663 году на Робозере два рыбака вдруг почувствовали сильный жар. Вода в озере сильно нагрелась, а его дно просвечивалось на глубину до 8 метров. Это продолжалось примерно 1,5 часа. Типичный случай воздействия электромагнитных волн высокой частоты, - заключает Юрий Койнаш.

Кстати, американские станции слежения зафиксировали параметры излучения электромагнитных волн летающей тарелки: 3 гигагерца и 600 импульсов в секунду. В таком же примерно режиме работают и наши радиолокационные системы. Да и длина волны около 10 сантиметров является оптимальной для передачи телевизионного сигнала в загрязненной земной атмосфере. Известно, что при меньшей или большей длине волны уровень сигнала резко падает. Это еще раз подчеркивает техногенность летающих тарелок.

Недавно весь мир обошел сенсационный документальный фильм о том, как в фашисткой Германии разрабатывалось несколько вариантов летающих тарелок. Поражение в войне помешало завершить эти исследования. Но ученые успели погрузить свою технику на корабль и отправить в Южное полушарие, где можно было спокойно продолжать работу где-нибудь в глухой Африке или Америке. По некоторым данным, 80 процентов современных НЛО - это немецкие аппараты, созданные "истинными арийцами" в колониях, изолированныых от внешнего мира.

- Я видел этот фильм, - комментирует инженер Койнаш. - В нем, в частности,. Приводятся неряшливый эскиз конструкции безопорного движителя, сделанный профессором Шарльбюргером. После кропотливой расшифровки этой схемы удалось понять принцип, заложенный в эту конструкцию. Он полностью совпадает с тем, что мы обсуждали с вами.

По мнению изобретателя, государство, которое первым создаст такие аппараты, намного опередит другие страны экономически, экологически, географически, мировоззренчески: Правда внедрению "тарелок" будет отчаянно сопротивляться аэрокосмическое лобби, которое построило свое благополучие на традиционных летательных аппаратах. Но тут надо выбирать, что нам дороже: почивать на лаврах устаревших изобретений или пройти через мучительную перестройку, чтобы вырваться в лидеры научно-технического прогресса.

Журнал "Свет", N4, 2000, стр.66-69


Комментарии.

Идея диффузорного концентратора энергии в целом вполне работоспособна, но имеет только один недостаток. Все это оборудование можно разместить только на поверхности земли, где ветры слабы и нестабильны. В то же время наиболее сильные и постоянные ветры дуют только на большой высоте (порядка нескольких сотен метров). Строить же какую-либо конструкцию в виде опор для увеличения рабочей высоты малоэффективно из-за большой массы всей конструкции.

Система "МАНТА"

Неплохим решением было бы поднять турбину вместе со всеми воздуховодами на высоту в несколько сотен метров. Тогда единственным опорным элементом конструкции будет стальной трос с кабелем, по которому будет отводится полученная энергия, а также подаваться сигналы управления турбиной.
Для подъемы системы на рабочую высоту можно предложить несколько вариантов:

  • Змей. Недостаток - не обладает подъемной силой у поверхности земли, поэтому требует начального разгона.
  • Водородный дирижабль.
  • Термодирижабль (монгольфьер). Можно использовать для подогрева энергию из сети при подъеме и энергию турбины в полете. Это может увеличить подъемную силу.
  • Вертолет. "Китайская вертушка". На корпусе системы устанавиливается винт (без двигателя). Перед стартом лопати принудительно раскручиваются до максимальной скорости, затем угол атаки изменяется и вся система поднимается. При достижении заданной высоты винт может работать в режиме авторотации, дополнительно увеличивая подъемную силу.

В целях упрощения и облегчения конструкции воздуховоды можно выполнить в виде части змея-дирижабля или надутого водородом пневмокрыла для увеличения подъемной силы, а саму турбину разместить внутри корпуса.

Цифрами обозначены: 1 - якорь-лебедка; 2 - кабель-трос; 3 - оборудование для управления, контроля и связи; 4 - крыло; 5 - воздухозаборник; 6 - турбина;.

Таким образом, можно получить сразу целый ряд преимуществ:

  • Система может находиться на большой высоте, в зоне стабильно сильных воздушных потоков.
  • Воздухозаборники и турбина всегда будут повернуты в направлении наиболее сильного ветра.
  • Снижение экологической нагрузки на территорию (отсутствует передача инфразвуковых волн через опоры).
  • Дополнительно система может выполнять функции радиопередатчика с большим охватом территории или системы наблюдения и слежения (мониторинга) за участком территории.


Ветрогенератор.

На первый взгляд ветер кажется самым доступным из возобновляемых источников энергии. В самом деле: не в пример Солнцу, он вполне "работоспособен" на юге и на севере, зимой и летом, днем и ночью, в дождь и туман. Однако на этом все достоинства и кончаются; дальше, увы, - сплошные недостатки... Прежде всего, это очень рассеянный энергоресурс. Природа не собрала ветры в каких-то отдельных "месторождениях", подобно горючим ископаемым. И не пустила их течь по руслам, подобно рекам. Всякая движущаяся воздушная масса "размазана" по огромной территории. Правда, рассеянность, малая концентрация характерна и для солнечной энергии. Но с ветром еще хуже. Его основные параметры - скорость и направление - меняются гораздо быстрее, в более широких пределах и совершенно непредсказуемо. В итоге по надежности он почти везде уступает Солнцу. Отсюда и вытекают две главные проблемы проектирования ветроэнергетических установок (ВЭУ).

Во-первых, с учетом рассеянности ветра стремятся "снимать" его кинетическую энергию с максимальной площади. Что имеется в виду? Для ВЭУ обычной конструкции (ветровое колесо на горизонтальной оси) - это площадь круга, который описывают лопасти при вращении; у специалистов она называется ометаемой площадью (ОГО. Отсюда вроде бы следует, что диаметр колеса (длину лопастей) надо всячески наращивать. И действительно: известны проекты гигантских ВЭУ с диаметром ветроколеса до 120 м. Но для таких габаритов сильные ветры, в принципе более "выгодные", становятся уже нежелательными - из соображений безопасной эксплуатации. К тому же, рассчитывая прочность, тут приходится дополнительно страховаться даже от маловероятных ураганных порывов и тем еще больше перетяжелять громоздкую конструкцию. Путь явно тупиковый.

Во-вторых, еще важнее добиться равномерности, постоянства ветрового потока на лопастях. Ведь в конечном счете качество электроэнергии, вырабатываемой ВЭУ, определяется именно стабильностью момента вращения и угловой скорости на валу ее генератора. Но если предыдущая проблема решается хотя бы до известного предела, то эта пока не решается никак. Общий вывод, видимо, ясен: нужна установка принципиально новой конструкции. Нащупать подходы к ней помогут несложные математические изыскания. Посмотрим, от каких основных параметров зависит энергетическая эффективность ВЭУ. Как известно, кинетическая энергия движущегося тела

W = mV 2 / 2 .

Если речь идет о воздушном потоке, то V, естественно, и есть его скорость. С массой m чуть сложнее. В данном случае берется масса объема воздуха, проходящего через ОП в единицу времени. Значит,

m = pSV,

где р - плотность воздуха, S - ОП,

V - та же скорость ветра.

И тогда исходное выражение принимает вид

W = рSV3 / 2 .

Это величина энергии в единицу времени, по сути - мощность. Итак, значение W определяется двумя переменными - S и V. Как в принципе можно ее увеличить? Если за счет S, то придется смириться с неизбежным ростом габаритов и массы ВЭУ (см. выше).

Цифрами обозначены: 1,8-направление ветра; 2-воздухозаборное поворотное устройство; 3,6-воздуховоды; 4-корпус; 5-турбогенератор; 7-выходные устройства;.

Но из полученной формулы виден и другой порок такого "лобового" подхода: ОТ связана с площадью 3 прямо пропорционально, линейно. Зато влияние скорости V гораздо сильнее - зависимость тут уже кубическая. Насколько важна эта разница, поясним на примере.
Допустим, нам удалось каким-то путем удвоить величину V. Понятно, что мощность воздушного потока на лопастях возрастет в 8 раз. И если теперь мы решим сохранить прежнюю мощность установки, то сможем соответственно уменьшить ОП ветрового колеса. Тогда его диаметр (то есть, в первом приближении, и остальные линейные размеры ВЭУ) сократился бы в Ц8 = 2,83 раза. Если же сумеем увеличить V втрое, выиграем в габаритах более чем в 5 раз (Ц27), ит.д.
Что ж, ускорить ветер в принципе нетрудно: нужно загнать его в некое подобие аэродинамической трубы, попросту говоря - в сужающийся канал. В нем, как известно, скорость потока растет обратно пропорционально площади сечения. А общий коэффициент ускорения равен отношению площадей входного и выходного отверстий. Даже для обычных ВЭУ уже разработаны подобные устройства - так называемые конфузоры, или дефлекторы. Смысл их применения в том, что они собирают ветер с гораздо большей площади, чем ОП.

Но почему, ступив на верный путь, конструкторы не пошли по нему дальше? Сделаем входное сечение конфузора переменным - и сразу решим ту, "нерешаемую", проблему - поддержания постоянной скорости потока на лопастях независимо от капризов ветра! Проще всего тут применить поворотное воздухозаборное устройство (ВУ). Легко понять, что его эффективное сечение максимально в направлении "фордевинд" и уменьшается при отклонении в любую сторону. Причем такое ВУ способно ловить ветер со всех румбов, и потому остальные элементы можно сделать неподвижными, да и смонтировать прямо на земле, что гораздо удобнее. Так родилась у автора конструкция установки, изображенная на схеме (патент РФ М9 1783144). Главное ее отличие - мощный "ветроускоритель": ряд воздуховодов с полноповоротными ВУ на концах, сходящихся в общий конфузор и далее в рабочий канал. Каких же скоростей достигает там воздушный поток? Ясно, что это зависит от отношения двух величин: суммарного эффективного сечения всех ВУ на входе и сечения рабочего канала - на выходе. Пусть диаметр одного ВУ всего втрое превышает диаметр канала, а площадь соответственно - в девять раз. Тогда, скажем, при пяти ВУ общий коэффициент ускорения равен 45. Правда, мы не учли турбулизацию воздушных потоков в системе и ее общее аэродинамическое сопротивление, но для первичной оценки такой расчет правомерен. А это значит, что самый обычный, умеренный ветер (5 м/с) порождает в канале сверхураган в 225 м/с! Напомним, что по шкале Бофорта ураганным считается ветер с жалкой скоростью -12 м/с... Выходит, обычное ветровое колесо тут уже не годится: его лопасти просто не выдержат такого напора. Нужна настоящая турбина, с лопатками иной формы, гораздо меньшего размаха и более прочными - короче, типа авиационной. Кстати, подобное устройство намного эффективнее использует аэродинамическую энергию воздушного потока. А здесь к тому же он ограничен стенками рабочего канала, сечение которого почти полностью перекрыто лопатками. В результате общий КПД установки должен заметно возрасти по сравнению с обычной, горизонтально-осевой.

Не забудем только, что аэродинамический поток, вырвавшийся из турбинного канала, надо снова затормозить. Эту обратную задачу выполняет система, зеркально отображающая входную: диффузор ("расширитель") и воздуховоды с устройствами сброса (УС) на концах. Конструкции ВУ и УС опять-таки одинаковы. Единственное отличие - диаметры элементов отводящей системы должны быть больше, чем у их входных аналогов, чтобы обеспечить эффективный перепад давлений.

Скорость потока в турбинном канале регулируется простым вращением ВУ. При слабом ветре воздухозаборники ориентируются "лицом" к нему, а по мере усиления все больше отворачиваются, если это нужно. Устройства сброса, естественно, всегда направлены "спиной" к ветру. Координируют работу всех ВУ и УС микропроцессорные блоки контроля и управления их электроприводами, датчик направления ветра и центральный процессор с зашитой в нем программой. Режим регулирования вполне может быть не плавным, а дискретным, прорывным, что упростит систему управления.

...Но, пожалуй, описанная ВЭУ в целом кажется отнюдь не дешевой. Есть ли смысл городить все эти громоздкие воздуховоды? Что ж, полученная нами формула мощности W позволяет сравнить абсолютные энергетические показатели старого и нового вариантов. Зададимся плотностью воздуха на уровне моря р = 1,2 кг/куб.м и скоростью ветра V = 5 м/с.
Для первого варианта возьмем предельный диаметр ветрового колеса - 120 м, что дает площадь 3 (ОП) чуть больше 11 300 кв.м. Подставив эти данные в формулу, получим мощность ветрового потока всего 0,8 Мвт.

Для новой ВЭУ используем нашу оценку скорости V в рабочем канале (около 200 м/с) и зададимся скромной величиной ОП турбины - 10 кв.м. Аналогичный показатель составит 48 МВт! Энергетическое преимущество настолько явное, что дополнительные затраты (если они вообще понадобятся) должны окупиться.

Разумеется, в обоих вариантах, с учетом различных потерь, электрогенераторы утилизуют далеко не всю аэродинамическую мощность. Но и здесь, как мы убедились, новая ВЭУ должна иметь преимущество - более высокий КПД. Как показывают простейшие расчеты, стоит поставить несколько лишних ВУ да немного увеличить их диаметр - и мы быстро подойдем к пределу возможностей даже авиационных турбин. То есть данное условие само по себе определяет число и размеры ВУ проектируемой установки вряд ли больше 10. Правда, тут важен и еще один фактор - среднегодовая скорость ветра в данном районе, его, так сказать, ветрообеспеченность. Если этот показатель меньше тех же 5 м/с, то для стабильной работы генератора может понадобиться и более 10 воздуховодов. Чтобы оценить целесообразность такого решения, понадобятся, конечно, детальные исследования и расчеты, в том числе экономические. Но даже наши приближенные оценки говорят, что подумать есть над чем...


Ветрогенератор.

Я хочу предложить читателям журнала интересное на мой взгляд и полезное устройство - портативную ветроэлектростанцию. В летнее время я с семьей часто отдыхаю на берегу Азовского моря. Каждому понятно, что отдых становится значительно комфортабельней, если есть источник электроэнергии. После изготовления ветряка отпала необходимость в экономии бортовой сети автомобиля "Запорожец", появилась возможность постоянно пользоваться магнитолой, освещением, телевизором "Сапфир-401", а во время даже небольшого ветра - автомобильным холодильником.

Мною были изготовлены несколько вариантов ветроэлектростанций. Предлагаемый сейчас наиболее прост и доступен.
В качестве генератора, основного агрегата любой электростанции, используется электродвигатель постоянного тока (U=48 В, 1=15 А, п=1200 об/мин). Ротор вращается с частотой менее 500 об/мин, причем по мере усиления ветра обороты не возрастают, а увеличивается ток заряда. На валу генератора установлена цепная звездочка (Z=10) от велосипедного двигателя Д-6. Ведомая звездочка (Z=48) и весь кареточный узел взяты от взрослого велосипеда. Раму пришлось распилить и придать ей нужную форму, а потом заварить. Генератор крепится к раме при помощи болтов М8.
Роликовую цепь с шагом 1 2,7 мм перед установкой нужно прокипятить несколько минут в моторном масле, а затем вытереть ветошью. Лучше использовать цепь от мотоцикла: ее срок службы значительно дольше.

Вал каретки я выточил новый, более длинный. При сборке кареточного узла необходимо смазать подшипники смазкой <Литол-24> или ЦИАТИМ. Затем на вал навинчивается до упора гайка М16, надевается фланец (рис.3) и зажимается другой гайкой. К фланцу восемью болтами Мб крепится диск (рис.4) таким образом, чтобы выступ фланца 0 40 мм вошел в отверстие диска. Фланец изготавливается следующим образом: на токарном станке из стали вытачивается диск (рис.3, поз.1), затем головка торцевого ключа на 24 отрезается со стороны держателя по высоте до 20 мм, обе эти детали совмещаются друг с другом соосно и привариваются. В таком случае, если будут использоваться только две лопасти, диск и фланец можно заменить стальной пластиной (рис.1, поз.3).

Лопасти изготавливаются из дюралюминия толщиной 2 мм. После изготовления им необходимо придать дугообразную форму. Для этого лопасть надо положить на что-то круглое (например, трубу 0 8ОО мм и длиной не -менее 800 мм) и согнуть по линии, показанной на чертеже. Затем лопасть при помощи шести шурупов крепится к деревянной спице, которая делается из струганного деревянного бруска 36х55х500 мм. Спицы, в свою очередь (при помощи двух болтов М8 каждая), присоединяются к диску или пластине.

Для использования слабого ветра, 5-8 м/с, у меня сделано шесть одинаковых лопастей. При сильном ветре советую использовать только две. Но даже и при небольшом ветре с двумя лопастями ветряк дает ток 4-6 А при напряжении 14 В. В принципе, можно уменьшить длину лопастей до 80 см.

К нижней части рамы приварен штырь (кусок трубы длиной 120-150 мм), который с небольшим зазором входит в трубу-мачту. Перед монтажом его необходимо смазать и проложить латунную шайбу, на которой весь узел будет легко вращаться в горизонтальной плоскости и при помощи съемного стабилизатора становиться против ветра.

Мачта длиной 3-3,5 м изготовлена из водопроводной трубы 0 34 мм (не менее). К нижней части мачты, с торца трубы, приварена опорная площадка (S 2-3 дм²), к которой, в свою очередь, приварен штырь длиной 150 мм и 0 12-15 мм. При установке мачты штырь просто втыкается в землю. На расстоянии 1 м от верхнего конца трубы-мачты, по ее окружности, я приварил четыре гайки М1О для крепления растяжек. Мачту лучше изготовить из двух частей - для удобства перевозки на багажнике легкового автомобиля. В стационарных условиях ее можно изготовить и из другого материала, и более длинную. Монтаж ветросистемы хорошо в статье "Ветровая ромашка" ("М-К", 1988, N 4).

Несколько слов о пульте контроля и зарядки аккумулятора. В него входят амперметр и вольтметр постоянного тока любого типа, но лучше небольших размеров. Амперметр на максимальный ток 20-30 А, вольтметр на 15-30 В (из расчета того, что бортовая сеть автомобиля - 12 В). Развязывающий диод - любого типа на ток 20 А. В качестве реостата можно использовать проволочное сопротивление типа ППБ-50Г на 5-10 0м, 50 Вт с доработкой: с левого края нужно снять несколько витков провода, чтобы в рабочем положении цепь разрывалась. Можно использовать и любой другой резистор, выдерживающий ток 20 А в течение нескольких секунд. А нужно это вот зачем: если аккумулятор заряжен полностью и напряжение на нем достигло 14-14,5 В, то резистором в течение трех секунд закорачиваем генератор и тем самым останавливаем его, ток при этом в 3-4 раза меньше рабочего. Можно затем одну из лопастей привязать к мачте. Закорачивать генератор резко нельзя, так как может произойти поломка механизма. Вручную, даже при среднем ветре, за лопасть останавливать очень опасно. Уменьшать этим резистором ток заряда тоже нельзя, так как он выгорит через несколько десятков секунд. Ток заряда можно уменьшить путем добавления количества включенных в розетку ламп. Токоведущий провод - любой мягкий кабель (лучше обрезиненный) сечением 3-4 мм², который пропущен внутри трубы мачты.

Эксплуатация ветроэлектростанций в течение 10 суток даже с двумя лопастями показала, что этой энергии достаточно: ведь ветер на море почти каждый день.

В. КУКЛИН г. Запорожье

Комментарий: На мой взгляд электронику управления реально сделать более совершенной. Предлагаемая электросхема явно требует доработки. Вместо одного диода - диодный мост. Можно добавить стабилизатор напряжения, любой простой (эмитерный повторитель) или более сложный и экономичный импульсный стабилизатор и проблема с перезарядкой аккумулятора сама собой отпадёт. Да и стабильное напряжение более универсально в применении. Ну и какой нибудь преобразователь напряжения что бы был доступ к 220 вольт.

В качестве электрогенератора так же отлично подходят различные автомобильные и тракторные генераторы.

Отличные лопасти получаются изготовленные по авиамодельной технологии с круткой (для сохранения постоянного шага) - Лонжерон и пенопластовым наполнитель, всё обклеено стеклотканью на эпоксидке. Но это уже усложнение, хотя эффективность вырастет на 20%.


Энергетическая установка

В.КРЕМЛЕВ, инженер-конструктор;
С. КРЕМЛЕВ, студент
Находка, Приморский край
Тел: 63-35-74
Факс: 63-35-74
E-mail: Kremlyov@mail.ru
E-mail: v_kremlyov@hotmail.com

Внедрение в производство наших предложений может принести заметную прибыль, как производителю, так и потребителю. Наши установки отличают достаточно высокая мощность при сравнительно небольших габаритах, малая себестоимость. Успех им вполне может быть обеспечен не только у нас в стране, но и во всем мире. Постоянный рост цен на нефтепродукты и электроэнергию - тому причина. Данные установки не требуют потребления никаких видов топлива, экологически безопасны, работают на возобновляемых природных ресурсах.

У нас есть и другие проекты на уровне изобретений на иные виды машин и механизмов. К ним можно отнести оригинальный компрессор, несколько видов электрогенераторов, насосов, различных нагревательных приборов и других машин и механизмов. Все механизмы разработаны на основе маркетинговых исследований, имеют новизну, хороший дизайн, простоту изготовления.

Хотелось бы найти компаньонов и спонсоров
(страна и компания значения не имеют)

Карусельные энергетические установки предназначены для работы на морских и речных течениях по бесплотинному варианту; использование их в качестве ветряных электростанций также может дать неплохие результаты. К ветряным станциям относятся и энергоустановки качающегося типа.

Одна из причин затруднения использования бесплотинных ГЭС в России - замерзание рек в зимнее время. Но эта проблема разрешима установками карусельного и мельничного типа, которые размещаются на дне водоемов в местах наиболее интенсивного течения.

Энергетическая установка карусельного типа

Основой гидро(ветро)энергетической станции являются три независимые Г-образные лопасти, рабочие лопатки которых развернуты на 90° (см. рис. 1). Оси (валы) каждой из лопастей проходят все в одной плоскости через ось ротора, как показано на рис. 2. Лопасти имеют одну степень свободы относительно ротора, могут вращаться вокруг своей оси. Причем угол поворота ограничен и равен 90°. Благодаря такой конструкции, при набегании потока воздуха или воды по обе части лопатного аппарата, лопасти благодаря создающемуся вращающему моменту относительно своей оси автоматически занимают такое положение, при котором одна из лопаток создает максимальное сопротивление потоку, а другая - минимальное, относительно оси ротора. В результате чего создается вращающий момент на валу отбора мощности.

Для легкости вращения лопасти статически отбалансированы относительно своей оси с помощью грузов (см. рис. 2). А чтобы не было слишком резких ударов при развороте лопастей, лопатки имеют асимметричное расположение относительно своей оси. Конструктивно установка может быть выполнена в режиме, как левого, так и правого вращения.

Генератор для гидроэнергетической установки, работающей под водой, должен быть выполнен с вращающимся статором и иметь свойства водолазного колокола. Это даст возможность избавиться от всякого рода уплотнительных устройств.

Внутрь генератора требуется закачать водород, который станет не только защитой от проникновения воды во внутреннюю полость генератора, но и будет беречь детали генератора от коррозии. Во время работы установки генератор может постоянно подпитываться водородом, получаемым тут же при помощи небольшого электролизера.

Энергетические установки предлагаемого типа (особенно бесплотинные) могут с успехом конкурировать со всеми известными типами электростанций. Они отличаются высокой технологичностью и простотой изготовления, обладают высокой удельной мощностью и абсолютной экологической чистотой.

Энергоустановка "мельничного" типа

Другой тип бесплотинной энергетической установки - "мельничного" типа, дооборудованной своеобразным водонепроницаемым капотом-колоколом (рис. 5). Наличие капота позволяет закачать в его нижнюю часть воздух или газ, тем самым, вытеснив воду. В этом случае верхняя часть лопастного аппарата при вращении почти не будет испытывать сопротивления.

Под капотом можно установить друг за другом через определенное расстояние, как показано на рисунке, несколько лопастных аппаратов. Валы отбора мощности посредством обгонных муфт соединяются с генератором.

Ветряная энергетическая установка

В качестве ветряной энергетической установки можно использовать своеобразную энергетическую установку качающегося типа.

Если составить график изменения скорости ветра по времени, то получится кривая (рис. 6), которая показывает, что при одном и том же направлении ветра скорость его и соответственно сила давления постоянно меняется, и причем довольно часто. Благодаря этому в ветреную погоду мы наблюдаем раскачивание деревьев. На основе данных наблюдений и разработана данная ветроустановка.

Кинематическая схема качающейся ветроэнергетической установки изображена на рис. 7. Она представляет собой мачту, закрепленную шарнирно нижней частью к основанию посредством шарнира "Кардана", который позволяет ей совершать наклоны в любую сторону. Ниже точки опоры к мачте прикреплен противовес, возвращающий мачту в вертикальное положение. В верхней части мачты установлен "парус" специальной конструкции. Парус имеет возможность совершать возвратно-поступательные движения вдоль мачты при ее наклонах. Ниже шарнирного соединения по окружности вокруг мачты расположены гидроцилиндры. Все гидроцилиндры связаны гибкими шлангами с исполнительным механизмом - гидроприводом, вращающим генератор. Количество качающихся мачт, работающих на один генератор, может быть любым.


Экономайзер на выхлопных газах.

Литература: ИР 11/91

В нижней половине корпуса карбюратора (1), где расположена дроссельная заслонка (2), над винтом (6) регулировки холостого хода (эмульсионным винтом) имеется технологическая заглушка (5), которую необходимо высверлить. За ней откроется отверстие (4), заканчивающееся каналом (3) системы холостого хода. В отверстии нужно нарезать резьбу М8х1, а канал рассверлить до диам.6 мм.

Канал нужно рассверлить точно по оси резьбового отверстия. Для этого необходимо изготовить втулку-кондуктор с наружной резьбой М8х1 и отверстием диам.6мм, ввернуть кондуктор в отверстие (4) и рассверлить через него. По диаметру канала (3) с противоположных сторон нужно пропилить две неглубокие горизонтальные канавки. Это необходимо для того, чтобы при резком нажатии на педаль дроссельной заслонки не было провала оборотов двигателя.
На этом переделка карбюратора, которая при минимальных слесарных навыках доступна любому автолюбителю, заканчивается.

Необходима еще минимальная переделка выпускного коллектора (7). В его фланце (8) в зоне патрубка, через которые удаляются выхлопные газы 2-го и 3-го цилиндров, нужно просверлить сквозное отверстие и нарезать резьбу М8х1. Потребуются и дополнительные детали: медная трубка (9) и два штуцера (10) и (11). Штуцер (10) нужно ввернуть в корпус карбюратора, а штуцер (11) во фланец выпускного коллектора. Медная трубка должна быть диаметром 6-8 мм с накидными гайками. Конструкция концов трубки совместно с накидными гайками должна обеспечивать герметичность соединения трубки со штуцерами.

После подсоединения трубки к штуцерам на карбюраторе и на выпускном коллекторе можно запускать двигатель. Часть выхлопных газов из 2-го и 3-го цилиндров пойдут под дроссельную заслону и начнут выполнять свою благородную задачу: не только на 90% процентов экономить топливо, но и вдвое снизить токсичность выхлопных газов.