Магнитный подшипник Николаева

Экспериментальное подтверждение магнитного подшипника Николаева.

Как выяснил недавно (из опытов к.т.н. Михаила Федоровича Острикова), в кольцевом магните есть зоны, где магнитное поле меняет направление (рис1).

рис.1

Провел тот же опыт, и подтвердил для себя его выводы. И вспомнил про Николаева с его некой потенциальной ямой, вроде появилось хоть слабое, но видение процесса получения зависшего вращающегося маховика. В общем, получается чтоб позиционировать шарик внутри кольцевого магнита по центру и на одном месте (чтоб его не притягивало внутри к стенкам да и еще не гоняло внутрь или наружу), достаточно на него воздействовать на него двумя разнонаправленными потоками, что и соблюдается. Но эта точка равновесия уж очень мала. Следующий шаг превратить точку равновесия в нечто побольше. Оказалось, сделать это не сложно. Вспомним Николаева с распилом магнита и переворачиванием оного, и получением некого скалярного магнитного поля. Не знаю как там скалярное, но на стыке точно что то меняется. Я так думаю это проявление того что датчик (железный шарик) охватывается сразу двумя потоками магнитного поля. Т.е. шарик много больше той области, которая получается на стыке. Тогда нужно увеличить эту область. И, в общем, распиливать ничего не надо. Достаточно взять еще один такой же магнит и совместить их, но НЕ СОЕДИНЯТЬ.

Тогда мы, по идеи "уплотним" потоки между ними и "расширим" зону равновесия. Что и подтвердилось в следующем опыте рис.3.

рис.3

Металлическая заготовка при прохождении кольца пытается "прилипнуть" к магниту, но дойдя до определенной зоны надежно фиксируется по осям YZ. Пол дела сделано, но зона для по X все еще мала. К сожалению мощных магнитов не имею, поэтому пришлось идти по другому пути.

Раз есть влияние от двух потоков, то можно добиться такого момента, при котором есть удержание по осям YZ и отсутствует по X. Что это даст? Если создать это влияние на некую металлическую заготовку с двух сторон, то она уже находясь в покое по YZ, еще и получит покой по X, который получается компенсацией от сложения сил выталкивания заготовки правой и левой части конструкции (рис.5)..

рис.4

В связи с отсутствием мощных магнитов получили (рис.4) набор из обычных (кольцевые от динамических головок), но соединенных вместе. Диаметры (внутренние, которые и оказывают влияние) разные для того что б зона покоя YZ проявляла себя а X-зону сместить в сторону где магнитное поле мощней. Т.е. такой конструкцией добились смещения X-зоны относительно YZ-зоны в сторону трех малых магнитов. Также необходимым условием остается пересечение металлической заготовки обеими частями полученного пирога (заготовка меньшей частью находится в большем магните и большей в меньших), для чего сама заготовка по оси X , была немного увеличена (но не выходила за пределы этого пирога).

В результате чего и получена ось рис.5 надежна (более-менее при таких магнитах) висящая в воздухе, свободно висящая или просто парящая.

Ось состоит из диэлектрической несущей (обозначено синем, использовалось дерево) и металлическими шайбами (зеленые).

Rusyk
19.12.2005

Дата публикации: 26.12.2005