Энциклопедия магнетизма.

10 фактов о магнитах.

  • Северные полюса указывают на Север, южные полюса указывают на Юг.
  • Одинаковые полюса отталкиваются, разные – притягиваются.
    •

  • Магнитные силы действуют только на магнитные материалы.
  • Магнитные силы действуют на расстоянии.
  • При намагничивании временные магниты действуют как постоянные магниты.
  • Катушка с проводом, по которому течет электрический ток, становится магнитом.
  • Размещение железного сердечника внутри катушки с током увеличивает силу электромагнита.
  • Изменение магнитного поля вызывает электрический ток в проводнике.
  • Частица с зарядом не испытывает действие магнитной силы при движении параллельно магнитному полю. При движении перпендикулярно магнитному полю заряженная частица испытывает действие силы в направлении, перпендикулярном как направлению движения, так и направлению магнитного поля.
  • Провод с током, находящийся в перпендикулярном магнитном поле, испытывает действие силы в направлении, перпендикулярном как направлению провода, так и направлению магнитного поля.
    •