Магнетизм.

В. Лишевский

Это явление известно людям очень давно. Свое название оно получило от города Магнетии в Малой Азии, где были обнаружены залежи магнитного железняка – «камня, притягивающего железо».

Первым письменным свидетельствам знакомства человека с магнитными свойствами некоторых материалов более двух тысяч лет. В одном из таких источников – замечательной поэме «О природе вещей», написанной Титом Лукрецием Каром в I веке до нашей эры, читаем:

«Также бывает, что попеременно порода железа
Может от камня отскакивать или к нему привлекаться.
Также и то наблюдал я, как прыгают в медном сосуде
Самофракийские кольца железные или опилки
В случае, если под этим сосудом есть камень магнитный».

Лукреций объяснял магнетизм «магнитными токами», истекающими из «камня-магнита», а силу притяжения образно рисовал так:

«Связь такова здесь, как будто крючки, зацепившись за петли.
Держатся между собой в сочетаньи известном, какое
Можем увидеть мы между железом и камнем магнитным».

Одно из первых практических использований магнетизма тел – компас. Наши предки заметили: продолговатый кусочек магнитного железа, подвешенный на нитке или прикрепленный к пробке, плавающей в воде, всегда располагается так, что один его конец показывает на север, а другой – на юг. Компас был изобретен в Китае примерно за тысячу лет до нового летосчисления; в Европе он известен с XII века. Без этого простейшего навигационного прибора были бы невозможны Великие географические открытия XV...XVII веков.

Теперь магнетизм широко используется в науке, технике и обыденной жизни. Постоянные магниты и электромагниты стоят в генераторах, вырабатывающих ток, и в электромоторах, его потребляющих; без них не может обойтись большинство транспортных средств – автомобиль, троллейбус, тепловоз, самолет, корабль. Магниты облегчают нашу жизнь и развлекают нас, служа нам в различных электробытовых приборах, а также в магнитофонах, радиолах и всевозможных игрушках. Наконец, магниты – неотъемлемая часть многих научных приборов, начиная от небольших, располагающихся на столе исследователя, и до огромных ускорителей с размерами, измеряемыми многими километрами.

Но магнитные явления интересуют сейчас не только инженеров, создающих новую технику. Эти явления изучают применительно к своей специальности врачи, биологи, геологи, представители других профессий. Например, геологи по аномалиям магнитного поля Земли ищут полезные ископаемые, врачи наряду с электрокардиограммой снимают у больного магнитокардиограмму – она им дает дополнительную информацию о работе сердца, а биологи изучают магнитные поля, создаваемые живыми организмами, и влияние на них, в свою очередь, внешних магнитных полей.

Интерес к воздействию магнитных полей на человека возник сразу же после открытия этого явления. Древние приписывали магниту много чудесных свойств. Считалось, что истолченный в порошок «магнитный камень» хорош как слабительное средство, излечивает от водянки и безумия, останавливает любое кровотечение и выделения из носа, ушей и даже рассасывает раковые опухоли, а принимаемый в определенных дозах гарантирует бессмертие. Правда, рекомендации часто бывали противоречивы. Например, одни лекари считали, что магнит – сильный яд, другие же предлагали его использовать как противоядие. Между прочим, некоторые современные японские фирмы, выпускающие магнитные браслеты, рекламируют их по примеру древних, приписывая своим изделиям массу изумительных качеств: от способности сохранять красоту до излечивания гипертонии, бронхиальной астмы и невралгии. Как показала проверка, проведенная различными лечебными учреждениями, при ношении магнитных браслетов субъективно самочувствие больного улучшается (скорее всего, срабатывает психотерапевтический эффект), тогда как объективные показатели практически не меняются, скажем, кровяное давление остается на том же уровне.

Вместе с тем отрицать влияние магнитных полей на живой организм нельзя. Эксперименты на мышах показали, что внешнее магнитное поле задерживает их развитие, замедляет рост клеток, изменяет состав крови. Сильное неоднородное магнитное поле – десять килоэрстед и больше даже способно убить молодые особи. (Аналогичные результаты получены и в опытах с другими животными.)

Так как магнитное поле оказывает воздействие на все живое, разработаны допустимые его уровни. Для человека разные исследователи считают безопасным магнитное поле напряженностью 300...700 эрстед.

Магнитное поле влияет и на растения. Результаты некоторых опытов показали, что всхожесть и рост семян зависят от того, как первоначально они были ориентированы относительно магнитного поля Земли. Изменение внешнего магнитного поля может или ускорять или угнетать развитие растений. (Это, по-видимому, можно использовать в практических целях.)

Почему магнитное поле воздействует на человека? На этот счет есть несколько гипотез. Одна из них считает, что магнитное поле влияет на протекание в организме некоторых тонких биохимических реакций. И хотя влияние магнитного поля на химические процессы в последнее время тщательно исследуется (в частности, больших успехов здесь добились новосибирские ученые), физика этого процесса пока не совсем ясна.

Магнитным явлениям уделяют внимание и писатели, особенно работающие в жанре научной фантастики. В их произведениях вы можете встретить магнитные пушки, башмаки, «прилипающие» к металлической обшивке космического корабля и позволяющие без труда передвигаться в невесомости, другие магнитные диковинки.

В известной комедии «Сирано де Бержерак» Эдмон Ростан устами своего героя предложил такой шутливый способ путешествия к Луне:

Лечь на железный лист и сильными рывками
Магнит подбрасывать, он лист железный с вами
Подтянет кверху. Вы опять.
Так до Луны и упражняйтесь!

Магнетизм и связанные с ним явления интересовали А. Конан-Дойля («Письма доктора Монро»), А.И. Куприна (рассказ «Тост», действие которого происходит в 2906 году), Д. Свифта («Путешествия Гулливера») и многих других писателей.

На рисунке показаны магнитные поля, встречающиеся в природе и технике. Чтобы можно было изобразить все это многообразие на одном рисунке, применена логарифмическая шкала – два соседних деления отличаются друг от друга по величине в 10 раз. Единица измерения шкалы носит имя известного шведского физика X.К. Эрстеда. Напряженность магнитного поля в эрстедах указывается в системе СГС (сантиметр, грамм, секунда), в Международной системе единиц (СИ) она измеряется в амперах на метр (А/м). Эти две единицы связаны между собой соотношением: 1 эрстед = 79,5775 А/м, то есть для того, чтобы получить значение напряженности магнитного ноля в системе СИ, надо величину, указанную на рисунке, разделить примерно на 80. Слабые магнитные поля, например, вариации геомагнитного поля, измеряют в гаммах – одной стотысячной доле эрстеда (1 γ = 10–5 эрстед).

Рассматривая рисунок, вы увидите, что самые сильные поля, зарегистрированные во Вселенной, создаются нейтронными звездами и пульсарами. В лабораториях удается достичь магнитной напряженности в сотни тысяч раз более слабой, да и то на очень короткое время, измеряемое долями секунды. Если можно было бы воспроизвести в лабораторных условиях поля, сравнимые с теми, которые создаются нейтронными звездами, то мы стали бы свидетелями удивительных явлений. Например, железо, имеющее плотность 7,87 г/см3, под действием такого поля превратилось бы в вещество с плотностью 2700 г/см3. Кубик с ребром 10 см из такого вещества, аккуратно положенный на стол, тут же проломил бы его крышку.

На рисунке указаны средние значения магнитных полей. Например, напряженность поля Земли меняется от 0,24 эрстед (в Бразилии) до 0,68 эрстед (в Антарктиде). Поэтому считается, что геомагнитное поле равно 0,5 эрстеда. (Бывают и аномалии, скажем, Курская магнитная, где напряженность равна 2 эрстеда.) Также в определенных пределах лежат магнитные поля практически всех известных нам объектов и явлений. Слева от центральной шкалы показано принятое деление полей на слабые, средние, сильные и сверхсильные.

Магнитное взаимодействие играет важную роль в процессах, протекающих во Вселенной. Вот только два примера, подтверждающие сказанное. Известно, что магнитное поле звезды порождает звездный ветер, аналогичный солнечному, который, уменьшая массу и момент инерции звезды, изменяет ход ее развития. Известно также, что магнитосфера Земли защищает нас от гибельного воздействия космических лучей. Если бы ее не было, эволюция живых существ на нашей планете, видимо, пошла бы иным путем, а может быть, жизнь на Земле не возникла бы вовсе.

Магнетизм – всеобъемлющее, глобальное свойство природы, но, к сожалению, мы многого о нем не знаем. Нам неизвестно, например, есть ли монополь – частица с одним магнитным полюсом, наподобие положительных или отрицательных электрических частиц. Законы электродинамики не запрещают существование магнитного монополя, но он пока не обнаружен. До сих пор нет законченной теории земного и солнечного магнетизма, ряда других магнитных явлений в космическом масштабе. Не завершены исследования сверхпроводимости, которую тоже можно отнести к магнетизму. Овладев его тайнами, мы не только решим многие задачи, стоящие перед создателями современной техники, но и поймем, как рождаются и умирают миры в окружающем нас пространстве Вселенной.

Наука и жизнь. 1988. №2.