Накопитель энергии на электролитических конденсаторах.

Возможные области применения.

1. Демонстрация намагничивания полосовых и подковообразных магнитов, различных предметов из закаленной стали.
2. Модель электромагнитной пушки т.е. линейного электродвигателя.
3. Демонстрация испарения тонкой металлической проволоки при прохождении импульса тока.
4. Демонстрация малосжимаемости воды.

Устройство прибора.

Накопитель состоит из батареи параллельно соединенных электролитических конденсаторов (использованы достаточно качественные конденсаторы от импульсных блоков питания старой компьютерной и подобной техники, возможно применение конденсаторов от модулей питания телевизоров 3УСЦТ, не годны от ламповых телевизоров из-за повышенной утечки ) с допустимым напряжением 350 и более Вольт, общая емкость батареи около 1400 мкФ. Батарея заряжается от сети переменного тока 220 Вольт через мостовой выпрямитель и резистор-ограничитель максимального тока до напряжения 311 Вольт и приобретает энергию около 65 Дж. Дальнейшее наращивание емкости батареи в условиях школы нецелесообразно из-за повышения опасности использования. Детали прибора: K2 - сетевой выключатель любого типа ( я применил тумблер), K1-кнопка (микропереключатель и т.п.) ,T1- трансформатор с напряжением вторичной обмотки 15-20 вольт(в данной конструкции от магнитофона "ВЕСНА 202"), P1-реле с возможностью коммутации тока не менее 5 Ампер и напряжением срабатывания 20-25 Вольт R1-10 Ом 7,5 Вт, R2-1 кОм 0,5 Ом, D1-D5 - КД226В, C1-500 мкФ 50 В, C2-C8 -(100...220 мкФ 350...450 В) В целях обеспечения электробезопасности в настоящей конструкции применено отдельное питание цепи управления, так чтобы напряжение на кнопке К1 не превышало безопасных значений. Работа накопителя происходит следующим образом: конденсаторы С2-С8 заряжаются через диодный мост от сети 220 вольт. Предельное напряжение составляет около 310 вольт при времени зарядки 5 секунд. Очень важное значение имеет резистор R1, он ограничивает ток в момент начала зарядки до безопасного значения. Одновременно происходит зарядка конденсатора С1 от однополупериодного выпрямителя до напряжения около 25 Вольт, резистор R2 служит для ограничения тока выпрямителя при замыкании кнопки К1 и для установки величины паузы между возможными срабатываниями реле. При замыкании контактов кнопки К1, заряда конденсатора С1 хватает только на очень короткое по времени срабатывание реле Р1, но этого времени хватает для разрядки батареи конденсаторов, если конечно сопротивление (полное) внешней цепи достаточно мало. В этот момент конденсаторы отключаются от зарядной цепи и подключаются к выходу накопителя.

Применения данного прибора

1. Намагничивание полосовых магнитов Намагничивание магнитов выполняется следующим образом: выход накопителя подключается к катушке (100...500 витков, провод 0.35...1 мм). Внутри катушки поместить объект для намагничивания, стараясь разместить его симметрично. Включить питание прибора. Подождав 10 секунд, нажать на кнопку. Выключить питание прибора.

2. Модель электромагнитной пушки. Выход накопителя подключается к катушке (100...500 витков, провод 0.35...1 мм). Внутри катушки закрепляется пластиковая трубка с каким либо фиксатором, не позволяющим упасть "снаряду"-шарику от шарикоподшипника или небольшой гайке. Закрепить катушку на штативе (рис1). "Зарядить" модель пушки Проверить, чтобы перед катушкой, т.е. на возможной траектории движения снаряда не было людей! Включить питание прибора. Подождав 10 секунд, нажать на кнопку. Выключить питание прибора.

3. Демонстрация испарения тонкой металлической проволоки При демонстрации необходимо защитить учеников от ультрафиолетового излучения, возникающего при проведении эксперимента. Вполне достаточно для этого куска обычного (не органического) стекла, УФ излучение сильно задерживается в стекле. Выходные проводники прибора нужно соединить между собой тонкой перемычкой из медной проволоки (0,1-0,2 мм). Включить питание прибора. Подождав 10 секунд, нажать на кнопку. Выключить питание прибора.

>
4. Демонстрация малой сжимаемости воды При демонстрации необходимо защитить учеников от возможного разлета мелких стеклянных осколков, образующихся при взрыве пробирки. Предлагается использовать пластиковую бутылку от газированной воды (см. рис3.).В пробирку наливаем воду. Затем закрываем ее пробкой с электродами, соединенными тонкой перемычкой (0,05-0,1 мм). К электродам подключаем провода, пропущенные через отверстие пробки пластиковой бутылки. Опускаем пробирку в бутылку, завинчиваем пробку. Подключаем провода к выходу накопителя. Включаем питание прибора. Подождав 10 секунд, нажимаем на кнопку. Выключаем питание прибора.