Энциклопедия магнетизма.

Магниты: важнейшие идеи.

Магниты бывают разных размеров, форм и силы.

Магниты бывают совершенно разных форм. Самые известные формы – бруски, цилиндры, диски, кольца и, конечно же, в виде подковы.
Магниты могут быть большие, как автомобиль, и маленькие, как булавочная головка.
Размер магнита не является хорошим индикатором его силы. Например, крохотный неодимовый магнит может быть невероятно мощным и способным удержать объект, во много раз превышающий его собственный вес.

Магниты притягивают некоторые материалы.

Материалы, которые притягиваются магнитом, называются магнитными материалами. К ним относятся железо, кобальт, никель и некоторые редкоземельные элементы. Необходимо отметить, что все эти материалы металлы, но не все металлы относятся к магнитным материалам.
Алюминий, медь, свинец, золото и серебро являются металлами, которые не притягиваются к магниту.
Материалы, которые не притягиваются к магниту, называются немагнитными материалами.

Магнит может как притягивать, так и отталкивать другой магнит.

Проверкой того, является ли объект магнитом или нет, является наблюдение, может ли некоторая часть объекта отталкиваться от некоторой части известного магнита.

Все магниты имеют два вида полюсов.

Эти полюса называются южными (S) и северными (N). Полюса могут быть расположены в любых точках магнита: около концов магнита, на противоположных поверхностях и даже на кромках. Кроме того, магнит может иметь больше одного полюса каждого вида – все зависит от конфигурации намагничивающей установки.

Полюс свободно-расположенного магнита, который указывает на Север, называется северным (магнитным) полюсом; полюс, который указывает на Юг, называется южным (магнитным) полюсом.

Если подвесить на нити легкий магнит в виде бруска, у которого намагничены концы, магнит придет в движение и остановится только тогда, когда один из концов укажет направление на географический Север – этот конец (полюс) магнита называют северным полюсом. Противоположный полюс называется южным полюсом.

Стрелка компаса является магнитом.

Стрелка компаса является свободно-расположенным магнитом. Большинство видов компасов имеют различные отметки на стрелке, которые указывают, какой конец является северным полюсом. Обычно одна половина стрелки окрашена для индикации северного полюса. Но будьте внимательны: иногда полюса стрелки компаса непредумышленно перепутаны.
Для того, чтобы использовать компас, нужно дождаться, чтобы стрелка компаса остановилась. Окрашенный конец стрелки должен указывать на географический Север. Медленно поверните основание компаса до тех пор, пока буква “N”, отпечатанная на верхней (или боковой) поверхности основания, не совместилась с концом стрелки, указывающим на Север. Теперь можно посмотреть на компас, чтобы определить направления на Север, Восток, Юг и Запад.
Окружность компаса обычно поделена на 360 равных частей, известных как градусы. Измерения с помощью компаса обычно начинаются с 0 градусов, что соответствует Северу. Тогда Восток – это 90 градусов, Юг – 180 градусов и Запад – 270 градусов. (Север – это как 0 так и 360 градусов). Градусы обычно символизируют маленьким ноликом после и немного выше измеряемой величины, например: 360º.
Когда используете компас, убедитесь, что поблизости нет магнитов или магнитных материалов, которые могут влиять на направление стрелки компаса.

Наша планета Земля действует как магнит.

Стрелка компаса ведет себя так, как было описано выше, потому, что Земля – это огромный, слабый магнит. Как и остальные магниты, Земля имеет северный магнитный полюс и южный магнитный полюс.
Магнитные полюса Земли близки, но не совпадают с географическими полюсами. Магнитный полюс в северной полусфере находится на Bathurst Island в самой северной части Канады, на расстоянии около 2000 км от географического полюса Земли. Это полюс на самом деле южный магнитный полюс, хотя и расположен на Севере. Магнитный полюс в южной полусфере расположен на Wilkes Land в Антарктиде, на расстоянии около 2000 км от южного географического полюса Земли и в действительности является северным магнитным полюсом.
Земной магнетизм проявляется благодаря присутствию заряженных частиц в движущемся жидком ядре Земли. Существуют доказательства того, что в определенные периоды истории магнитные полюса Земли были противоположны сегодняшнему расположению и даже иногда исчезали совсем на некоторые промежутки времени.

Одинаковые полюса отталкиваются; разные полюса притягиваются.

Если расположить рядом два магнита, они начинают взаимодействовать друг с другом. При этом одинаковые магнитные полюса (север/север или юг/юг) отталкиваются друг от друга, в то время как разные магнитные полюса (север/юг) притягиваются друг к другу. Это явление называется законом магнитных полюсов.

Магнит обладает наибольшей силой на полюсах.

Наибольшая сила магнита обнаруживается на его полюсах, и эта сила быстро спадает с увеличением расстояния от полюса. В точке, расположенной точно посередине между двумя полюсами полосового магнита (т. е магнита, изготовленного в виде полоски, бруска), магнитного поле нет вообще, из-за того, что противоположные полюса компенсируют друг друга.