Энциклопедия магнетизма.

Эксперименты с магнитам – сила магнитного поля и сила тяжести.

Этим разделом мы начинаем цикл экспериментов с магнитами.
Как обычно, всё будет понятно и доступно разъяснено (насколько мы сами это понимаем).
И, конечно, как и всё остальное, – все этапы были реально воспроизведены.

Сила магнитного поля и сила тяжести.

Часто возникает вопрос: а что такое магнитная индукция магнита, измеренная гауссметром?
Можно как-то понять, чему она соответствует?

Для ответа на этот вопрос была проведена серия экспериментов с абсолютно идентичными кольцевыми магнитами, намагниченными по высоте (по оси) с разной величиной магнитного поля. Величина магнитного поля измерялась торцевым датчиком.

Поставим следующий вопрос: а какой вес может удержать магнит с определенной величиной магнитной индукции? Может быть нельзя связать величину удерживаемого груза с величиной магнитной индукции?
Подвесим эталонные грузы и понаблюдаем, какой вес сможет удержать каждый магнит.

Магнит с полем 29,8 мТ удерживает | не менее 50 г
Магнит с полем 47,8 мТ удерживает | не менее 100 г
Магнит с полем 51,8 мТ удерживает | не менее 200 г

Чем отличаются магниты? Только величиной магнитного поля. Обнаруживается прямая зависимость между величиной магнитного поля (магнитной индукции) и весом, который каждый магнит способен удерживать.

Так какой же вывод мы можем извлечь из данного эксперимента?
ЧТО МАГНИТ (А, ТОЧНЕЕ, МАГНИТОПЛАСТ ND-FE-B) ВЕСОМ 0,674 Г МОЖЕТ ПОДНЯТЬ ГРУЗ 200 Г, Т. Е. В 300 РАЗ БОЛЬШЕ СВОЕГО ВЕСА!