Намагниченные постоянные магниты

Тип намагничивания
Аксиальное |  | Аксиальное многополлюсное | Аксиальное паралельное многополюсное
Радиальное | Диаметральное | Многополюсное на одной стороне
Радиальное |  | Диаметральное