Энциклопедия магнетизма.

Основные характеристики магнитов.

Настало время уточнить основные характеристики магнитов, чтобы понять, для чего при производстве магнитов используются различные материалы и технологии.

  • B
    М агнитная индукция.
    Единицы измерения – Тесла (в системе СИ) или Гаусс (в системе СГСЕ),
    причем 1 Тесла = 10 000 Гаусс.
    Это результат измерения (в Гауссах или Тесла), который Вы получаете, когда используете гауссметр для измерений на поверхности магнита. Получаемый результат полностью зависит от расстояния от поверхности магнита, от формы магнита, точки измерения, толщины пробника (датчика) и магнитного покрытия. Сталь за магнитом значительно увеличивает величину B.
    Использование величины измеренной магнитной индукции – не самый хороший способ сравнивать силу различных магнитов, т. к. B сильно зависит от техники измерений, хотя для однотипных магнитов этот способ достаточно точен.

  • Br
     Остаточная магнитная индукция.
    Единицы измерения – Тесла (в системе СИ) или Гаусс (в системе СГСЕ).
    Определяет, насколько сильное магнитное поле (плотность потока) может производить магнит.
    Максимальный магнитный поток, который может создать магнит, измеряемый только в замкнутой магнитной системе. Именно та величина, которую рекламируют производители магнитного порошка и магнитов. Хороший способ сравнивать силу магнитов…, но имейте в виду, что магниты в замкнутой магнитной системе практически никогда не используются в промышленности, исключая случай тестовых измерений.

  • Hc
     Коэрцитивная магнитная сила, коэрцитивное магнитное поле.
    Единицы измерения – Ампер/метр (в системе СИ) или Эрстед (в системе СГСЕ).
    Определяет величину внешнего магнитного поля, при котором магнит, первоначально намагниченный до состояния насыщения, становится ненамагниченным (размагничивается). Чем больше коэрцитивная сила, тем "прочнее" магнитный материал удерживает остаточную намагниченность.
    По смыслу данная величина характеризует сопротивляемость магнита размагничиванию, а по определению – это величина внешнего магнитного поля, требуемого для полного размагничивания магнита, намагниченного до состояния насыщения

  • (BH)max
     Магнитная энергия, полная плотность энергии, максимальное энергетическое произведение.
    Единицы измерения – МГауссЭрстед (в системе СГСЕ).
    Определяет, насколько сильным является магнит. Чем больше данная величина, тем более мощным является магнит.
    Например, спеченные магниты Nd-Fe-B с градацией N45 имеют (BH)max = 45 МГсЭ, а ферриты с градацией С8 имеют (BH)max = 8 МГсЭ.

  • Tc of Br
     Температурный коэффициент остаточной магнитной индукции.
    Единицы измерения – процент на градус Цельсия.
    Определяет, насколько сильно магнитная индукция изменяется от температуры. Величина -0.20 означает, что если температура увеличится на 100 градусов Цельсия, магнитная индукция уменьшится на 20%.

  • Tmax
    Максимальная рабочая температура.
    Единицы измерения – градус Цельсия.
    Определяет предел температуры, при которой магнит временно теряет часть своих магнитных свойств. При снижении температуры магнит полностью восстанавливает все магнитные свойства.

  • Tcur
    Температура Кюри.
    Единицы измерения – градус Цельсия.
    Определяет предел температуры, при которой магнит полностью размагничивается. При снижении температуры магнит не восстанавливает магнитные свойства. Если магнит нагревается в пределах от Tmax до Tcur, при снижении температуры магнитные свойства восстанавливаются частично.