Original document
Сила магнита

В теории сообщается так прекрасно, притягивающая и отталкивающая сила магнита были бы тотчас же большие. Все же, то, что это, все же, не является, вероятно, таким образом, каждый подумает уже однажды, если он играл с магнитами. Отталкивающая сила появляется уже чисто с чувства таким образом, как будто бы она выглядела гораздо следующей.

С этой маленькой моделью можно испытывать силы магнита очень легко при реальных условиях. На вращающееся смонтированном в подшипниках кронштейне правилен в каждом конце магнит, который выглядит притягивая со вторым фиксированным магнитом на стороне и на другой стороне отталкивающим.

Модель делалась согласно этому рисунку. Существует полностью из алюминия. Винты в обеих магнитных стойках должны были быть непременно из неэлектромагнитной латуни, чтобы не ухудшать растекание магнитного поля. Магниты являются из неодима (Durchm. 8 мм, толщиной 5 мм) и сжимаются в гнезда. У слишком свободного местонахождения алюминий несколько деформируется перед сжиманием. Смещение магнитов должно быть, конечно, таким образом, который прибывает это на стороне к притяжению и на другие к сбыту.

Наблюдения

Все же очень интересно, которое снимает все от юстировки магнитов. Интервал может изменяться легким скручиванием магнитных стоек к кронштейну. Можно устанавливать такие очень разные качества.

  • Стандартная установка является таким образом, что притягивающая сторона несколько больший интервал (в 1 / 10 миллиметре области) имеет как отталкивающая. Тогда доходит до Внушительного эффекта, что при сближении сначала сопротивление чувствуется, которое составляет смету тогда, однако, внезапно в притяжение.
  • Если обе стороны становятся теми же самыми, или отталкивающая сторона в несколько больший интервал приведенный, происходит тогда чистое притяжение кронштейна, без того чтобы должен превосходиться по одному отталкивающему сопротивлению.
Видео показывает отчетливо, как силы магнита действуют. Сначала кронштейн только легко толкается, так что он отбрасывался силой отталкивающих магнитов. Если толкают соответствующим образом сильнее его, то он превосходит этот барьер и прилипает с отчетливым щелчком в конечном положении. Если притягивающей сила нажатой в дороге на него затем только легко, то он получает от отталкивающей силы толчок и вращается очень далеко.

Заявления

Эффект, собственно, существует из 2 отдельных эффектов.
1. Почему кронштейн вообще прилипает в магнитах?
Это нужно объявлять относительно легким. Оба отталкивающе действующих магнита ослабляют взаимно тем сильнее себя, чем ближе они прибывают к друг другу. Это даже может наблюдаться, которое гораздо сильнее после Aufmagnetisieren (Stoßmagnetisierung) магнитов сбыт. Если магниты соприкоснулись тогда однажды, небольшая сила отсутствует у них. При удаляющих это как раз противоположно, они подкрепляются взаимно. Таким образом доходит, что как раз притягивающая сила больше в сумме. Однако, это считается только для относительно маленького интервала между магнитами.
2. Почему имеется область, где нужно нажимать на балку против отталкивающей силы?
Это частично может приписываться геометрической установке сооружения. Если притягивающая сторона несколько сильно удалена, она начинает действовать только тогда, когда сбыт уже наступил. Однако, притяжение может превосходить при следующем сближении тогда все же еще сбыт.
Это могло бы объясняться эффектом насыщения в материале магнита. Магниты могут намагничиваться в зависимости от материала только до определенной силы. Об этом повышение напряженности поля не приводит никакой прирост в магнитной индукции больше. В случае отталкивающих магнитов опускается напряженность поля и не попадают в этой критической области. При притягивающих магнитах, напротив, складываются напряженности поля, но магнитная индукция не может следовать за нею в той же самой мере. Чтобы подтверждать это была бы рациональна попытка с рулонами кинопленки воздуха, при которых не имеется никакого насыщения.

Оба эффекта вместе дают в итоге в любом случае очень интересную характеристику. Возникает порог, о котором нужно нажимать на балку, если освобождают раньше, то он пружинит даже назад. Это будит впечатление асимметрии в силе магнита, что должно побудить уже таким образом некоторого изобретателя к структуре самотекущего двигателя магнита.


Magnetkraft

In der Theorie heißt es so schön, die anziehende und abstoßende Magnetkraft wären gleich groß. Doch dass es vielleicht doch nicht so ist, wird sich schon jeder einmal gedacht haben, wenn er mit Magneten gespielt hat. Die abstoßende Kraft erscheint schon rein vom Gefühl her so, als wirke sie viel weiter.

Mit diesem kleinen Modell lassen sich die Magnetkräfte ganz leicht unter realen Bedingungen testen. Auf einem drehbar gelagerten Arm ist an jedem Ende ein Magnet angebracht, der mit einem zweiten feststehenden Magneten auf einer Seite anziehend und auf der anderen Seite abstoßend wirkt.

Das Modell wurde gemäß dieser Zeichnung gefertigt. Es besteht durchwegs aus Aluminium. Die Schrauben an den beiden Magnethaltern sollten unbedingt aus unmagnetischem Messing sein, um die Ausbreitung des Magnetfeldes nicht zu beeinträchtigen. Die Magnete sind aus Neodym (Durchm. 8mm, 5mm dick) und werden in die Bohrungen eingepresst. Bei zu lockerem Sitz wird das Aluminium vor dem Einpressen etwas verformt. Die Polung der Magnete muss natürlich so sein, das es auf einer Seite zur Anziehung und auf der anderen zur Abstoßung kommt.

Beobachtungen

Es ist doch sehr interessant, das von der Justierung der Magnete alles abhängt. Durch leichtes Verdrehen der Magnethalter kann der Abstand zum Arm hin verändert werden. Es lassen sich so ganz unterschiedliche Eigenschaften einstellen.

  • Die Standard-Einstellung ist so, dass die anziehende Seite einen etwas größeren Abstand (im 1/10mm Bereich) hat als die abstoßende. Dann kommt es zu dem Eindrucksvollen Effekt, dass bei der Annäherung zuerst ein Widerstand gespürt wird, der dann aber plötzlich in eine Anziehung überschlägt.
  • Werden beide Seiten gleich, oder die abstoßende Seite in einen etwas größeren Abstand gebracht, dann erfolgt eine reine Anziehung des Armes, ohne dass je ein abstoßender Widerstand überwunden werden muss.
Das Video zeigt deutlich, wie die Magnetkräfte wirken. Zuerst wird der Arm nur leicht angestoßen, sodass er von der Kraft der abstoßenden Magnete zurückgeworfen wird. Wenn man ihn entsprechend stärker anstößt, so überwindet er diese Barriere und bleibt mit einem deutlichen Klick in der Endstellung kleben. Wird er anschließend nur leicht von der anziehenden Kraft weggedrückt, so erhält er von der abstoßenden Kraft einen Anstoß und dreht sich weit weg.

Erklärungen

Der Effekt besteht eigentlich aus zwei einzelnen Effekten.
1. Warum bleibt der Arm überhaupt an den Magneten kleben ?
Das ist relativ leicht zu erklären. Die beiden abstoßend wirkenden Magnete schwächen sich gegenseitig umso stärker, je näher sie an einander kommen. Es kann sogar beobachtet werden, das nach dem Aufmagnetisieren (durch Stoßmagnetisierung) der Magnete die Abstoßung viel stärker ist. Wenn sich die Magnete dann einmal berührt haben, fehlt ihnen ein wenig Kraft. Bei den abziehenden ist das gerade umgekehrt, sie stärken sich gegenseitig. So kommt es, dass eben die anziehende Kraft in Summe größer ist. Das gilt aber nur für einen relativ kleinen Abstand zwischen den Magneten.
2. Warum gibt es einen Bereich, wo man den Balken gegen die abstoßende Kraft drücken muss ?
Das kann zum Teil auf die geometrische Einstellung des Aufbaues zurückzuführen sein. Wenn die anziehende Seite etwas weiter entfernt ist, beginnt sie erst dann zu wirken, wenn die Abstoßung schon eingesetzt hat. Die Anziehung kann aber bei weiterer Annäherung dann trotzdem noch die Abstoßung überwinden.
Das könnte durch einen Sättigungseffekt im Magnetmaterial erklärt werden. Magnete können je nach Material nur bis zu einer gewissen Stärke magnetisiert werden. Darüber bringt ein Erhöhen der Feldstärke keinen Zuwachs an Flussdichte mehr. Im Falle der abstoßenden Magnete sinkt die Feldstärke und man gelangt nicht in diesen kritischen Bereich. Bei den anziehenden Magneten hingegen addieren sich die Feldstärken, aber die Flussdichte kann ihr nicht im gleichen Maß folgen. Um das zu bestätigen wäre ein Versuch mit Luftspulen sinnvoll, bei denen es keine Sättigung gibt.

Beide Effekte zusammen ergeben auf jeden Fall ein sehr interessantes Verhalten. Es entsteht eine Schwelle, über die man den Balken drücken muss, wenn man vorher loslässt, dann federt er sogar zurück. Das erweckt den Eindruck einer Asymmetrie in der Magnetkraft, was schon so manchen Erfinder zum Bau eines selbstlaufenden Magnetmotors angeregt haben soll.