The HOOPER-MONSTEIN Experiment

Tests and Design by Jean-Louis Naudin
created on 12/13/97 - JLN Labs

This experiment has been conducted by Hooper-Monstein in 1992 and shows clearly that an electromagnetic induction can be produced with a magnetic field equal to zero.

Christian MONSTEIN, CH-8807 FREIENBACH/Switzerland has said :

"With a simple experiment the following will be shown: The presence alone of a variable magnetic field, with respectto time and location in an electric conductor, is not a necessary prerequisite for the induction of an electric voltage.The generally considered flux rule to be the correct one, according to MAXWELL-FARADAY, is not valid for the experiment described." ref doc : http://www.rqm.ch/eng/hoopera2.htm

Source of the diagram above : J. P. Wesley, Classical quantum Theory, pages 314...316, Benjamin Wesley Blumberg 1996. ISBN 3-9800942-5-1 - Courtesy of Christian Monstein (cmonstein@access.ch)

Adress of the above author: Dr. James Paul Wesley, Weiherdammstrasse 24, D-78176 Blumberg, Germany

If you take two identical magnets placed both orthogonaly (at right angle) to a copper wire, and if you move these magnets as shown above,the conventional Lenz law demonstrates that there is no electromagnetic induction in this copper wire, because the magnetic field is canceled.

BUT the experiment shows that THERE IS an electromagnetic induction in this copper wire. This electromagnetic induction with a zero magnetic field is called the motional E-field. This HOOPER-MONSTEIN effect can be easily explained with the Oliver Crane's theory and is also fully used by RQM ( Raum Quanten Motoren AG ) . You will find bellow some explanations about the RQM's theory ( documents and videos courtesy from Jean-Marie Lehner , RQM Switzerland email: rqm@access.ch )

The Conventional view of the Magnetic field (above)

The Oliver Crane and RQM view of the Magnetic field

The Jean-Louis Naudin's Hooper-Monstein Experiment (12/12/97)

Overview of the experimental setup

Magnets used :

  • Two cylinders (Left and Right) composed (each) with 10 Neodymium-Iron-Boron (NIB) magnets stacked.
    • Unit spec : BREMAG27
      • diam 22mm and 10 mm thick,
      • BH Max : 27MG Oe 208 Kj/m3
      • Br : 10500 G 1050 mT
      • Hc : 10000 Oe 800 kA/m

Translation distance : 200 mm, translation time : about 0.2 sec

Teslameter : Electronic teslameter with Hall probe : Siemens SAS231W (sensibility : 100mV.mT-1)

Induction measurement : with a Digital Voltmeter ( Voltcraft VC506 used as a millivoltmeter with Memory set to max peak ), accuracy 1%

Wired frame : size 205x390 mm made with 8mm diam. copper wire.

Experimental results (12/12/97):

Test number | Setup | Induction (mV)
1 | Only the Left Magnet is translated | 0.4
2 | Only the Left Magnet is translated | 0.5
3 | Only the Left Magnet is translated | 0.4
4 | Only the Right Magnet is translated | 0.4
5 | Only the Right Magnet is translated | 0.5
6 | Only the Right Magnet is translated | 0.5
7 | BOTH magnets are translated | 0.8
8 | BOTH magnets are translated | 0.9
9 | BOTH magnets are translated | 0.9
10 | BOTH magnets are translated | 0.9
11 | BOTH magnets are translated | 1.0
12 | BOTH magnets are translated | 1.0

Notes from Jean-Louis Naudin : When the BOTH magnets are translated, the magnetic field measured with the teslameter is nearly close to 0mT but there is an electromagnetic induction mesured which is the double of the induction measured with only one magnet in translation.

I can say that the HOPPER-MONSTEIN effect is clearly demonstrated with this experiment.