Альтернативная энергетика - Заметки

Гергардт Иван 29.9.2006, 17:07

Набрел на интересный форум, а он взял и ... приказал долго жить вместе с сайтом...
Но восстановил кое-что по поисковику.

Счас попробую сюда скопировать:

прямое преобразование тепла в электроэнергию
mikle10 |
2702 - 27.11.04 Кто знает схему прямого преобразователя тепла в электроэнергию киньте ссылку.
Видел предложение и схему две алюминевые пластины между ними что-то.
Автор утверждал что при подключении нагрузки одна половина нагревается, вторая охлаждается.
Адрес страницы потерял.
(Вроде было где на скифе до переезда сайта.)
Кто знает где это киньте ссылку. Плиз.

admin.skif.biz |
2703 - 27.11.04 На СКИФе не помню такого. Вообще-то это обычная термопара. Холодный спай двух разных металлов, при нагревании выдают термоЭДС. Обычно используются в измерительной технике как датчики температуры.

_________________
Аз есмъ админ! Подпись можно добавить в профиле.

Vadim_O |
2713 - 28.11.04 По поводу прямого преобразования тепла в электроэнергию.
Начнем с того, что такое тепловая энергия, по всей видимости, это кинетическая энергия движения. Что бы связать это с электроэнергией, надо иметь движение зарядов, а последнее существует в проводниках и наиболее ярко выражено в плазме. Хаотичность теплового движения заложена в своей основе. Флуктуации возникающие на общем фоне, только подтверждают, что существуют механизмы, которые дают ключ к решению подобных проблем. Но кроме вихревых структур ничего не возникает, хотя могу ошибаться, пусть меня поправят. Особенность вихревых структур - возможность существования в макро масштабе, ну соответственно по отношению к размерам двигающихся частиц. Именно здесь заложен основной принцип преобразования. (могут быть и другие, но пока не просматриваются)

_________________
Желаю удачи, Вадим.

igorb4 |
2727 - 30.11.04 mikle10Кто знает схему прямого преобразователя тепла в электроэнергию киньте ссылку. Адрес страницы потерял. (Вроде было где на скифе до переезда сайта.) Кто знает где это киньте ссылку. Плиз.
Вот пример, с Энергии.ру перенес: Новый полупроводник преобразует тепло в электричество [url>http://www.membrana.ru/lenta/index.html?3200

PRS |
2739 - 30.11.04 Кто-нибудь думал о холодильнике без "батареек"?
от кого-то я услышал мысль про холодильник для работы которого не требуется энергия. Устройство его следующее. Имеется некая мембрана, которая пропускает быстрые молекулы (или атомы) вещества только в одном направлении - из холодильной камеры. Покидая камеру каждая молекула забирает энергию оставшегося вещества (ситуация как при испарении жидкости), тем самым температура в камере понижается.
Мне очень понравилась идея! Вот дальше Я подумал - в стенку камеры вставить термопару (или элемент Пельтье) и выравнивать её температуру получая при этом электроэнергию!
При работе такого источника энергии не будет на планете теплового взрыва, так как энергия берётся из тепла и, как обычно, уходит в тепло! :wink:

PPG |
2746 - 30.11.04 PRSКто-нибудь думал о холодильнике без "батареек"?

Да, я тоже задумывался над этим не раз.
Это, на мой взгляд, самое доступное и перспективное на сегодня поле деятельности для изобретателей.

Ведь придумай тепловую сепарацию например, воды - и человечество обрело бы самый экологичный источник энергии.

Появляется возможность для нагрева использовать тепло земли, точнее - грунтовых вод. Представьте - буришь на расстоянии две скважины, соединяешь трубой, превращая в сообщающиеся сосуды и качаешь воду из одной в другую, отнимая у воды тепло.
Для обогрева дома и бытовых нужд необходимо тепла совсем немного - но как отнять его у подземной водички - вот вопрос.
Вот такой сепаратор бы очень пригодился.
Но задача - охладив воду скважины на несколько градусов - нагреть бойлер или воздух до 70 и более градусников!
Вот как такое реализовать, да с максимальным кпд, почти не тратя на тепловую сепарацию энергию?

Существующие установки по принципу холодильников малоэффективны и сложны в достаточной степени. Нужно что-то другое.

Слышал о электростатическом охлаждении, но не знаю подробностей. Т.е. К жидкости подводится высокое напряжение, вырывающие частички пара.

_________________

PPG |
2748 - 30.11.04 Но оказывается мою идею давно и масштабно эксплуатируют - называется Геотермальный тепловой насос.

например:
[url>http://www.cogeneration.ru/tech_real/heat_pump.html

При мегаваттных мощностях его кпд достигает 700%
Но это - не автономное устройство. Возможно автономность - в недалеком будущем? Ведь при таких кпд - реально и часть тепла рекуперировать на привод самого насоса

_________________

igorb4 |
2752 - 30.11.04 PPG
PRSКто-нибудь думал о холодильнике без "батареек"?

Да, я тоже задумывался над этим не раз. Это, на мой взгляд, самое доступное и перспективное на сегодня поле деятельности для изобретателей.
Некто Зысин, утверждают сделал в 60-е годы партию таких холодильников. Только где они? Невыгодно говорят :shock:
:idea: Может потому, что сильно нагревался :?:
Для обогрева дома и бытовых нужд необходимо тепла совсем немного
У нас по строительным нормам для обогрева жилья требуется 23Вт/м3.
Существующие установки по принципу холодильников малоэффективны и сложны в достаточной степени. Нужно что-то другое.
В Европе кажется такие холодильники-"наоборот" стоят порядка 30тыс.евро. Это правда за комплекс вместе с работами по установке (под-ключ).
Слышал о электростатическом охлаждении, но не знаю подробностей. Т.е. К жидкости подводится высокое напряжение, вырывающие частички пара.
Это ИМХО к тов-щу Дудышеву.

PPG |
2753 - 30.11.04 Вопрос конечно интересный
Но пока никто не придумал устройства теплового разделения жидкости типа вихревого сепаратора для газа, когда в одну трубу втекает вода средней температуры, а вытекает в две трубы, причем в одну - немного, но очень горячая, в другую - остальное, но похолоднее. Но суммарная энергия оставалась бы прежней.

Вот обратный процесс существует у большинства в доме!

_________________

igorb4 |
2755 - 30.11.04 К сожалению, пока что:
При обратимых процессах в замкнутых системах энтропия не изменяется (dS=0), при необратимых - возрастает (dS>0).
Посему увеличивать её надо снаружи дома, чтобы она уменьшилась внутри

PPG |
2782 - 01.12.04 Энтропийные рассуждения мне понятны боле-мение.
Но я задумался - разделять люди научились, используя тепловые машины, основанные на газодинамике или фазовом переходе. Но эффективность таких машин очень не высока.

Взять обычный холодильник или кондиционер - на что там тратится энергия?
На сжатие газа. Но затем газ выпускается через эжектор и охлаждается.
Но при этом кинетическая энергия сжатого газа не возвращается.

А ведь в машинах по производству сжиженных газов используется детандер - спец. турбина, которая возвращает кинетическую энергию, не давая газу греть самого себя торможением молекул. Т.е. там расширение идет с отъемом кинетической энергии.
А вот в холодильниках и кондиционерах такого нет. Таким образом - энергия на сжатие тратится, а при расширении назад не забирается. Не знаю, может из-за сложности и неоправданном удорожании. Но это повысило бы кпд тепловой машины, особенно при значительных мощностях.
Я сталкивался с кондиционерами приличной мощи - для целого здания, но там была традиционная конструкция, как помнится.

_________________

igorb4 |
2792 - 01.12.04 PPGА вот в холодильниках и кондиционерах такого нет.
Ну, не выгодно некоторым товарищам (которые нам совсем не товарищи) повышать КПД оборудования, продаваемого в розницу. Так же с большим скрипом воплощаются в жизнь идеи бестопливной энергетки. Это же КРАНИК! Обходить их обман можно обманывая их самих же. Например, повышая КПД их оборудования, нарабатывая материал, тем самым пока повышая их прибыль...

Vadim_O |
2818 - 02.12.04 PPG,
Все дело в том, что в холодильниках и кондиционерах используется в виде рабочего тела различные виды фреонов и основной физический процесс поглощения тепла при фазовом переходе в газообразное состояние, поэтому необходимо сжатие для повторной конденсации. Можно использовать в виде рабочего тела воздух и основной физический процесс - молекулярное расширение с отбором кинетической энергии движения молекул и превращения ее в механическую для повторного сжатия воздуха, но это уже другой принцип.

Кстати, несмотря на меньшую удельную мощность теплообмена, конечная эффективность будет выше, поскольку происходит прямое охлаждение среды, т.е. воздуха, не говоря уже об отсутствии лишних затрат. Кстати неплохая тема для более детального обсуждения возможной конструкции подобного холодильника, основное отличие от молекулярно - кинетического двигателя Торнадо - малая мощность и соответственно отпадает необходимость в высоких оборотах турбины и компрессора, т.е. конструкция значительно проще и доступнее.

_________________
Желаю удачи, Вадим.

PPG |
2825 - 02.12.04 Спасибо, Вадим. Я также мыслил, что причиной - процесс испарения а не расширения, потому и нет нужды в поглотителе кинетики.

Но у меня в голове зреет конструкция теплового трансформатора, основанная именно на адиабатических процессах в газовой среде. Действительно - в таком устройстве узкое место - получить значительный перепад температуры для эффективного теплообмена с окружающей средой, потому такой процесс в холодильниках не эффективен.
А вот в устройствах для получения тепла для бытовых нужд он может оказаться вполне приемлемым - только радиатор нужно большей площади или пористый какой. А кпд такого устройства действительно может быть вполне приемлемый.

Ведь достаточно преобразовывать перепад температуры в 2-4 градуса у охлаждаемой воды в перепад температуры в 40-60 градусов у нагреваемой.
Это вполне реально, так как объем охлаждаемой водички практически не ограничен - лишь потери на её прогон через холодильник растут.
Вообще-то потом надо наверно отдельную веточку открыть на эту тему.

_________________

PPG |
2826 - 02.12.04 Вот кратко мои "эскизные" мысли:

Пояснения:
Два независимых контура, наполненных газом под разным давлением с разной температурой. Связь только через перекачивающую машину (для первого приблежения - поршневую).
Перекачка осуществляется по четырехтакному циклу с поддержанием давления в каждом контуре.
На валу машины - маховик, который принимает энергию при расширении и отдает в цикле сжатия.
Машина термоизолирована и считаем, что не поглощает тепла или перекачка очень быстрая.
Это то, что естественно пришло первым в голову и требует осмысления и некоторых расчетов.

Vadim_O

2885 от 03 Dec 2004 (06:26)
PPG,
Вся штука в том, что законы кинетической теории газов (если говорить о газах) основаны на положении, что направления скоростей движения молекул равнозначны в любом направлении, т.е. их движения "строго" хаотичны. Любая поршневая машина работает именно на основе этих законов.

Что бы использовать тепловую кинетику молекул, надо отходить от этого положения кинетической теории газов. Другими словами, использовать либо вихревое движение, либо сопло Лаваля (в любой модификации), т.е. процессы когда "нарушается" хаотичность движения молекул. Другого пути вроде не видно. Необходима связь с внешней средой, желательно прямая, а не через теплообмен.

Все верно, что бы нагреть, надо и соответственно охладить - закон сохранения энергии. Охладить проще (есть механизмы одной физической природы), а чтобы нагреть, надо использовать энергию полученную при охлаждении (механизм другой физической природы). Все достаточно просто и реально, никакие законы не нарушаются, просто есть отступление от основного положения "строгой" хаотичности движения молекул (но это реальность, например - трубка Ранка и т.п.).

_________________
Желаю удачи, Вадим.
↑ #2885
PPG

2894 от 03 Dec 2004 (09:40)
Согласен Вадим полностью. Такие рассуждения я проводил не раз.

Попутно подумал, что есть возможность не просто разделения, а именно трансформации тепла, используя термодинамику газов.
Т.е. в моей схеме поршень - всего лишь средство (гипотетическое) контролируемого смешения газов - сколько закачали, столько же и выпустили, не нарушая разность давлений и исключая другой теплообмен помимо поршня.

В такой гепотетической машине устанавливается разность температур, которая будет зависить от теплообмена как в первом контуре так и во втором. Т.е. система полностью обратима. По сути - аналог электрического трансформатора, где температура и давление эквивалентны эдс и току. Причем работа по перемешиванию минимальна и кпд установки должен быть не малый.

Что касается вихревых технологий - тут это совсем иной процесс, хотя ОЧЕНЬ интересный и недостаточно изученный.
Согласен, что копать в этом направлении очень даже нужно и вполне реально получить положит. результат не только на бумаге. Но без промышленной поддержки это сделать трудно - не пойдет мастерская, когда нужно конструировать турбины, использовать литье и т.п.
Но утешает то, что в наш век навалом всего того, что можно применить готовенькое, не изобретая лисипед.
но, мне думается - Потапов уже прошел по этому пути и дорожка проторена.
↑ #2894
Andr

2923 от 04 Dec 2004 (01:09)
PRS писал(а):
Кто-нибудь думал о холодильнике без "батареек"?
от кого-то я услышал мысль про холодильник для работы которого не требуется энергия. Устройство его следующее. Имеется некая мембрана, которая пропускает быстрые молекулы (или атомы) вещества только в одном направлении - из холодильной камеры. Покидая камеру каждая молекула забирает энергию оставшегося вещества (ситуация как при испарении жидкости), тем самым температура в камере понижается.
Мне очень понравилась идея!

Максвел был бы без сомнения признателен
Эта мембрана уже давно известна в науке под именем "Демон Максвела".
Вот и Вам его чертик понравился, однако пока он не пойман =).
↑ #2923
mikle10

3037 от 13 Dec 2004 (16:38)
Нарыл много информации по термопарам и эффектам связаным с ними. Ох, как все непросто. Кто объяснит (не опишет) эффект Пелье. Если в паре нагревать охлаждающийся элемент будет ли ЭДС? Или это бред? Какие самые эффективные пары. Увеличивается и по какому закону показатель ЭДС от изменения температуры? (источники очень противоречать друг, другу).
Если сделать пару как тепловая труба
http://www.cultinfo.ru/fulltext/1/001/008/109/880.htm

Эффект изготовления от термопары типа бутерброда, кто знает делалось ли это или нет. Как зависит ЭДС от объема (не поверхности) дифузийного проникновения пары.

Кстати холодидльники без батареек были. Помойму Заев их делал.
Странная тенденция, все что неотвечает учебнику 8 класса по физике, или прекращается (в разработке) или исчезает с горизонта. Ощущение промывки мозгов от религии типа "физика". Мир такой какой мы видим и можем объяснить, а если объяснить неможем то этого нет.
↑ #3037
Vadim_O

3043 от 14 Dec 2004 (05:15)
mikle10,
Наибольшая термоэдс (из таблицы) наблюдается у термопар, одна ветвь которых из висмута, а другая из теллура, сурьмы, кремния. Величина достигает 600 мкв/град, что почти в десять раз больше термоэдс лучших термопар. Но ни из висмута, ни из теллура не удается изготовлять обычную проволоку, кроме того они имеют очень большое электрическое сопротивление. В результате эти металлы применяются только при измерениях излучения.

Общий закон зависимости термоэдс от температуры неизвестен (термоток Зеебека).

Обратным термоэлектрическому эффекту является эффект Пельтье.
Явление Томсона: в однородном проводнике, вдоль которого есть перепад температур, выделяется тепло (помимо Джоулева), количество пропорционально перепаду и току (из другого источника: эффект Бенедикса - возникновение разности потенциалов на концах проволоки, вдоль которой имеется градиент температуры).

Работа термоэлемента требует постоянного подвода тепла и охлаждения. Если этого не будет, то при прохождении тока происходит нагревание холодного спая и охлаждение горячего. В результате термоток прекратиться из за выравнивания температур.

Объяснение термоэлектрических явлений на основе электронной теории.
См. Г.Мирдель "Электрофизика", пер. с нем, Москва, 1972 г. (гл.4, механизм прохождения тока)

Возникновение термоэдс можно объяснить двумя причинами: положение уровня Ферми в каждом проводнике является функцией температуры и наличие градиента температур неизбежно влечет за собой возникновение градиента носителей заряда.

_________________
Желаю удачи, Вадим.
↑ #3043
SergeyA

3051 от 14 Dec 2004 (14:41)
Народ!
Извините за тупость, но я так и не понимаю, зачем надо два спая?
Если один спай греть, то насколько я помню, ЭДС тоже будет. Сродни гальваническому элементу..
↑ #3051
PPG

3053 от 14 Dec 2004 (15:24)
Так оно и есть, но когда термопары собирают в батарею - возникают спаи на других концах.
↑ #3053
igorb4

3059 от 14 Dec 2004 (17:06)
mikle10 писал(а):
Кстати холодидльники без батареек были. Помойму Заев их делал.
Их делал В.А.Зысин.
Цитата:
Странная тенденция, все что неотвечает учебнику 8 класса по физике, или прекращается (в разработке) или исчезает с горизонта. Ощущение промывки мозгов от религии типа "физика". Мир такой какой мы видим и можем объяснить, а если объяснить неможем то этого нет.
Ищи в библиотеках и читай книги 60-х и более ранних годов. Хоть они ещё пока есть.
PS: В современной детской энциклопедии (американское издание) и Юрия Гагарина не существует! Зато есть красочное и подробное описание их высадки на Луну
↑ #3059
Andr

3061 от 14 Dec 2004 (22:58)
Видел в нете сайт, где рассказывалось о высокотемпературных(сотни градусов) гетероструктурах, имеющих очень высокий кпд преобразования тепла в электричество.
Наиболее продвинутые фотоэлементы с кпд до 30%, так же относятя к этим структурам.
Их исследование проводил Ж. Алферов.
↑ #3061
PRS

3068 от 15 Dec 2004 (11:46)
mikle10 писал(а):
Эффект изготовления от термопары типа бутерброда, кто знает делалось ли это или нет.

Производители элементов Пельтье делают двухслойные элементы. С виду напоминают пирамиду, т.е. один элемент по площади меньше второго. Если не ошибаюсь, то в Чип&Дипе есть в продаже несколько разновидностей.
Разница (по описанию) температур между пластинами максимально 70градусов, но холодная сторона охлаждается (по отношению к окружающей температуре воздуха) на 10(макс.20)градусов, следовательно тёплая сторона нагревается на 60 градусов.
Моё мнение по применению этих элементов я уже писал - лучше их использовать как сверхединичные НАГРЕВАТЕЛИ, а не низкоэффективные охладители!
↑ #3068
PPG

3072 от 15 Dec 2004 (14:59)
PRS писал(а):
Моё мнение по применению этих элементов я уже писал - лучше их использовать как сверхединичные НАГРЕВАТЕЛИ, а не низкоэффективные охладители!

Т.е. твердотельные кондиционеры или тепловые насосы - как угодно.
↑ #3072
PRS

3074 от 15 Dec 2004 (18:49)
может кому будет интересно почитать про "тепло земных недр"! http://prs-rover.narod.ru/biblitek/Teplo_zemn_nedr_10k.html если народу станет интересно буду решать вопрос со сканированием книги!
↑ #3074
PPG

3081 от 16 Dec 2004 (11:11)
То, что под землей тепло - любому школьнику известно. США приняли национальную программу - не строить ни одного крупного здания с традиционным отоплением - везде применять только геотермальные тепловые насосы. При большой мощности их кпд может возрастать до 700! %

Т.е. просто бурится скважина (или две по принципу сообщающихся сосудов) и подземная водичка охлаждается, отдавая тепло зданию.
↑ #3081
PRS

3084 от 16 Dec 2004 (13:35)
Вот на счёт подобного вида источников энергии стоит "пофилософствовать"! (на сколько это правильно, на сколько безопасно)
↑ #3084
PPG

3086 от 16 Dec 2004 (17:37)
Я так понимаю - это наиправильнейший путь! И самый экочистый.
почему - потому что грунтовые (точнее глубинные) воды греются тем же солнышком и теми же процессами внутри планеты и забор этого тепла не нарушает теплового баланса Земли. Представьте себе - сколько тепла находится внутри только одной грозовой тучки, кот. летом пролетает над городом! Это настолько огромная величина, что все, что использует человек для согрева жилища даже в мегаполисе - смешная малость по сравнению с тучей.
Так что нарушить заметно экологию не удастся такими методами даже при их интенсивном применении.
Вода - огромный теплоаккумулятор. По сравнению с ней теплоемкость жилых и нежилых помещений вместе с находящимися в них предметами невелика.
Потому небольшого относительно объема воды достаточно для снабжения теплом большого помещения. Но объем воды не ограничен! Вот в чем прелесть. И его тепло возобновляемо.

Гергардт Иван 29.9.2006, 17:12

Alexey

3093 от 17 Dec 2004 (03:35)
Где-то я это уже видел ...

"Если получать нужную нам энергию - электрическую, для привода транспорта, для отопления - из ЭОС, то, отработав на нас, вся эта энергия вновь превратится в теплоту и в окружающую среду вернётся, И её можно вновь и вновь использовать бессчётное множество раз!"
http://www.otherenergy.narod.ru/rus5.htm
↑ #3093
PRS

3096 от 17 Dec 2004 (15:04)
Пётр, а только ли солнышком греется глубинная вода? а как же магма?
На счёт круговорота тепла понятно, но есть проблема - как выделевшееся тепло на поверхности Земли (транспортом и прочими нагревателями) засунуть назад в глубину! Иначе Земля будет в пару, испаряющейся от тепла, воды!
я обновил страничку -> http://prs-rover.narod.ru/biblitek/Teplo_zemn_nedr_10k.html
↑ #3096
PPG

3100 от 17 Dec 2004 (20:58)
А я не только о солнце писал - посмотрите еще раз. А на счет "засунуть, откуда взяли" - тут наверно не стоит беспокоиться - сверхглубокие никто ведь бурить не будет - просто нет нужды да и не рентабельно. Бурить надо до устойчивого горизонта воды и не слишком мелко - с расчетом, что дебет воды там достаточен и откачка тепла будет быстро восполняться свежей водой.
А на таких глубинах температура определяется в основном солнышком.
Его небольшая - а много выкачать просто не реально - потеря не должна сколь-либо заметно сказаться. По крайней мере тепло от сжигания топлива сегодня много сильнее сказывается на экологии. А так выкачивание тепла на поверхность заметно уравновесится охлаждением водяного горизонта, а вода, в конце концов попав на поверхность, заберет избыточное тепло.

Одна туча или наоборот, ясная погода, гораздо сильнее охлаждают или нагревают поверхность, чем это сможет сделать человек с тепловыми насосами.

Вот с холодным воздухом у меня сомнение - если тепло отбирать у него - то воздействие на окружающую среду будет велико вследствии малой удельной энергии воздуха и больших объемах холодного воздуха.
Тут также выручили бы подземные воды для утилизации холода.
↑ #3100
PPG

3101 от 17 Dec 2004 (21:27)
Сайт с веселыми картинками, что привел Алексей, очень тяжедо читается - слишком много красок и цветные подписи очень трудно прочесть. Много труда ушло на картинки, а вот на текст места не осталось, а было бы гораздо лучше с текстовым пояснением.

Там интересна холодильно-тепловая установка. Это та же идея теплового трансформатора, о кот. я писал на первой страничке, только там турбина и турбокомпрессор вместо поршня, что технологически конечно проще, но для пояснения идеи мне поршень показался понятнее.

Одно я не понял - как в трубе холодильника с одного конца 0,3 атм, с длугого - 1,8 атм.

Сама идея вполне рабочая, но я бы её приспособил для грунтовой водички, а не к воздуху.
↑ #3101
Andr

3102 от 18 Dec 2004 (01:13)
Что тут говорить.
Тепловые насосы давно работают, просто экономически пока не слишком выгодны, из-за большого срока окупаемости + издержки эксплуатации.
↑ #3102
mikle10

3126 от 19 Dec 2004 (21:25)
Где можно найти КД на холодильники В.А.Зысина, или кто их производит?
↑ #3126
igorb4

3139 от 20 Dec 2004 (14:17)
mikle10 писал(а):
Где можно найти КД на холодильники В.А.Зысина, или кто их производит?
Могу только привести "УКАЗАТЕЛЬ ЛИТЕРАТУРЫ" из книги В.А.Зысина "Техническая термодинамика потока"
Цитата:
1. Абрамович Г.Н. Прикладная газовая динамика. М., «Наука» 1969. 736 с.
2. Абдюшев Н.Э., Мухачев Г.А., Толсторуков Б.Н., Хабибулин Ф.Г. Течение высоковлажных двухфазных потоков в каналах. - Тезисы доклада V Всесоюзной конференции по теплообмену и гидравлическому сопротивлению при движении двухфазного потока. Секция II. Л., ЦКТИ, 1974. 2 с.
3. Андрющенко А.И. Основы технической термодинамики реальных процессов. М., «Высшая школа», 1975. 264 с.
4. Арсеньев Л.В. Высокотемпературные газовые турбины. Л., ЛПИ, 1976. 90 с.
5. Баранов Г.А. и др. Анализ некоторых проблем термоядерного реактора на основе 9-пинча с лайнером. - «Изв. АН СССР. Энергетика и транспорт», 1975, № 6, с. 41-53.
6. Ваисман М.Д. Термодинамика парожидкостных потоков. Л., «Энергия», 1967. 272 с.
7. Вскипающие адиабатные потоки. М., Атомиздат, 1976. 170 с. Авт.: В.А.Зысин, Г.А.Баранов, В.А.Барилович, Т.Н.Парфенова.
8. Вукалович М.П., Новиков И.И. Термодинамика. М., «Машиностроение», 1972. 670 с.
9. Вулис Л. А. Термодинамика газовых потоков. М.-Л., Госэнерго-издат, 1950. 308 с.
10. Гинзбург И.П. Прикладная гидрогазодинамика. Л., Изд-во Лео яингр. ун-та, 1958. 338 с.
11. Дмитриев В. П. Паровые аккумуляторы. М., ГИЗ, 1924. 97 с.
12. Зысин В.А. Графоаналитический метод расчета одномерных потоков сжимаемой жидкости. - «Труды ЛПИ», 1954, № 2, с. 16-21.
13. Зысин В.А. Комбинированные парогазовые установки и циклы. М.-Л., Госэнергоиздат, 1962. 185 с.
14. Зысина-Моложен Л.М., Зысин Л.В., Поляк М.П. Теплообмен в турбомашинах. Л., «Машиностроение», 1974. 335 с.
15. Иванов В.А. Режимы мощных паротурбинных установок. Л., «Энергия», 1976. 280 с.
16. Исаченко В.П., Осипов а В.А., Сукомел А.С. Теплопередача. М.-Л., «Энергия», 1968, 421 с.
17. Кириллин В.А., Сычев В.В., Шейндлин А.С. Техническая термодинамика. М., «Энергия», 1974. 469 с.
18. Кириллов И.И., Яблоник Р.М. Основы теории влажнопаро-вых турбин. Л., «Машиностроение», 1968. 188 с.
19. Кутателадзе С.С. Основы теории теплообмена. Новосибирск, «Наука», 1970. 659 с.
20. Молочников А.Д., Рис В.В. Расчет промораживания мерзлой плотины жидкостными сезоннодействующими устройствами. - Труды Всесоюзного научно-технического совещания по гидротехническому строительству в районах Крайнего Севера. Красноярск, 1976, с. 21-24.
21. Невинский В.В., Розенблюм В.И. Расчетное исследование двухфазных потоков. - Докл. V конференции по гидродинамике. Киев, 1974, с. 31-32.
22. П о л я к о в К. С. К расчету сопел и цилиндрических каналов при адиабатическом течении испаряющейся жидкости. - «Труды ЛПИ», 1965, № 247, с. 79-85.
23. Попов Г.А. Исследование тепловых процессов и некоторых путей применения гидропаровых турбин. Автореф. канд. дис. ЛПИ им. М. И. Калинина. Л., 1975. 15 с.
24. Рис В.Ф. Центробежные компрессорные машины. М.-Л., Машгиз, 1965. 310 с.
25. Сутырина Т. М. Использование энергии расширения холодильных агентов в струйных насосах. - «Холодильная техника», 1967, № 4, с. 19-24.
26. Термодинамика газов. Под ред. В.С. Зуева. М., «Машиностроение», 1970. 365 с.
27. Уолис Г. Одномерные двухфазные течения. М., «Мир», 1972. 433с.
28. Холодильные машины. Под ред. Н.Н. Кошкина. М., «Пищевая промышленность», 1973. 511 с.
29. Цандер Ф.А. Проблема полета при помощи ракетных аппаратов. М., Оборонгиз, 1947. 201 с.
30. Циклаури Г.В., Далинин В.С., Селезнев Л. И. Адиабатные двухфазные течения. М., Атомиздат, 1973. 447-е.
31. Шаргут Я., Петела Р. Эксергия. М., «Энергия», 1968. 279 с.
32. Ястржембский А.С. Термодинамика и история ее развития. М.-Л., «Энергия», 1966. 666 с.
Кстати, здесь в списке действительно есть В.С.Зуев (см.п.26).
↑ #3139
mikle10

3143 от 20 Dec 2004 (19:40)
М-да после такого списка понимаеш жизнь прошла мимо.
↑ #3143
igorb4

3149 от 21 Dec 2004 (15:05)
Действуй по правилу - "Глаза боятся, а руки делают." Может что ещё и выйдет
↑ #3149
Umnikoff

3163 от 22 Dec 2004 (00:56)
PPG писал(а):

Одно я не понял - как в трубе холодильника с одного конца 0,3 атм, с длугого - 1,8 атм.

Я так мыслю, что газ, циркулирующий в системе забирает тепло у охлаждающей жидкости. Газ соответственно нагревается, расширяется и создает дополнительное давление 1,5 атм. Вот только какая должна быть скорость циркуляции газа, что б он в обратном направлении не попер? Это вопрос!

PPG писал(а):

Сама идея вполне рабочая, но я бы её приспособил для грунтовой водички, а не к воздуху.

А теперь прикинь, что легче разогнать, а потом еще побыстренькому нагреть, газ или воду? И почему именно грунтовую, или я в тему не въехал? Но вопрос в другом. Откуда +160С в красной трубке? Неужели от избытка давления, а?
В теории аппарат идеален, и холодильник, и отопитель, и телек есть куда воткнуть...
ВНИМАНИЕ! Я отменяю все законы термодинамики (кто-то должен был это сделать).
↑ #3163
Andr

3168 от 22 Dec 2004 (01:56)
Umnikoff писал(а):

ВНИМАНИЕ! Я отменяю все законы термодинамики (кто-то должен был это сделать).

Угу, а завтра закат Солнца вручную!
И не забудь щи в холодильнике подогреть!(надо же до конца быть последовательным)
↑ #3168
Vadim_O

3171 от 22 Dec 2004 (04:02)
Umnikoff,
Сегодня запустил приводной электродвигатель установки на полные обороты, пока правда с не переделанной "крыльчаткой" (секунд на 10). Обороты 28 000 не такие страшные, судя по всему спокойно можно было применять и до 40 000, правда люстру чуть не сдуло и всю пыль подняло (откуда только она берется).

_________________
Желаю удачи, Вадим.
↑ #3171
igorb4

3172 от 22 Dec 2004 (12:35)

Последний раз редактировалось: igorb4 (22 Dec 2004 (17:35)), всего редактировалось 1 раз
Umnikoff писал(а):
ВНИМАНИЕ! Я отменяю все законы термодинамики (кто-то должен был это сделать).
Предлагаю, не ОТМЕНЯТЬ, а ОГРАНИЧИТЬ! Т.е. задать РАМКИ её действия. Начать, например, можно с исходных позиций - многие законы были сформулированы в предположении идеального газа и далее расширены. Далее - температурный диапазон их действия, фазовые переходы, плюс плазма, твердое вещ-во, сверхпроводимость, "само?"-структуризация вещества, наложение внешних полей (см.ниже)...
БСЭ писал(а):
Температура - физическая величина, характеризующая состояние термодинамического равновесия макроскопической системы.
или вот ещё:
Справочник по элементарной физике. 1976г. писал(а):
Температура тела характеризует кинетическую энергию теплового движения его молекул или атомов.
Вопрос ИМХО в том, действительно ли температура является единственным, полным, комплексным и универсальным показателем энергии вещества? Есть, например, ещё E=mc2.
Цитата:
Строго определённой Т. характеризуется лишь равновесное состояние тел. Существуют, однако, системы, состояние которых можно приближённо охарактеризовать несколькими не равными друг другу температурами. Например, в плазме, состоящей из лёгких (электроны) и тяжёлых (ионы) заряженных частиц, при столкновении частиц энергия быстро передаётся от электронов к электронам и от ионов к ионам, но медленно от электронов к ионам и обратно. Существуют состояния плазмы, в которых системы электронов и ионов в отдельности близки к равновесию, и можно ввести Т. электронов Тэ и Т. ионов Ти, не совпадающие между собой.
В телах, частицы которых обладают магнитным моментом, энергия обычно медленно передаётся от поступательных к магнитным степеням свободы, связанным с возможностью изменения направления магнитного момента. Благодаря этому существуют состояния, в которых система магнитных моментов характеризуется Т., не совпадающей с кинетической Т., соответствующей поступательному движению частиц. Магнитная Т. определяет магнитную часть внутренней энергии и может быть как положительной, так и отрицательной (см. Отрицательная температура). В процессе выравнивания Т. энергия передаётся от частиц (степеней свободы) с большей Т. к частицам (степеням свободы) с меньшей Т., если они одновременно положительны или отрицательны, но в обратном направлении, если одна из них положительна, а другая отрицательна. В этом смысле отрицательная Т. "выше" любой положительной.
Понятие Т. применяют также для характеристики неравновесных систем (см. Термодинамика неравновесных процессов). Например, яркость небесных тел характеризуют яркостной температурой, спектральный состав излучения - цветовой температурой и т. д.
Короче, ШИРШЕ надо на вещи смотреть, господа!
↑ #3172
Umnikoff

3176 от 22 Dec 2004 (14:56)
igorb4 писал(а):
Предлагаю, не ОТМЕНЯТЬ, а ОГРАНИЧИТЬ!

Согласен! Только в свете новых публикаций в сети, иногда кажется, что законы термодинамики - это частный случай ЧЕГО-ТО. А че? ИНТЕЛЕКТУ в форуме огого! Можно и поискать ЧЕГО-ТО. Пожалуй, эта тема для новой ветки... Ну че там у нас с холодильно-тепловой установкой?
↑ #3176
PPG

3177 от 22 Dec 2004 (15:34)
Umnikoff писал(а):

Откуда +160С в красной трубке? Неужели от избытка давления, а?
В теории аппарат идеален, и холодильник, и отопитель, и телек есть куда воткнуть....
Это я не знаю. Поговорил я с этим товарисчем - Николаем Ивановичем. У них пока только холодильная установка работает вживую - именно так как описано. Какая там температура - не спрашивал. Установка ВТХМ 11 птицефабрику в Брянске обеспечивает холодом. Заказы будут принимать сослед. года. А вот с гидродвигателем еще работают пока.

А на счет воды - я не в контуре воду имел ввиду, а как источник теплоты.
Тепловая машинка отнимает тепло у глубинной водички, давая и свет и тепло в дома. Использовать в качестве теплового ресурса воздух - большая нагрузка на экологию, а водичку из земли взял, охладил, и в землю отправил - потихоньку нагреется там.

igorb4

3180 от 22 Dec 2004 (17:32)
PPG писал(а):
Тепловая машинка отнимает тепло у глубинной водички, давая и свет и тепло в дома. Использовать в качестве теплового ресурса воздух - большая нагрузка на экологию, а водичку из земли взял, охладил, и в землю отправил - потихоньку нагреется там.
Мне говорили, что немцы и американцы этим уже давно пользуются. У них теперь другая забота в связи с этим появилась - там под землей в воде стало нарушаться тепловое равновесие и какие-то не то бактерии, не то водоросли стали в этой водице или вокруг неё плодиться
Umnikoff писал(а):
Только в свете новых публикаций в сети, иногда кажется, что законы термодинамики - это частный случай ЧЕГО-ТО. А че? ИНТЕЛЕКТУ в форуме огого! Можно и поискать ЧЕГО-ТО.
В том же справочнике по элементарной физике за 1976 г.
Цитата:
Изменение температуры тела вызывает изменения свойств тела (размеров, плотности, упругости, электропровдности и т.п.).
Непонятно только - как это изменение температуры (кинетической энергии движения молекул или атомов) объясняет фазовые переходы?
↑ #3180
PPG

3182 от 22 Dec 2004 (17:45)
Они этим пользуются, используя теплонасосы - устройства с питанием от сети. А тут полная автономия.
↑ #3182
Umnikoff

3184 от 22 Dec 2004 (19:40)
PPG писал(а):
У них пока только холодильная установка работает вживую - именно так как описано.

Так она у них в автономном режиме работает?

PPG писал(а):

А на счет воды - я не в контуре воду имел ввиду, а как источник теплоты.
Тепловая машинка отнимает тепло у глубинной водички, давая и свет и тепло в дома.

А-а-а! Тогда понятно. Только на выходе в этом аппарате -80С и водичка водичкой быть перестанет.

PPG писал(а):

Использовать в качестве теплового ресурса воздух - большая нагрузка на экологию, а водичку из земли взял, охладил, и в землю отправил - потихоньку нагреется там.

Да какая, блин, нагрузка? Ну охладим немного воздух, так Природа-мама еще спасибо скажет (от парникового эффекта планету спасем!).
Вопрос в другом! На входе синей трубки -90С, на выходе +10С, разница температур 100С (у меня калькулятор есть). С этим стольником все понятно, ОхЖид заходит при +20С и выходит при -80С (разница та же 100С). Зазор на ненагреваемость тоже ясен 10С. Но вот каким чудом в красной трубке +160С?
↑ #3184
Andr

3187 от 23 Dec 2004 (00:58)
igorb4 писал(а):
Непонятно только - как это изменение температуры (кинетической энергии движения молекул или атомов) объясняет фазовые переходы?

Мы с Вами уже говорили о границах применимости того или другого раздела физики.
Не надо требовать от термодинамики невозможного, фазовые переходы она объясняет в своих рамках и своих терминах.
↑ #3187
PPG

3194 от 23 Dec 2004 (10:44)
Umnikoff писал(а):
Тогда понятно. Только на выходе в этом аппарате -80С и водичка водичкой быть перестанет.
Именно по причине, что в качестве поставщика тепла газ такая низкая температура на выходе. Надо очень сильно охладить газ, чтобы отнять ту же энергию, что при незначит. охлаждении воды происходит.
Если предусмотреть заведомо более интенсивный нагрев - т.е заведомо больше воды прогонять в холодном контуре, то ничего страшного не произойдет. Ну охладится водичка на 5-10 градусников и в землю уйдет.

Цитата:
Ну охладим немного воздух, так Природа-мама еще спасибо скажет (от парникового эффекта планету спасем!).
Нет, так не выйдет. Объемы холодного воздуха слишком велики и он тяжелее чем теплый. Даже если построить высокую трубу и туда выгонять холод, то он из трубы не пойдет в атмосферу, а будет спускаться вниз и стелиться по окрестностям.
Если вы в жарком климате находитесь - еще пол-беды, а в умеренном и холодном, то тут веревки. Вам наверно приходилось бывать в жару в зданиях, кде кондиционеры работают на 20-22 градуса и ниже? Ничего приятного, уверяю вас. Там работают постоянно простуженные люди, потому что постоянно приходится из теплой струи в холодную перемещаться. А в масштабах большого города с щелями улиц - это вообще ужас - в тени холодный воздух не сразу будет согреваться и будет мороз! Это летом. Так что утилизация холода в таких установках и является камнем преткновения в их использовании. Я бы не хотел жить вблизи такой установки. И даже на заметном расстоянии, т.к. ветерок холод будет то и дело приносить.
↑ #3194
Umnikoff

3200 от 23 Dec 2004 (15:13)
PPG писал(а):

Если предусмотреть заведомо более интенсивный нагрев - т.е заведомо больше воды прогонять в холодном контуре, то ничего страшного не произойдет. Ну охладится водичка на 5-10 градусников и в землю уйдет.

Увы! Чтобы отнять у воды незначительное количество тепла, надо значительно увеличить ее скорость. Т.е. нагнетать воду, а это потребует дополнительного расхода энергии (где ее взять?). А если у водного потока достаточно большая скорость, тогда можно просто гидротурбину поставить и голову не ломать. Это во первых, а во вторых 5-10С вряд ли создадут необходимое давление, и как следствие не обеспечят самовращение турбины. В исходном виде при 100С аппарат будет работать и так "на грани фола". Хотя, конечно нужен расчет.
На счет воздуха. С экологией, конечно проблема, но если все-таки удастся сбалансировать аппарат при забирании тепла на те же 5-10С у воздуха, для южных широт проблема с электроэнергией будет решена.

Umnikoff писал(а):

Но вот каким чудом в красной трубке +160С?

Дожился, сам спросил - сам ответил. Как говорил один мой знакомый: "Почему я говорю сам с собой? Да просто люблю поговорить с умным человеком."
Да ясен пень, температура пропорциональна давлению при постоянном объеме PV = NRT (если, конечно, красная трубка не ризиновая).
О конструкции аппарата. Бытовой фреоновый холодильник, практически, в чистом виде. За искючением того, что автор установки захотел, чтоб аппарат работал не от 220V а от колбасы, селедки и т.п. А че? Гениально. Только осталась проблема - от колбасы или от селедки. Ну че, за напильники!

P.S.
Для PPG Поздравляю с изменением имиджа.
Для Админа Че-то сайт перестал меня узнавать, теперь постоянно требует авторизацию.
↑ #3200
admin.skif.biz
Админ

3202 от 23 Dec 2004 (17:52)
Umnikoff писал(а):

Для Админа Че-то сайт перестал меня узнавать, теперь постоянно требует авторизацию.

Какие-то глюки завелись... Такое бывает, если отключен прием coocies в настройках Експлорера. Или он глюкнул... Или еще что..
Он и меня иногда не признает. Наверное, зазнался...
↑ #3202
igorb4

3203 от 23 Dec 2004 (18:12)
Справочник школьника по физике писал(а):
1кал (4.1868Дж) = количеству теплоты, которое надо сообщить 1г воды (при давлении 760мм.рт.ст.) для нагревания на 1К
1Вт=1Дж/1сек Вот и считаем - при охлаждении 1 грамма воды на 1 градус за 1 секунду наша тепло(хладо)-установка может выдавать максимум 4Вт. Какой планируется объем протекающей воды и скорость потока? По моим грубым прикидкам на дом надо 8-12 кВт. Следовательно нужен поток воды 2-3 литра в секунду (при условии изменения температуры на 1 градус) Туже самую мощность можно получать постоянно сбрасывая (водопад) эти 2-3 литра воды в секунду с высоты 2.5 метра. Что проще?
↑ #3203
Vadim_O

3225 от 24 Dec 2004 (04:59)
Сегодня посмотрел схемы на этом сайте, несколько слов об этих установках (тема достаточно знакомая).

К схеме монотермического двигателя.
Общая схема монотермического двигателя, по всей видимости, не работоспособна.

Другими словами, если построить двигатель по приведенной схеме, применяя любые технические решения, он работать не будет (по крайней мере, не обеспечит показанных параметров). Кроме того сама схема не продумана до конца и содержит несколько не рациональных решений. Возможно, авторы сознательно ввели в опубликованную схему неточности и ошибки, с целью защиты конкретных решений. Из этого следует, что говорить об ошибках в данной схеме не имеет смысла.

Теперь о конструкции турбохолодильной машины (ТХМ).
В приведенную схему ТХМ изначально заложено не совсем рациональное зерно, которое в конечном итоге привело к усложнению конструкции всей установки. Другими словами, решение совместить в одном агрегате получение одновременно (активно используемых) тепла и холода, по всей видимости, не является оптимальным. Это видимо от желания "ну все использовать". Гораздо рациональнее получать в одном устройстве только холод, превращая излишки теплоты в механическую работу (полезную для данного процесса). Подобное решение значительно упростить установку по получению только холода.
Аналогично - получать тепло, удобнее в отдельной установке. Но здесь есть уже несколько различных решений. Оптимальное подбирается от конкретной задачи, т.е. для чего необходима концентрация тепловой энергии. Например, если это отопление дома, то рациональнее в основном получать электроэнергию, частично используя излишки тепла образующихся в рабочем цикле установки, а холод в основном отправлять в систему тепловой канализации. Это позволит также упростить конструкцию данного варианта установки, причем, допустим, летом - можно будет попутно с пользой использовать и холодные "отходы".

Но основное в другом, каждое из данных различных решений, по сути практически может работать только на тепловой энергии воздуха атмосферы (в случае холодильной установки - за счет объема охлаждаемого воздуха).

Но основные направления конечно верные.

_________________
Желаю удачи, Вадим.
↑ #3225
Vadim_O

3226 от 24 Dec 2004 (05:10)
igorb4,
Ответ - что проще.
Есть существенное отличие, "забрать" 1 - 20 градусов от воды, воздуха, т.е. доступной среды, или строить "водопад".
Иногда за цифрами не видно леса.

_________________
Желаю удачи, Вадим.
↑ #3226
PPG

3232 от 24 Dec 2004 (09:44)
Vadim_O писал(а):
Но основное в другом, каждое из данных различных решений, по сути практически может работать только на тепловой энергии воздуха атмосферы (в случае холодильной установки - за счет объема охлаждаемого воздуха).
Чесно говоря, я не очень понял мысль. Рассуждая о ТХМ, я не имел ввиду отказ от газового цикла - конечно, в контуре циркулирует воздух, сжимаемый и расширяемый. Вопрос в тепловом источнике - в ТХМ это воздух, он же и приводом ТХМ является.
Но если в качестве источника тепла применить воду, то подобная установка превращается в турбо-нагревательную машину для перекачки тепла из воды в горячий контур. Причем машина автономная. В этом главная особенность её.

Umnikoff писал(а):
Для PPG Поздравляю с изменением имиджа.
Я искал подходящую картинку - никак не попадалась. Пришлось мышой накалякать. А то бывшая мне не очень нравилась. С картинками удобней.
↑ #3232
igorb4

3233 от 24 Dec 2004 (11:27)
Vadim_O писал(а):
Иногда за цифрами не видно леса.
Зато разговор получается более конкретный и предметный. Можно строить графики.
Многие идеи не воплощаются только потому, что в данный конкретный момент они просто не выгодны. Так какой поток подземной воды всё-таки прогнозируется?
↑ #3233
Umnikoff

3260 от 26 Dec 2004 (01:11)
Че-то тема подзамерзла. А я тут давича листал Юный Техник за 80-какой-то год, так там маленькая статейка в маленькой рубрике (типа дайджест) про то, что то ли в Швеции, то ли в Швецарии испытывают (ну в смысле тогда испытывали) автомобиль работающий на льду. Его планировали использовать в заполярном круге. Опа! И никакой разности температур! Какие мысли?
↑ #3260
mikle10

3262 от 26 Dec 2004 (12:37)
Я порылся в ИР есть такой журнал. Много надо сказать интересного нашел. Что-то про ледяной автомобиль было и там. Было и про азотный. Но пока тишина. Кстати там есть и про обсолютно черное тело от МИФИ. Коэффицент поглощения близок к 98%. Найду номер скан выложу.
↑ #3262
mikle10

3267 от 26 Dec 2004 (22:34)
порылся в ИР дальше, нашел статью где мужик крутит проволки из алюминия и меди соединяет их через диод и таким образом обезараживает корма. Извесно что слабое эл.поля влияет на микробы. Может это звенья одной цепи?

Был еще проф.Вейник умный надо сказать. так он тоже утверждал что при спае проводников потечет эл. ток. В детстве пробывали получалось но очень мало на лампочку от фонарика нехватало.

Гергардт Иван 29.9.2006, 17:15

Vadim_O

3275 от 27 Dec 2004 (04:57)
mikle10,
Цепь с диодом - это уже интересно! Хотелось бы подробности, раз уже найдена статья.

_________________
Желаю удачи, Вадим.
↑ #3275
Umnikoff

3296 от 27 Dec 2004 (14:00)
mikle10 писал(а):
В детстве пробывали получалось но очень мало на лампочку от фонарика нехватало.

Так мы цельный батарейный блок сделаем! У меня честно говоря тоже первые мысли были, что при спае (не при плавном переходе по всей длинне проводника из Ал в Медь, а при поростой спайке или даже плотном касании) в таком случае минимальный ток тоже должен проявиться. А вместо лампочки и светодиод воткнуть можно.
А че мы эту тему сюда перенесли?
↑ #3296
mikle10

3299 от 27 Dec 2004 (19:17)
ИР №1 за 1991 год стр.17
большего пока сделать неммогу, сканер на работе ёк...

Что касается Ощепкова и Вейника, сдается рыли они одну тему. Вейник кстати в ТМ намер за 9мохнатый. Найду кину.
↑ #3299
Лукомор

3378 от 05 Янв 2005 (23:25)
Тут народ всё о холодильнике мечтает. Так вот. Продаётся охладитель для процессора такой, ради бога сколько хочешь. Вместо шумящего вентилятра, наклеиваешь пластинку или пакет пластин на Пентиум и подключаешь провода к питанию. Эта вещь продаётся вот, кстати, статейка.
http://www.digit-life.com/articles/peltiercoolers/
↑ #3378
Vadim_O

3379 от 06 Янв 2005 (03:12)
Вот здесь достаточно интересная схема преобразователя тепловой энергии в электрическую. http://www.n-t.ru/tp/ts/pte.htm"Преобразователь тепловой энергии".

Это конечно не совсем пара медь и алюминий (с плавным переходом концентрации, кстати сплав меди с алюминием - это бронза алюминиевая), но некоторая аналогия есть. Возможно немного усложнить конструкцию добавив туда медный электрод и слой полупроводника другой проводимости.

_________________
Желаю удачи, Вадим.
↑ #3379
dragonfly

13962 от 29 Ноя 2005 (12:45)
Брат элемент Пелтье (не помню как правильно) использовал для охлаждения процессора! Довольно забавная, но дорогая штука.

70 ват. давало примерно -24 С на поверхности и тем сильнее минус, чем больше отвод тепла.

И наобород - клали на утюг - давало электричество это чудо!
На мембране почитайте - бегает автомобильчик на 80 кВт., так там как раз используется энергия тепла (сжигают водород) в топливной ячейке!

Почему бы не сжигать его в обычном ДВС?? Видимо на то есть причины!
↑ #13962
KDas

13968 от 29 Ноя 2005 (14:52)
dragonfly писал(а):
На мембране почитайте - бегает автомобильчик на 80 кВт., так там как раз используется энергия тепла (сжигают водород) в топливной ячейке!

Вот тока не надо мухи с котлетами путать
Топливные ячейки и ДВС ПРИНЦИПИАЛЬНО РАЗНЫЕ вещи
↑ #13968
dragonfly

14077 от 30 Ноя 2005 (07:24)
...
↑ #14077
dragonfly

14078 от 30 Ноя 2005 (07:30)
KDas писал(а):
dragonfly писал(а):
На мембране почитайте - бегает автомобильчик на 80 кВт., так там как раз используется энергия тепла (сжигают водород) в топливной ячейке!

Вот тока не надо мухи с котлетами путать
Топливные ячейки и ДВС ПРИНЦИПИАЛЬНО РАЗНЫЕ вещи

Ни кто нии кого не путает...
Я к тому что:
КПД топливной ячейки+эл.дв видимо больше чем КПД ДВС.
↑ #14078
KDas

14098 от 30 Ноя 2005 (12:01)
dragonfly писал(а):
KDas писал(а):
dragonfly писал(а):
На мембране почитайте - бегает автомобильчик на 80 кВт., так там как раз используется энергия тепла (сжигают водород) в топливной ячейке!

Вот тока не надо мухи с котлетами путать
Топливные ячейки и ДВС ПРИНЦИПИАЛЬНО РАЗНЫЕ вещи

Ни кто нии кого не путает...
Я к тому что:
КПД топливной ячейки+эл.дв видимо больше чем КПД ДВС.

КПД топливного элемента около 98%. КПД э.дв. - 70-90%. КПД цикла - 69%-89%. Естественно, это больше, чем КПД ДВС (который, по-моему 30% не превышает)
↑ #14098
ermak

24700 от 08 Апр 2006 (16:27)
Єлементы пельтье изготавливаются промышленно а вот по поводу машинки бегающей на 80 кВт пластинке хотелось бы узнать подробней. Если интересуют єлементы Пельтье см. www.kryotherm.ru .На утюг ложыть несоветую потому что температура спая от 80 до 150 град С.
↑ #24700
markon

25414 от 17 Апр 2006 (09:55)
по поводу эл-тов пельтье: я видел и юзал самопальный девайс для ухлаждения проца. собран на основе деталей от блока охлаждения тепловизора. эффективность по охлаждению - отличная, выше 32-40 с температура не поднималась ни при каких тестах. НО: для работы блока охлаждения пришлось использовать штатаный блок питания от этого холодильника (в тепловизоре их 2, один собственно для электроники тепловизора, другой, помощнее - для охлаждения и прочих моторных нужд), который пришлось городить в системнике внизу спереди (под хардами, благо место позволяло). да, мощность болка - 460 Вт. в общем - овчинка выделки не стоит. Это к тому, что на отведение 100 вт тепла от проца расходуется прим 350 Вт мощности блока.
их применяют для охлаждения там, где вопросы охлаждения (или миниатюрности охлаждаемого узла) имеют больший приоритет над остальными доводами. это из военного: ПрибНочВид, ТеплоВизПриб, датчики магнитного поля, гравитационные (противолодочное вооруж), системы оптического позиционирования (БЧ БР) и др.
про тепловые насосы: есть и в России (где-то в Нижегородской обл), построены в конце 90-х, подробностей не знаю. принцип как у диф. термопары - 2 точки на 3 выхода, т.е. с одного практически бесконечно большого источника низкопотенциального тепла (подземная вода) теплоноситель охлаждается другим источником (зимний воздух), разница = (кол-во тепла, перешедшего из одного источника в другой) отдает(ся) аммиаку (фреону, эфиру, воздуху) и крутит либо тепловую машину (поршневой или турбодетандер) либо идет в паровой аммиачный цикл для непосредственного перевода в высокопотенциальное тепло (по кол-ву сопоставимо меньше чем на входе, но температуры возможно получить очень высокие).
формула-то простенькая: масса1 х теплоемкость1 х (Т1-Т2)=кол-во теплоты высвобожденное. оно минус непроизводственные потери = костер для нагревания массы 2 х теплоемкость 2 вещества 2. соответсвенно если масса 1 сильно больше массы 2 то и костер будет добрый.
насчет теплоты грунтовых вод: на 85 % территории РФ (да и мира) на глубинах до 150 м температура вод не выше 10-15 град. С
Масштабное изменение Т гв с большой вероятностью вызвет ненужное нам изменение несущих свойств грунта (особенно модуль пластичности - для алюмосиликатов, т.е. глин и глиносодержащих пород, в т.ч. суглинков). поэтому скважины надо сверлить подальше от строений. но и там могут быть проблемы. модуль пластичности может поддать и оползни и другие приколы.
ТОЛЬКО зачем мучить землю если в ЛЮБОМ населенном пункте в воздух и воду выбрасывается столько тепла, сколько не снилось ни одной грозовой тучке, сравнимой по размерам с населенным пунктом. Это: котельные, заводы, водогрейные колонки на кухне, ч.в., даже ваш холодильник и тот выдает вам в кухню неслабое кол-во тепла.
ВОТ охладив эти огромные массы теплой воды, воздуха, г...на водой с растворенным в ней аммиаком, мы получим неслабое давление аммиака. его пропустим либо ч/з детандер = мех. мощность, либо ч/з дроссель - получи жидкий аммиак для охлаждения. Экологи - все в замкнутом цикле! аммиачные установки повсеместно используются во всем мире, а промышленные установки -большой мощности (более 1 МВт) так те только аммиачные.

вместо аммиака можно использовать или полупроводники (пельтье), или механику (Стирлинг), или что-то придумать еще.
ИМХО: на любой выброс тепла (выхлоп, радиатор охлаждения) надо городить устройство утилизации. Напр:
1) котел + Стирлинг = привод циркуляционных и питающих насосов, вентиляторов и дымососов, резервных генераторов АС, дальше аммиак - на кондиционироваание помещений и охлаждение продуктов.
2) домашняя колонка = все тоже но меньших мощностей, больший уклон в холодильник (электрический Х - в резерв!)
3) радиатор авт. = наддув, обдув и кондишн.
ваше мнение?
↑ #25414
Eduard

25471 от 18 Апр 2006 (00:56)
markon, все это интересно, но как обстоят дела с коэффициентами? Здесь ведь собрались не только те, кто хотят на чем-то сэкономить, но в основном те, кто хотели бы изобрести энергию нахаляву, то есть в неограниченных количествах, так вот с этой точки зрения Вам есть что сказать? Кто-то не помню кто утверждал, что любой кондиционер уже является поставщиком халявной энергии, т.к. его в его горячем радиаторе окружающая среда производит работу по снижению давления и температуры рабочего тела.... или что-то в этом роде... Что ничего изобретать не надо, уже есть готовое устройство, надо только его правильно закольцевать... Что думаете по этому поводу? (я в тепловых делах не ас... там сплошные потери, мне это не нравится... мне ближе электроника, там я хотя бы представляю, где теряется и как минимизировать)

С уважением
↑ #25471
markon

25536 от 18 Апр 2006 (15:34)
Eduard, к-ты чего? энергия "нахяляву" в природе не существует. как сказал матроскин "чтобы что-то ненужное продать, надо что-то ненужное купить".
а тепло от котельных и заводов-пароходов и есть "что-то ненужное", и это реально можно продать/преобразовать в что-то нужное. насчет халявы - рассабиться, её в природе не существует в принципе (Ломоносов и Ко). насчет кол-ва: по роду деятельности я составлял тепловые балансы для печей обжига цементного клинкера и котлов ТЭЦ 750 Мвт. поверьте, в воздух и воду (для ТЭЦ) уходит не много, а очень много энергии.
и еще: есть пословица насчет москвы и кур. основные законы природы еще никто не отменял, а насчет потерь и электроники - чтобы понять тепловые схемы, попробуйте прикинуть например схему частотного регулирования Р ну на 2-5 Мвт, так это будет тепловой аналог среднего котла, со сходными процентными поткрями и методами их минимизации.
так что не в одних к-тах дело. почитайте на досуге джнатана свифта "путешествие гулливера/ПУТЕШЕСТВИЕ В ЛАПУТУ, БАЛЬНИБАРБИ, ЛАГГНЕГГ, ГЛАББДОБДРИБ И ЯПОНИЮ/гл. 4/ (http://lib.ru/INOOLD/SWIFT/gulliver.txt) Ctrl+F "текучей" - поскольку преследуемая вами цель (в её буквальном изложении) достойна "королевской Академии прожектов".

на сем раскланиваюсь. из старой рекламы: "ставте перед собой реальные цели"
↑ #25536
Eduard

25579 от 18 Апр 2006 (23:33)
markon,
>энергия "нахяляву" в природе не существует

Ааа. Понятно. Нет, я ничего против не имею против традиционных методов по классике, и вполне приветствую, практичные люди делают большие достижения работоспособными, честь им и хвала. Но, видя вокруг себя огромную разлитую по всей окружающей среде тепловую энергию, и не имея способа ее утилизовать, и имея сомнения на этот счет, по поводу 2 начала, я все-таки не остановлюсь в мыслях по поводу истинности этого 2 начала со всеми вытекающими.

С уважением.

Гергардт Иван 7.10.2006, 14:47

МИ 0110
Д.Г.Закиров и А.А.Рыбин из Межотраслевого НИИ экологии топливно-энергетического комплекса предлагают (пат. 2155302) использовать колодцы городской канализации как дополнительный источник тепла. Для этого следует в колодце смонтировать теплообменник с конденсатором и включить этот дополнительный контур в систему отопления. 614007, Пермь, ул.Островского, 60. МНИИ ЭКО ТЭК.
============================
МИ 0113
БИОЭНЕРГЕТИЧЕСКАЯ ЦЕННОСТЬ ПИЩИ повысится, уверяет А.В.Коробков (заявка 97115032), если биолокацией найти природный минерал, обладающий положительным биополем, и закрепить его на плите для приготовления пищи. Кусок минерала при этом должен весить не больше килограмма и не меньше 300 г. Эффект будет достигнут, продолжает удивлять изобретатель, если кусок минерала закрепить на газовой трубе или электропроводке, питающей электрическую. Нужно отметить, что процент "потусторонних" изобретений год от года все увеличивается. 456775, Челябинская обл., Снежинск, а/я 166. Короткову А.В.
================================================
МИ 0114
В АМЕРИКЕ ЗАПАТЕНТОВАНО, а в Роспатент подана заявка 98114852 на УНИВЕРСАЛЬНОЕ СРЕДСТВО ЗАЩИТЫ растений от опасного грибкового заболевания — мучнистой росы. Защищает хлебные злаки, кабачки, огурцы, тыквы, дыни, виноград... рыбий жир почти любой промысловой рыбы, а также акулы, каракатицы и кальмара. 129010, Москва, Б. Спасская, 25. ООО "Горолисский и партнеры", патентным поверенным Г.Б.Егоровой и А.В.Миц.
===================================================
ПО ТЕХНОЛОГИИ, РАЗРАБОТАННОЙ В ЕКАТЕРИНБУРГЕ (пат. 2155107), свалку можно превратить в зеленый массив. В верхнем слое свалки прокапывают ряды траншей шириной около метра и 0,7 м глубиной. Для стока дождевой воды траншеи выполняют с небольшим уклоном. Затем их заполняют пищевыми отходами, илом очистных сооружений и другой подручной органикой. Траншею покрывают полиэтиленовой пленкой. Через несколько месяцев под пленку запускают культуру красных калифорнийских червей. Еще через полгода расплодившихся червей собирают в ящики для окультуривания следующего участка свалки. На обработанный участок наносят растительный грунт, высаживают деревья и кустарники и сеют траву. 620087, Екатеринбург, ул.Мраморская, 40, кв.18, Белкину Владимиру Михайловичу.
==================================================
— Левитирующие поезда могут двигаться лишь при использовании сверхпроводников или очень тяжелых электромагнитов. Новая схема магнитного поля между полотном и днищем позволила применить постоянный магнит с подъемной силой 40 т/м2 при весе 0,8 т/м2. Построена модель 22 кг. Расчетная скорость нового поезда-вагона "Индуктрек" — 500 км/ч (при его весе 50 т). Он дешевле немецкого аналога в 1,5—2 раза, но дороже обычного на 80%. Идею "Индуктрека" можно использовать при создании экологически чистых автомобилей (скорость 160 км/ч) или для первой ступени космической ракеты, которая разгоняет ее по левитационному полотну до 950 км/ч, что сэкономит 30—40% топлива (3А—64).
==========================
Альтернативное топливо
Отходы птицефабрик, как утверждают специалисты, по степени опасности уступают только радиоактивным. Сергачская птицефабрика, что в Нижегородской области, сравнительно небольшая, но на ней ежедневно образуется до 15 т птичьего помета. До сих пор его просто сливали в огромный резервуар на берегу реки.
Установку (стоимость экспериментального образца около 10 тыс. долл.) придумали на фирме "Гея" бывшие оборонщики. Отходы загружаются, очищаются от пера и подаются в реактор, где под воздействием метановых бактерий сбраживаются. Процесс полностью автоматизирован и идет непрерывно. На выходе из бросовых отходов получают два полезных продукта: жидкое органическое удобрение и биогаз — альтернативный вид топлива. Его сжигают в водогрейных котлах, а горячая вода идет на обогрев реакторов и помещения, где установлено вспомогательное оборудование.
По расчетам, установка способна взять на себя до 40% всех энергозатрат птицефабрики. Уже начата разработка типового проекта, который легко привязать к любому хозяйству, имеющему органические отходы.
======================================
МИ 0201
ПЛОДЫ И ОВОЩИ лучше сохранятся, если их время от времени опрыскивать водным раствором соли арахидоновой кислоты с аммонием. Это одна из незаменимых жирных кислот, поступающая в организм человека с пищей: растительными и животными маслами. Так считают (пат. 2155467, Ю.Ф.Росляков, О.И.Квасенков, С.В.Демченко) в Кубанском государственном технологическом университете. Переписку вести через О.И.Квасенкова. 115583, Москва, ул.Генерала Белова, 55, кв.247.
=========================================
МИ 0204
Если при сравнительно небольшом местном износе стальной детали ударами перегнать металл на изношенное место (пат. 2155658), как это проделали отец и сын Гончаровы в Костромской государственной сельскохозяйственной академии, деталь снова станет работоспособной. Как говорится, ЗА ОДНОГО БИТОГО ДВУХ НЕБИТЫХ ДАЮТ. 157930, Кострома, Караваево-1, Академгородок, КГСХА. Ректору академии Воробьеву В.И.
====================================
МИ 0205
Р.З.Сахабуддинов, Р.Б.Фаттахов и В.П.Тронов из Научно-технического центра экологически чистых технологий предлагают (пат. 2155631) УТИЛИЗИРОВАТЬ ПАРЫ БЕНЗИНА, весьма взрывоопасные, орошением их керосином, превращающим пары снова в бензин. Керосин должен быть охлажденным, а давление в обрабатываемой емкости порядка 0,3—0,6 МПа. 423200, Республика Татарстан, Багульма, ул.Мусы Джалиля, 32. Фаттахову Р.Б.
====================================
МИ 0209
ЧТОБЫ транзитные грузовики, а также областные легковушки НЕ ОТРАВЛЯЛИ столичный и иной крупногородской НАРОД, В.П.Храмцов, В.Ф.Стародубцев и Ю.Н.Ястремский предлагают при въезде в города принудительно оснащать транспорт нейтрализатором выхлопных газов, который при выезде отбирать (пат. 2156367). Мысль, конечно, интересная, но никак не заменяющая оснащение каждого ДВС собственным нейтрализатором. 656011, Барнаул, ул.Матросова, 12, кв.285.
=======================================
МИ 0210
УСТРОЙСТВО ДЛЯ ПРОТИВОЗАМОРОЗКОВОГО ПОЛИВА, разработанное на Бронницком опытно-экспериментальном заводе металлоконструкций и изделий (пат. 2151659, А.Х.Гехт и соавторы) имеет в резервуаре с водой поплавок, открывающий клапан полива при наступлении заморозков и закрывающий орошение, когда температура воздуха становится безопасной для цветущих растений. 129626, Москва, пр-т Мира, 112, кв.49. Гехту А.Х.
=====================================
МИ 0213
ПРОФИЛАКТИКА КАРИЕСА ЗУБОВ по Ю.А.Белову (пат. 2156124) у беременных женщин и детей в возрасте до 10 лет заключается в ежедневном приеме листьев петрушки сублимированной сушки. Петрушка — продукт, конечно, полезный во всех отношениях, а теперь еще и от зубов помогает. Однако сомнения тут не уместны, поскольку патент выдан не абы кому, а Московскому государственному медико-стоматологическому институту. 103473, Москва, ул.Делегатская, 20/1. МГМСУ, патентный отдел.
=====================================
МИ 0215
Цеолиты (кристаллические алюмосиликаты) известны как адсорбенты, молекулярные сита, ионообменники, а Ольга Александровна Рязанова из Кемеровского института коммерции утверждает, что ЧИСТОМ ЦЕОЛИТЕ без внесения какой-либо органики можно в теплице ВЫРАЩИВАТЬ ТОМАТЫ. 650099, Кемерово 6, пр-т Кузнецкий, 39. КИЕ. Пат. 2156566.
=====================================
МИ 0218
БОЛЬНОЙ КЛАДЕТ РУКУ на лекарство, а врачующий по биопотенциалу в точке выхода меридиана сердца (согласно теории иглоукалывания каждый орган имеет свой меридиан) на той же руке определяет, сколько данного лекарства должен принять больной (пат. 2156609). Такая вот белая магия. 123364, Москва, Химкинский бульвар, 3, кв.34. Чернозубову Илье Ефимовичу.
=====================================
МИ 0220
П.В.Бойченко считает (заявка 98110994), что ЛЕЧЕБНАЯ СПИРТОВАЯ НАСТОЙКА КЕДРОВОГО ОРЕХА станет полезнее, если в дело идет не только ядро ореха, но и пленка, его окружающая, и скорлупа. Всю толченую массу настаивают на водке: 60—100 г массы на литр. 199226, Санкт-Петербург, Смоленская наб., 8, кв.48. Бойченко П.В.
====================================
МИ 0223
ЕСЛИ СОВПАЛИ НЕФТЯНОЕ И КАЛИЙНОЕ МЕСТОРОЖДЕНИЯ, можно извлечь тройную пользу. В отработанной калийной шахте бурят скважины на нефть, а по окончании ее добычи в шахты и в скважины закачивают вредные отходы калийного производства на вечное хранение (заявка 96106630, авторы В.В.Белкин, А.С.Николаев). 618418, Пермская обл., Березники, ул.Пятилетки, 63. АО "Уралкалий", патентный отдел. Тел. 3-22-01.
=================================

Гергардт Иван 8.10.2006, 10:25

— Создается комбинаторная химия поверхностей. Синтез на поверхности тела или жидкости протекает иначе, чем в объеме: быстрее изменяется состав продуктов; биохимические процессы легче самоорганизуются в самостоятельно работающие системы (1А—36).

— Клей для золота найден в синих морских двустворчатых моллюсках (1А—36).

— Расширяется использование "ионных жидкостей" (ИЖ). Они состоят из органических катионов и неорганических анионов — AlCl4, PF6. При перегонке нефти остается 10% керогена, из которого ИЖ извлекают в 10 раз больше ценных продуктов, чем при экстракции органическими растворителями (за счет лучшей растворимости и химической деструкции тяжелых молекул в мелкие). ИЖ полнее и легче удаляют Н2S и СО2 из природного газа, чем амины; лучше перерабатывают лигноцеллюлозную биомассу. Многие каталитические процессы в ИЖ можно проводить без катализаторов или с повышением их устойчивости. Они перспективны в качестве низкотемпературных и солнечных батарей (1А—66).

— Впервые созданы пары молекул — плоских щитов, которые могут обратимо сближаться, накладываться друг на друга и удаляться на некоторое расстояние с сохранением связи. В растворе соли алкиламмония между щитами проникает слой раствора, раздвигая их. При добавлении кислоты раствор вымывается и щиты снова крепко склеиваются. Явление можно использовать для распознавания молекул, их разделения, в катализе (1Б—34).

— Создана "световая" метла. При освещении капли окрашенной азокрасителем жидкости меняется ее поверхностное натяжение. Освещение части капли, находящейся на поверхности, заставляет ее двигаться в освещаемую сторону (1Г—61).

— Токсичность платиновых антираковых препаратов уменьшается в комбинации со стероидами (эстроген, прогестерон) (1Г—61).

— Пикосекундный лазер и Раман-спектроскопия использованы для идентификации русской иконы ХIХ века "Святой Николай". Импульс вызывает микровзрыв и испарение 50 нг краски, которая анализируется. Последующие импульсы испаряют более глубокие слои, изучение которых обнаруживает реставрационные работы или краски, не употребляемые мастером. Дефекты от микровзрывов незаметны (1Г—74).

— Рекордную энергию получили при столкновении двух атомов свинца, один из которых был разогнан почти до световой скорости. Получена кварк-глюонная плазма с энергией большей, чем ядерная связь протона и нейтрона. Это новое состояние материи, существовавшее спустя 10 мкс после Большого Взрыва. До этого физики понимали материю через 0,3 мин после Взрыва, когда начали формироваться ядра атомов. Для углубления понимания космоса в США и Швейцарии совершенствуют ускорители и хотят увеличить энергию еще в 10—30 раз (2А—8).

— В США ежегодно образуется 4 млрд фунтов перьев. Если их обработать водой до однородной смеси, то можно получить кератиновое волокно или пленку. Это материал широкого назначения — бумага, ткани, детали машин, пища для скота и человека (2А—14).

— Ион бериллия в магнитном поле существует одновременно в двух различных спиновых состояниях (поляризациях), которые можно разнести на 10 атомных диаметров. Один атом проявляет свои свойства сразу в двух разных местах (2А—20).

— Почти неизвестный пятый вкус — умами (вкус соли глутаминовой аминокислоты) предложено использовать как маркер для пищи, богатой белками. Человек, в отличие от животных, не умеет им пользоваться (2А—21).

— Высшая награда за изобретения "Национальная медаль технологии" вручена президентом США. Ее получили:
Р.Курцейль — оптическая программа чтения текста и система их распознавания, синтезатор голоса с текста, воспроизводство музыкальных звуков (почти все музыкальные альбомы — детища его фирмы). Изобретатель считает, что машина превзойдет человека по интеллекту через несколько десятилетий;
Р.Свансен — отец биотехнологии, лекарства от инфаркта, диабета, рака, иммунных болезней;
Р.Тейлер — изобретатель Интернета;
Г.Куллер — цифровые и параллельные компьютеры, средства общения с ними, графические калькуляторы для вычисления сложных математических уравнений;
компания Symbol Technologis, Ine.@ — лидер по лазерному сканированию и средствам идентификации объектов; имидж-декорирование, миниатюризация, многомерное кодирование, оптимизация производств (2А—28).

— Квантовая телепортация. Если пропустить УФ-фотон через нелинейный кристалл, то появляются два идентичных (связанных) фотонов видимого света А и Б. Оба фотона принадлежат единой квантовой системе, как бы далеко они ни расходились. При изменении состояния А (например, поляризации) то же самое моментально происходит с Б. Это таинственное свойство показано также на атомах, однако материальное воплощение сложного объекта в другом месте с помощью света, кажется, запрещено принципом неопределенности Гейзенберга. Ожидается, что явление первым может быть использовано для переноса информации в квантовых компьютерах (2А—32).

— Занялись улучшением мозга мыши. Удалось ввести новый ген в участок мозга, отвечающий за обучение и память. Этот ген изменяет рецепторы нейронов так, что они прочнее связываются между собой. Это ускоряет обучение и продлевает память в 4—5 раз. Мышь становится умнее, но полагают, что до интеллекта человека ей не дойти. Процедуру можно использовать для повышения умственных способностей человека и для лечения слабоумия (2А—42).

— При облучении культуры клеток кожи человека светом 633 нм при дозе 2—6 Дж/см2 наблюдается ускорение ее роста на 50%. При других дозах эффект не проявляется и остается непонятным (3А—111).

— Впервые заставили алмаз реагировать с органическим соединением при комнатной температуре. При обработке бутадиеном поверхность кристалла покрывается циклогесеновыми кольцами (4А—23).

— Впервые найден гемоглобин, который является светочувствительным пигментом глаза животного (червя) (4А—23).

— Для определения биологического возраста используют число единичных мутаций. Обнаружено, что подсчет двойных мутаций уточняет возраст (4А—23).

— Пространство, время и материя создаются из случайностей, шума, представляемых в виде закрученных виртуальных частиц. Случайность — это сердце и генератор реальности. Согласно Геделю, большинство теорем математики не доказуемо и являются несовершенными. Океан таких несовершенств окружает случайные островки точного знания. Такое же положение и в физике. Ее законы неточны и составляют малую толику в море шума (4А—25).

— Из 100 тыс. генов человека в его митохондриях (тельцах клеток, производящих богатые энергией молекулы) находится лишь 37 генов. Однако их ДНК изменяется намного быстрее, чем ядерная ДНК, порождающая все остальные компоненты клеток организма. Полагают, что мутации мит-ДНК являются основной причиной старения и малочисленность ее генов открывает перспективы продления жизни человека (4А—30).

— Максимальная эффективность винта корабля — 80%, а рыбьего хвоста — 86% (4Б—38).

— Создан прототип ДНК-сенсора, который определяет тысячи вариаций генов за несколько минут. Это позволит получать генетический профиль человека, включая особенности его психики и болезней (4В—4).

— Выращен грибок для уничтожения плантаций коки, но он опасен для человека и окружения. На очереди — грибок от марихуаны. Это биооружие вызывает шторм протестов. Работают над безопасностью таких биогербицидов (4В—5).

— Процесс жевания пищи или жевательной резинки улучшает память и уменьшает стрессы. Причина не ясна (4В—6).

— Разрабатывается аэропоезд на воздушной подушке. Имеет две пары пропеллеров и три пары изогнутых вверх на 90° крыльев. Летит со скоростью 500 км/ч над полотном с зазором 5—10 см (4В—11).

— Для сбора нефти с земли предложен гелевый ковер, который расстилают на поверхности и перекатывают вместе с землей (хоть лопатами). Землю можно удалить. 1 г пленки-ковра впитывает 0,5 г нефти (4Г—7).

— Впервые успешно использована генная терапия рака груди. В организм вводят новый суицидный ген, который встраивается в геном раковых клеток и вырабатывает особый фермент, убивающий только раковые клетки этого вида, совершенно не затрагивая здоровые клетки и другие формы рака (4Г—13).

— Англичане сделали танк из пластика и стеклянного волокна. Быстрее и на 10% легче. Для стрельбы из тяжелой пушки используют выдвигающийся лафет (4Г—13).

— Через 5 лет миллионы домов США перейдут на индивидуальное электроснабжение от топливных ячеек на метане. Энергии хватит для кухни и отопления и она будет дешевле, чем существующая. Проблема использования метана для ячеек решена с помощью нового катализатора, содержащего оксиды меди и церия вместо никеля. На электроде с этим катализатором не отлагается углерод и электрохимическая реакция не подавляется (4Г—20).

— Обнаружено, что лучшее лекарство (сгатин), спасающее миллионы людей от инфаркта, делает многих импотентами (4Г—20).

— Оценены среднегодовые радиационные дозы, получаемые населением Земли (в миллизивертах) и вклад различных источников: пища — 0,23, медицина — 0,3, космическое излучение — 0,4, гамма-излучение земли и строений — 0,46, радон — 1,3 (4Г-вкладыш).

— Новый метод успешно идентифицирует предшественников рака толстой кишки и пищевода. Ядра раковых клеток (и их предшественников) содержат больше хроматина и имеют другую форму. С помощью оптических световодов определяют вид и распределение ядер, коэффициент преломления, спектр и поляризацию рассеянного света (5А—9).

— Изолятор С60 становится сверхпроводником, если в него внедрить атомы металла, которые способны отдавать 3 электрона углеродной сфере молекулы (5А—9).

— Впервые создан материал с отрицательными характеристиками по коэффициенту преломления, магнитной и электрической проницаемости. Он состоит из упорядоченного набора медных проволочек и стекловолокна, обладающего свойствами резонатора (5А—17).

— В 2025 г. квантовые компьютеры, используя явление квантовой телепортации (квантовая связь между двумя удаленными фотонами), будут отличаться как от нынешних компьютеров, так и от человеческих мозгов. Появится новый уровень сознания, новая квантовая реальность, включающая человека, но неведомая ему сегодня (6А—137).

— Создан высокотемпературный сверхпроводник, проволока из которого выдерживает ток 1,5·105 А/см–2 при 77 К. Это в 15 раз выше существующего. Стоимость сравнима с низкотемпературным СП из ниобия и тантала. Материал состоит из окислов Y, Bа b Cu, где часть иттрия заменена кальцием, повышающим устойчивость спаренных электронов (6А—139).

— Сделана лабораторная модель рентгеновского телескопа с разрешением 1 мкарксек, что в 105 раз лучше, чем у космического телескопа Хаббл. Это позволит наблюдать черные дыры (6А—146).

— Получены наночастицы MoS2 с коэффициентом трения 0,01 (при влажности воздуха 45%). Это в 10—30 раз ниже обычных микрочастиц того же материала. Пригоден для использования в космических технологиях, машинах с высоким вакуумом и для тяжелогруженых колесных пар (6А—164).
— Обнаружены генетические связи между нервной и кардиоваскулярной системами. Найдены общие факторы, отвечающие за жизнедеятельность клеток сердца и нейронов (6А—231).

— Атеросклероз — не просто необратимая дегенерация при старении, а скорее хронический воспалительный процесс, который может привести к острым клиническим событиям. По мере изучения болезни все большее значение приобретает генетическая диагностика склероза (6А—231).
— Получен наименьший фуллерен — С20. Он состоит из 12 пятиугольников (6Б—26).

— Изучают зависимость прочности двухатомных молекул от скорости их вращения. Так, молекула Cl2, вращаемая электрическим полем, разрывается при достижении 14% скорости звука (6Б—33).

— Начали изучать кристаллизацию веществ, начиная с момента образования наноструктур (6В—464).

— Найден непористый материал с рекордным обратимым поглощением газа — 1 г на 4 г твердого вещества. Другие при попытке вогнать в них такое количество газа разрушаются. Материал, состоящий из квадратных молекул платиноаорганического соединения, при впитывании SO2 дает желтые пирамиды с увеличением объема на 25%. Газ удаляется при снижении его давления или при освещении. Это сенсор на SО2, переключатель в оптических системах, новый путь для создания газозапасающих материалов (О2, Сl2, СО2, СН4) (6Г—943).

— Автоматизируют дизайн и разрабатывают жизнеспособные роботы. Цель — моделировать жизнь: движение, поиск, размышление, принятие решений, самопроизводство и самопереконструирование в зависимости от возникающих проблем. Робот состоит из компьютеров, различных строительных блоков, выполняющих функции мышечной, нервной и др. систем (6Г—945).

— Ярчайшим примером современной нелинейной динамики — появление порядка из хаоса в математике — являются хаотические аттракторы Лоренца, геометрические формы которых удавалось получать лишь численными методами. Теперь математически строго доказано их существование (6Г—948).

— Выделен ген фермента, синтезирующего в чае и кофе кофеин. Создают сорта растений без кофеина, что полезнее для гипертоников (6Г—956).

— Предложено вместо обычной фотолитографической маски использовать фазосмещающую маску, которая позволяет уменьшить длину волны света вдвое, например у KrF- эксимерного лазера — с 248 до 124 нм. С 2002 г. появятся пилотные установки с ArF-лазером, дающим после фазового преобразования 80 нм. Утверждается, что в массовом производстве в ближайшее десятилетие этот метод будет незаменим. Другие методы, позволяющие получать изображения менее 100 нм, слишком дороги: электронно-пучковой, рентгеновский, оптический ближнепольный, нанопечатающий, туннельно-сканирующий. Использование глубокого УФ упирается в технические проблемы (разрушение и непрозрачность материалов) (6Г—1027).

Гергардт Иван 8.10.2006, 10:31

http://www.i-r.ru/show_arhive.php?year=2001&month=2&id=1219 с внутренним антикоррозионным покрытием из стойкой к окислению стали аустенитного класса обычно требует защиты корня шва от атмосферного воздуха. Дело это довольно хлопотное. Нужно при сборке труб под сварку по обе стороны от будущего сварного шва установить герметично заглушки, а образовавшуюся камеру заполнить инертным газом, например аргоном. Поскольку в стыке между свариваемыми трубами всегда есть зазор, аргон приходится внутрь трубы подавать практически непрерывно, восполняя утечку.
Е.Н.Галиченко с товарищами (пат. 2155655 выдан АО "Ижорские заводы") утверждают, что если при разделке труб под сварку угол раскрытия кромок выдержать в пределах 35—37°, а ручную аргонодуговую сварку корневого шва вести на токе около 200 А, защитный газ можно подавать только с внешней стороны стыка. 195220, Санкт-Петербург, а/я 372. Станковскому В.М.

ПРИ УТИЛИЗАЦИИ РТУТЬСОДЕРЖАЩИХ ОТХОДОВ, преимущественно люминесцентных ламп, главное — отделить ядовитую ртуть, входящую в состав люминофора, от стекла. В.Г.Окатый и В.С.Спирьков разработали (пат. 2156172) такую технологию.
Отходы подвергают размолу совместно с элементарной серой (это известно), а в качестве измельчающей среды используют воду и крупный щебень. При этом воды в упомянутой среде не больше 4%, а щебня более 90%. 445042, Самарская обл., Тольятти, ул.Дзержинского, 31, кв.377. Окатому Владимиру Григорьевичу.

СОЕДИНИТЬ ТРУБУ ИЗ НЕРЖАВЕЮЩЕЙ СТАЛИ С ТРУБОЙ ИЗ ТАНТАЛА или ниобия можно и диффузионной сваркой в вакууме, но процесс этот уж очень медленный и требуется очень тщательно подготовить свариваемые поверхности. И еще: соединение получится неразъемным.
В Научно-производственном объединении энергетического машиностроения им. В.П.Глушко для соединения труб из упомянутых металлов, имеющих различные теплофизические свойства, используют вакуумную пайку. На трубе из нержавейки выполняют внутренний конус, а на другой трубе — наружный. На коническую поверхность первой трубы наносят никелевое покрытие, а на поверхность ответного конуса — слой меди. После сборки труб конус в конус соединение нагревают в контролируемой атмосфере до температуры плавления меди, которая и служит припоем. Пайка длится 5—7 минут. Паяное соединение в вакууме охлаждают почти до комнатной температуры. Нужно сказать, что с медным покрытием тут некоторые тонкости. Сначала наносят слой меди толщиной около 20 мкм гальваническим путем, а после термической обработки этого слоя увеличивают его толщину до 1 мм плазменным напылением. Конечно, технология не на каждый день, но если придется, это, пожалуй, не самый сложный способ соединения разнородных металлов. Технологию (пат. 2156182) разработал В.Н.Семенов с соавторами. 141400, Московская обл., Химки, НПО "Энергомаш". Главному инженеру Мовчану Ю.В.

ОДИН ИЗ СПОСОБОВ РАССОЛЕНИЯ ЗЕМЕЛЬ — промывание пресной водой. Но при обильном промывании необходим эффективный дренаж — довольно сложная гидромелиоративная система. Иначе промывка лишь усилит засоление.
Во ВНИИ гидротехники и мелиорации разработана технология (О.Г.Грамматикати и Р.П.Алиев), позволяющая обойтись без промывочной воды. На почве, преимущественно песчаной, высаживают растения — галофиты (например, некоторые виды полыни), высасывающие из почвы соль. По мере роста галофиты скашивают и вывозят за пределы участка. Способ особенно эффективен при рассолении почв фруктовых садов. Тут тройная польза: из плодородного слоя почвы удаляются соли, улучшается его структура за счет корневых остатков, а скошенные растения можно скармливать скоту. 127550, Москва, Б.Академическая ул., 44. Тел. (095) 153-72-70.

В Санкт-Петербургской государственной лесотехнической академии считают (разработчики технологии Я.М.Ширяев и А.И.Фурин), что при заточке пил на впадинах между зубьями следует делать двухсторонние скосы под углом до 3°. ЭТО УЛУЧШАЕТ УДАЛЕНИЕ ОПИЛОК из пропила, что снижает энергозатраты и облегчает заточку зубьев. 194021, Санкт-Петербург, Институтский пер., 5. ЛТА им. Кирова. Тел. (812) 550-08-96.

АВТОМАТИЧЕСКАЯ СВАРКА плавящейся электродной проволокой возможна либо под слоем флюса, либо в защитной газовой среде. Экономичнее сама сварка и оборудование проще, если отказаться и от газа, и от флюса. Но как тогда защитить расплавленный металл и остывающий сварной шов от проникновения в металл воздуха, азот которого снижает ударную вязкость и пластичность сварного соединения?
В Липецком политехническом институте (В.В.Ветер) разработана технология, при которой можно обойтись без довольно толстого слоя сварочного флюса. В дуговой промежуток вводят оксид кальция и различные углеродсодержащие материалы, к тому же предотвращающие окисление расплавленного металла кислородом воздуха. В качестве таких материалов можно использовать графит, гранулированные полиэтилен или фторопласт. Последние весьма неожиданны, поскольку эти вещества ни в электродных обмазках, ни в сварочных флюсах не используются. 398055, Липецк, ул.Московская, 30. ЛПИ. Тел. 21-12-68.

ПРИ ОБРАБОТКЕ ТОРЦОВ ДИСКОВ на токарном станке неизбежно коробление, особенно если диаметр диска раз в сто больше его толщины. Г.Р.Сагателян и его коллеги из Пензенского государственного технического университета предлагают для повышения точности обработки за счет уменьшения коробления одну сторону диска торцевать как обычно, а вторую — изменив вращение диска на противоположное и развернув резец в резцедержателе на 180°. 440017, Пенза, ул.Красная, 40. Тел. (8412) 66-29-27.

НОВЫЙ ИНСТРУМЕНТ ДЛЯ ИЗМЕРЕНИЯ КОНУСОВ (модель 343) разработан на старейшем в России заводе мерительного инструмента. Этот высокоточный инструмент измеряет не только углы наружных и внутренних конусов, но и показывает отклонения образующей конуса от прямолинейности. Последнее весьма важно при изготовлении конусов, работающих в паре, когда необходимо обеспечить полный контакт сопрягаемых поверхностей. Можно измерять конусы длиной до 275 мм с углом конусности до 30° при минимальном диаметре внутреннего конуса 6,5 мм. Погрешность измерений не превышает 1 мкм. 129110, Москва, ул.Годовикова, 9. Московский завод "Калибр". Тел. (095) 217-48-43.

ПРИ АВТОМАТИЧЕСКОЙ СВАРКЕ ПОД СЛОЕМ ФЛЮСА часть гранулированного флюса, расплавляясь, превращается в шлаковую корку над сварным швом, а сверху на протяжении всего шва остается этакий брусвер нерасплавившегося флюса, годного для повторного использования. Но при отбивании шлаковой корки теряется и этот годный флюс.
На заводе нефтяного машиностроения, где сварка под флюсом — одна из основных технологий (резервуары, цистерны, корпуса реакторов, заготовки для трубопроводов), разработали специальную установку для просеивания шлакофлюсовой смеси производительностью 220 кг/ч. Поскольку объем просеиваемой смеси даже при массовом производстве сварных конструкций сравнительно невелик, установку снабдили сменными ситами (их шесть с ячейками от 0,25 до 4 мм) для просеивания других сыпучих материалов. Такая установка не будет простаивать и при совсем малом объеме сварочных работ. 410071, Саратов, Большая Казачья ул., 113. Завод "Саратовнефтемаш". Факс (8452) 245-53-40.

ПОСАДИТЬ ВТУЛКУ НА ВАЛ можно с помощью шпонки, для чего нужно во втулке проделать шпоночную канавку, в теле вала — шпоночный паз и изготовить саму шпонку. При этом в детали шпонка должна совпасть с пазом и канавкой. Общепринято и штифтовое соединение. Оно проще шпоночного (достаточно собранные детали просверлить под штифт за один установ. Но несущая способность штифтового соединения гораздо ниже шпоночного. Наконец, втулку с валом можно соединить прессовой посадкой. Тут требуется довольно точная обработка деталей. К тому же проблематична разборка соединения.
Изображение
В Пензенском государственном техническом университете разработано новое неподвижное соединение вал-втулка. Вал 2 вытачивают так, чтобы при сборке между ним и втулкой 4 образовался зазор порядка нескольких десятых миллиметра на сторону. Перед сборкой во втулке располагают вставки 3 из проволочек диаметром около миллиметра, длиной больше втулки и с отогнутыми концами. Чтобы при сборке проволочки не выскочили из отверстия, их фиксируют съемной деталью 1. Затем прессом или ударами молотка загоняют вал во втулку. При этом проволочки вминаются в сопрягаемые поверхности и вала и втулки, прочно их соединяя. Для того чтобы все было, как написано, металл проволочек должен быть тверже металла соединяемых деталей. Например, если вал и втулка -180—190 НБ (сталь 45), то проволочки должны быть термообработаны до твердости 300—315 НБ. Испытания показали, что такие соединения по несущей способности не уступают шпоночным. Соединение особенно удобно при ремонтных работах. Тут, вероятно, можно обойтись и без фиксирующей съемной детали, просто отогнув концы проволочек на торец втулки. 440017, Пенза, ул.Красная, 40. ПГТУ. Тел. (8412) 66-29-27. Канд. техн. наук Воячек И.И.

ДЛЯ ГАЗОВОЙ СВАРКИ МЕТАЛЛОВ нужно пламя с температурой около 3000°С. Такую температуру дает сгорающий в кислороде ацетилен. При этом нужны ацетиленовый баллон весом 64 кг и кислородный баллон, который на 3 кг тяжелее. К тому же тележка для перевозки баллонов, длинные шланги. И все это может взорваться при несоблюдении правил ведения сварочных работ.
Уникальный газосварочный аппарат, созданный московскими специалистами, работает на дистиллированной воде. Размером он меньше телевизора и весит всего 35 кг. Поскольку аппарат МБВ-550, как говорится, легок на подъем и взрывобезопасен — длинные шланги не нужны. Достаточно заправить аппарат водой (трети литра хватает на час работы), включить в розетку сети 220 В, и через две-три минуты он начнет вырабатывать газ с температурой горения до 3200°С. Аппарат разлагает воду на кислород и водород, да еще обогащает пламя углеводородами, что обеспечивает защиту расплавленного металла от окружающего воздуха. Остается поднести спичку к соплу горелки, и можно сваривать сталь толщиной от 0,1 до 2,5 мм. Правда, ацетиленокислородной горелкой сваривают металл толщиной 4—5 мм (при больших толщинах низка производительность), но можно к ацетиленовому каналу той же горелки подсоединить один МБВ-500, а к кислородному — второй и сваривать металл толщиной 4 мм. МБВ-500 удобен при ремонтных и строительно-монтажных работах. Поскольку сменное сопло к горелке дает очень тонкий факел, а температуру пламени можно регулировать в пределах 800—3200°С, аппарат успешно можно использовать и в стоматологии (сварка зубных протезов), и в радиотехнике, и в ювелирном деле. 129090, Москва, Малая Сухаревская пл., 6. РТК. Тел. (095) 208-76-01, 208-70-81, факс 956-99-04.

ПОТОЛОЧНАЯ ТОКАРНАЯ ОБРАБОТКА, так можно назвать этот процесс (разработчик технологии и поставщик оборудования германская фирма "ЭМАГ"), переворачивающий старейшую технологию обработки металлов резанием с ног на голову: обрабатываемая деталь 1 находится над режущим инструментом револьверной головки 2. Создан принципиально новый станок VSC.
Как тут все происходит, попробуем пояснить на примере обработки автомобильного тормозного барабана. Станок включен. В первую ячейку транспортера 3 оператор укладывает черновую отливку, которая автоматически перемещается на один шаг. Так с определенными временными интервалами подходит к позиции загрузки каждая из 16 ячеек. Каждая ячейка отливкой поступает в закрытый обрабатывающий блок 4. В этом блоке очередную отливку поджидает электрошпиндель с автоматическим захватом. Электрошпиндель снимает заготовку с конвейера, вращает ее, как патрон токарного станка, и вместе с ней оказывается над револьверной головкой, которая своими инструментами обрабатывает все доступные поверхности. Но ведь тормозной барабан нужно обработать и с противоположной стороны. Обработанная с одной стороны заготовка поступает на установленный между двумя станками кантователь, который укладывает заготовку в ячейку транспортера второго станка уже обработанной стороной. Далее по тому же сценарию. При обработке не менее сложных деталей, но которые не нужно перекантовывать, один станок заменяет обычную поточную линию, что обходится на 30—40% дешевле. Станок VSC размещается на площади 5 кв. м. Он настолько динамически уравновешен и вибрационно защищен, что не требует фундамента и в цехе его можно перенести вилочным погрузчиком на новое место. Точность обработки не ниже 0,001 мм. И, наконец, никаких забот со стружкой. Ее даже не видно. Стружку от детали и обрабатывающего инструмента отводит пневматическое устройство, и слышно лишь легкое характерное шуршание. Станок и технологию немцы показали в Москве на выставке "Металлообработка-2000". Германия, Salach, EMAG Mashinenfabrik. Тел. 07162/17-0.
Изображение

Гергардт Иван 8.10.2006, 10:34

http://www.i-r.ru/show_arhive.php?year=2001&month=2&id=1218
В сверхтонком порошке частица размером в десятые доли микрона считается крупной. Если таких частиц несколько процентов, они могут отрицательно повлиять на его свойства. В сверхтонких порошках частицы измеряются нанометрами, и если в него затесались "крупные", то он может утратить свои удивительные свойства. Основной показатель ультрадисперсного порошка (УДП) — аномально высокая дисперсность (средний размер частиц не больше 5 нм) и, как следствие, огромная удельная поверхность — до 600 кв.м в одном грамме. В твердом веществе, измельченном в УДП, между атомами особые взаимоотношения и расстояния, избыточная поверхностная энергия. Это позволяет из УДП получать материалы с уникальными свойствами, недостижимыми для традиционных технологий. Область применения УДП весьма широка: катализаторы, сорбенты, ингибиторы, активаторы, модификаторы трения в маслах и твердых покрытиях , упрочняющие фазы в композиционных покрытиях, модификаторы литья, сверхтонкие абразивы, паяльные пасты и сварочные флюсы. Названия знакомы, но качество совершенно иное. Словом, УДП — это новый уровень и машиностроения, и атомной энергетики, и даже медицины и биотехнологии.
Вот лишь один пример. Если в масло для приработки ДВС введена присадка УДП из графита и алмаза (алмаза не более 10%), время приработки сокращается в 10—11 раз. Присадка УДП в моторное масло снижает на 3—6% расход горючего и почти на 10% уменьшает температуру выхлопных газов.
Однако нанометры, алмазы, атомы — вроде бы не цеховое все это дело. Благодаря исследованиям новосибирских, алтайских и красноярских ученых и их практическим разработкам порошковая нанотехнология сегодня становится такой же обычной, как традиционная порошковая металлургия. Созданы установки (взрывные камеры) для крупнотоннажного производства УДП.
В статье представлена лишь часть НИР и опытно-технологических работ, выполненных в 1986—1999 гг. "Наука — производству", 3, 2000, с.59—64. В.И.Лямкин, В.Е.Редькин. "Ультрадисперсные алмазографитовые порошки, получаемые из взрывчатых веществ". Адрес редакции: 111394, Москва, а/я 28.

СТРОИТЕЛЬНАЯ ОДА ТИТАНУ
В справочниках о титане есть все: плотность, температура плавления, место в периодической системе и даже распространенность в земной коре. Но истина познается в сравнении. Титан на 45% легче стали, но столь же прочен. Этот серебристый металл на 60% тяжелее алюминия, но вдвое его прочнее. Прибавим к этому высокую усталостную прочность, высокую устойчивость к коррозии, доброжелательное отношение (в смысле температурного расширения) к стеклу, кирпичу и бетону, и напрашивается вывод — титан еще и превосходный строительный материал.
В этой области лидирует Япония. Там уже в порядке вещей титановые кровли, облицовка зданий и оконные рамы, а в последнее время титановыми листами облицовывают подземные переходы. Для декоративности титановым листам можно анодированием придать различную расцветку.
Америка пока отдыхает. А в Италии титан применили для защиты от разрушения автодорог, которые из железобетонных плит. Оказывается, и в Средиземноморье случаются гололеды, и автодороги посыпают солью, а она коррозией разрушает стальную арматуру. В дополнение к стальной арматуре в бетон замоноличивают титановые стержни и подключают их к системе катодной защиты стальных от коррозии.
А у нас уже много лет в преддверии бывшей ВДНХ сверкает на солнце устремленная в небо стрела с ракетой. "Строительный эксперт", 9, 2000, с.7. К.Массаев "Титан в строительстве". Адрес редакции: 103062, Москва, Подсосенский пер., 25. Тел. (095) 917-36-20, 917-21-45.

ТАЙНОЕ СТАНОВИТСЯ ЯВНЫМ
26 лет назад в Калуге был создан ВНИИ материалов электронной техники, сильно засекреченный. О нем и сегодня не все знают, хотя многими технологиями и материалами, разработанными в этом институте, пользуются, не подозревая, откуда они. В числе основных разработок биметаллические и многослойные ленты, аморфные ленты из магнитомягких материалов, катодные узлы, монокристаллы редких металлов, высокочистая медь, вакуумная прокатка для получения биметаллических плит титан-сталь и титан-ниобий, многослойные строительные детали и изделия (медь-сталь-алюминий) и многое другое.
Статья интересна и экскурсом в историю становления отечественной промышленности материалов для электронной и оборонной промышленности. Отмечается, что сегодня месячная продукция только одного из заводов этой отрасли в денежном выражении составляет 180—200 тыс. долл. "Металлоснабжение и сбыт", 3, 2000, с.50—53. "Электронная металлургия становится открытой". Адрес редакции: 129085, Москва, пр.Мира, 101, оф.307. Тел. (095) 216-88-23.

РЕЗЬБА — ДЕЛО ТОНКОЕ

Если во многих машиностроительных деталях, исключая метизы, резьба занимает незначительное место, то в трубной промышленности, выпускающей трубы для нефтяной и газовой отраслей, а также на заводах, изготавливающих муфты, переходники и т.п. детали строительной сантехники, — резьба, можно сказать, основное производство.
На мировом рынке резьбонарезного инструмента лидирует компания "Сандвик Коромант" (США. Тел. (201) 794-50-00), а в России и СНГ — совместное предприятие "Сандвик-МКТС" (аббревиатура — Московский комбинат твердых сплавов).
Совместное предприятие работает уже несколько лет, но ни в одном рекламном проспекте нет столь полезных сведений о новых разработках и продукции этого СП, как в данной статье.
Если обычные твердосплавные резьбовые резцы применяют для нарезки сравнительно крупных резьб, то трехгранные твердосплавные пластины московской фирмы позволяют нарезать резьбы с шагом 0,5 мм.
Для изготовления пластин с механическим креплением к державкам разработаны новые твердые сплавы. На Первоуральском новотрубном заводе при нарезании трапециедальных резьб с шагом 2,54 мм пластины из нового сплава работали без переточки в 7 раз дольше обычных твердосплавных.
"Сандвик" разрабатывает и выпускает твердосплавные пластины и токарный инструмент не только для нарезания резьб. Твердосплавные четырехгранные пластины для обычного точения различных сталей могут работать без смазочно-охлаждающих жидкостей. Для чистового точения созданы твердосплавные пластины, которые можно заточить так, что при глубине резания даже в миллиметр можно увеличить скорость резания по крайней мере на 20% и тоже без СОЖ.
Созданы новый сплав и пластины из него с трехслойным покрытием (карбонитрид титана-оксид алюминия-нитрид титана). В этом инструменте исключен основной недостаток твердых сплавов — хрупкость. Пластины выдерживают значительные ударные нагрузки, что позволяет надежно вести прерывистое резание сталей повышенной твердости. "Инструмент Сибири", 5, 2000, с.16—17. "Новости от "Сандвик-Коромант". Адрес редакции: 630073, Новосибирск, а/я 50. "Институт конверсии". Тел. (383-2) 46-17-07, факс 49-57-41.

МОДЕРНИЗАЦИЯ ГЛАВНЫХ ПРИВОДОВ копающих механизмов подъема и напор-хода по системе управления СМУ-Г-Д, а также привода поворот-хода экскаваторов карьерных ЭВГ-4И, ЭКГ-6, ЗУС и ЭКГ-8И позволяет сформировать по новому Способу экскаваторные характеристики на всех положениях командо-контролера подъема и напора, исключить 4-ю скорость паразитную при переходе со 2-й на 3-ю, повысить эксплуатационную надежность при увеличении быстродействия в 2,3 раза за счет ограничения в 1,7 раза пиковых электромеханических перегрузок в переходных процессах разгона, реверса и торможения, ограничить вибрационные нагрузки на машиниста экскаватора, экономить стальной канат рабочих механизмов подъема и напора до 30%, не перегревать электродвигатели путем упрощения — негативная новизна при минимальных материально-трудовых затратах, когда на модернизацию, наладку и испытание в забоях, складах и отвалах одного привода копающих механизмов тратится не более 2-х часов.
Адрес: 665651, Россия, г.Железногорск-Илимский, Иркутская обл., кв-л 2, д.49, кв.6. Тел. (39566) 2-16-62. Енин Л.С.