ЭПС Практика и Теория

tehnar6 29.7.2004, 12:11

Всем привет!
По причине большого количества сообщений на тему искуственных источников ЭПС, и разбросанных по всем темам форума MATRIX предлогаю открыть отдельную тему для более подробного и тщательного изучения природы ЭПС, проведения различных опытов, поиска новых идеи и теорий...

ovh 2.8.2004, 12:19

Хотелось бы обсудить и услышать мнения по поводу конкретного описания способа создания платформы Гребенникова с http://www.slavruss.narod.ru/Tayna.htm
Там же есть и определенная теория
http://www.slavruss.narod.ru/
Может стоит попробовать сделать?

Eduard 2.8.2004, 13:08

to ovh

Я согласен с твоими предыдущими постами, осталось только определится с материалом, формой и размером ячеек. В вот этом вся загвоздка и на эту тему стоит подискутировать.

ovh 2.8.2004, 14:19

Эдуард!
В статье "Тайна платформы Гребенникова" приведен ряд геометрических данных ячейки (октавная гармония) расчитанных (как говорит автор) для частоты 7,83 и 7,5 Гц. Там же написано, что "В качестве материала опытной ячейки желательно использовать пластмассу". О форме там тоже говориться. И вообще там (в других статьях в т.ч.) есть, возможно, правильные ответы на некоторые те вопросы, которые ты задавал на этом форуме раньше (например как определить частоту нашего Солнца).
С уважением!

Curiosity 2.8.2004, 15:09

Out...

ovh 2.8.2004, 15:24

Curiosity!
Спасибо.
С протестом согласен и целиком и полностью его поддерживаю.
Цитата с http://energy.org.ru/, где тоже практивались случаи удаления постов из тем о Гребенникове: "Странное отношение к распространению информации у здешней администрации. А ещё кричат на каждом углу, что за свободу !" .
Возникает вопрос об искренности помыслов.
Curiosity, если Вас не затруднит, поделитесь пожалуйста своей теорией по мылу уж хотябы(ovhсобакаfromru.com).

Curiosity 2.8.2004, 17:42

Out...

Dragons' Lord 3.8.2004, 1:39

Curiosity :

Дорогой, Curiosity ! Я удалил "всю Вашу теорию" по той причине, что её ещё и нет. Думаю, что Ваши собеседники это наглядно показали. Ошибка-на-ошибке. Противоречие-на-противоречии. Я именно подразумевал под своими действиями, что Вы доработаете её, дошлифуете, - и опубликуете её в нормальном доработанном виде на этом форуме. Естественно, что в этом случае - я не посмею поднять на неё руку.

> без мудреных формул.

Я с Вами полностью согласен. Формулы должны быть довольно простыми. Ведь Тесла пользовался именно своими собственными простыми формулами (которые до нас, к сожалению не дошли). Возможно на них можно выйти изучая наследие Джона Кили.

> хотя я понимаю, почему одно и тоже обсуждается по несколько раз,
> Лорд, наверное подстригает в тихую посты...

Чесслово, выдавили из меня улыбку [image] . Естественно, я "подстригаю" кое-что. И в частности то, когда пытаются по второму, по третьему разу пропихнуть одни и те же идеи (несу, так сказать, своё нелёгкое модераторское бремя). Проблема не во мне, а именно в некоторых ленивых людях. Ну ЛЕНЬ им прочитать ВЕСЬ форум ! Приходят и начинают... А потом, вот, на меня подозрения падают...

Curiosity 3.8.2004, 18:15

Out...

TVD 4.8.2004, 10:30

Всем привет.Земля не является идеальным шаром-она вытянута в сторону полюсов. Мне пока не понятно почему в расчётах взят размер 40000км-правильно ли это.Поэтому вопрос о собственной частоте Земли пока остаётся открытым.Тесла проводил свои опыты с излучением генератора и влиянием его на весы указывал, что он подстраивал генератор по максимуму излучения. Но то что частота близка к 7.5Гц-это точно.Это просто уточнение, а не спор.Мне интересно другое, может кто-то подскажет.В теории Золотарёва и Гребенникова есть такая примерно фраза....так стоячие волны складываясь усиливаются и, подобно музыкальным обертонам, удлиняясь....Насколько я понимаю, обертона это кратные основному тону частоты,но выше, а не ниже основного тона.В радиотехнике ,для получения промежуточной частоты, используются смесители, которые смешивают сигнал гетеродина с основным сигналом и на выходе смесителя получают два сигнала-суммарный и разностный.В зависимости от того что нужно,на выходе ставят фильтр, который выделяет нужный сигнал.При этом суммарый сигнал должен быть большим по амплитуде, но в силу того что транзисторы ,которые использовались в схемах имели небольшую граничную частоту-сигнал ,обычно,был меньше чем разностный.Вот у меня и вопрос-как можно сложить два сигнала, при этом получить усиление его, при этои ещё и снизить частоту сигнала. Может быть кто-то знает ответ? Всем удачи.

DVK 4.8.2004, 12:39

QUOTEМне пока не понятно почему в расчётах взят размер 40000км-правильно ли это
По определению метра [image] Кода французская АН в позапрошлом (уже) веке решила, что расстояние от полюса экватора равно 10 000 000 условных единиц, которые назвали потом метрами.
Земля не вытянута, а сплюснута в сторону полюсов (из-за центробежной силы), но не сильно, так что на собственную частоту сильно не влияет.
Вообще, я где-то видел сайт со спектром ионосферных излучений Земли (т.н. "свистящие атмосферики" - можно поискать по этому ключевому слову), так вот там имеются пики на частотах, кратных примерно 7,5 Гц.

TVD 5.8.2004, 13:28

Всем привет.быть .Предлагаю свой взгляд на проблемуЭПС. В теории В.С.Гребенникова сказано,что без вещественного излучения частиц ЭПС можно обнаружить только в виде отображения в пространстве.Далее у него сказано ,что эти отображения можно обнаружить на расстоянии 2L/где L-глубина полости/.В этой точке находится пучность/максимум амплитуды.Причём размер L БУДЕТ СООТВЕТСТВОВАТЬ 1/4 длины волны частоты, излучаемой полостью/.Следовательно, необходимо иметь какое-то количество таких полостей с точкой фокуса на расстоянии 2L./О возбуждении электронов для получения вещественного излучения скажу позже/.Кроме того, в эту точку дожна попасть пучность от другой/других/полости с большим размером величины L/ например в 2 раза/.При сложении стоячих волн с разной частотой, в каких-то точках произойдёт сложение амплитуд /когда сигналы совпадают по фазе/, а в каких-то их вычитание.При этом в точке фокуса получим разницу частот/2L-L`=L/,но уже усиленную по амплитуде.Теперь,если аналогичную структуру поместить в точке фокуса, произойдёт возбуждение стоячей волны уже однажды возбуждённой и усиленной и т.д. О первичном возбуждении ячеек.Для этого ьожет быть использована статика, магнитное поле, электрическое поле переменного тока/с частотой, кратной 7.5Гц/,может быть изменение температуры и т.д. А вот о размерах ячеек/то есть о частотах излучения/ можно ещё порассуждать.Опять же, в описании теорииЭПС,говорится о законах Золотого сечения.Я попробовал /в соответствии с рядом Фиббоначи/ построить свой ряд, используя в качестве основной частоты-7.5Гц.Размеры ячеек/по глубине/ на частоте 8511,77 мГц-0,88 мм, на частоте13772,34мГц-0,54 мм и т.д/все эти значения я брал для 1/4 длины волны, но можно использовать и для значений 3/4 длинны волны.Для правильного сложения амплитуд,необходимо как-то определить колличество тех и других ячеек. Теоретически это я смог как-то обьяснить, а вот практически как реализовать-для меня один большой вопрос. Кто что думает по этому поводу? Всем удачи.

TVD 5.8.2004, 14:29

Я хотел бы добавить вот ещё какую информацию.Группа учёных считает, что полёты космонавтов на другие планеты связаны с большим риском.По их мнению у каждой планеты имеется собственная частота колебаний и все формы жизни СИНХРОНИЗИРОВАНЫ этой частотой,для каждой планеты.Если это правда, то не важно из чего изготавливать ячейки,Но в связи с опытами Райха-органика накапливает эфир,а металл проводит его-вопрос остаётся открытым.

ovh 5.8.2004, 14:41

Привет TVD !

Я по этому поводу думаю также, как и по поводу теории Махова (у него кстати тоже пишется о разных частотах разных планет). Если у тебя есть более конкретное представление, как это может выглядеть на практике, то я бы попробовал это сделать и опробовать. Схематически если сможешь описать, буду очень рад. После изготовления образца и проведения опытов расскажу.

С уважением !

TVD 5.8.2004, 17:20

To ovh. Я нарисовал на бумаге звезду Давида и получилась интересная картинка- в центре получается шестиугольник,а по краям треугольники.Если через внутренний шестиугольник провести диагонали-онразобъётся на такие же треугольники.Кроме того,вокруг внешних треугольников можно нарисовать больший шестиугольник.Отступление.Я ещё не пробовал, но попробую, на листе бумаги отложить по линии отрезки пропорциональные 1/4 длинны волны для разных частот.Каждое значение умножить на 0.618 /закон Золотого сечения/-это будут диаметры конусов для этих отрезков.В акустике есть такое понятие-при увеличении частоты звука в 2 раз объём резонатора нужно увеличивать в 8 раз. Я уже пробовал рисовать для частот с октавным увеличении-это конус.Думаю что в этом случае тоже будет конус.Вернусь конструкции.Мне кажется,что можно попробовать в этой звезде использовать трёхгранные пирамидки,причём внутренние пирамидки сделать поднятыми, по отношению ко внешним.Сделать их все из картона или бумаги и склеить между собой так,чтобы вершины их были свободными-для того чтобы пробовать их фокусировать в какой-то точке. В качестве возбудителя использовать магнит.Я думаю что у жука эта структура выполнена с увеличением размера ячеек и они сфокусированы в какой-то точке.Значения высоты/глубины/ячеек можно взять такими: частота 1241.85мГц-6см; 2009.36мГц-3.7см;3251.21мГц-2.3см. Это пока всё что я надумал. Прошу не верить мне наслово-это только предположения.Буду рад, если это как-то подтвердится. Желаю успеха.

TVD 5.8.2004, 18:10

Ещё вспомнил вот о чём,обрывок сеточки Дальнегорского НЛО.Сейчас не имею под рукой адрес где можно на него посмотреть, но там есть объёмный вариант сеточки-у него весьма любопытная форма.По внешнему виду не скажешь что она была оплавлена,но форма весьма интересная.В дополнение к предложенному варианту-всю конструкцию можно поместить в конус со следующим размером длинны волны.А ещё интересная информация вот о чём.Врач-офтальмолог Мулдашев исследует Тибет и говорит что, в Индии, конус является священной формой,которая накапливает энергию.Так что ячейка может быть и в виде конуса,но пирамидок,на той же площади,помещается больше.

Eduard 5.8.2004, 19:24

to TVD и ovh

Привет из Германии.

Я уже писал в своих постах(см. выше) о резонансе химических элементов.
И поэтому поводу возникла вот какая мысль.
Воздух состоит на 75% из Азота и мы можем попасть в резонанс с ним если будут выдержаны следующие параметры:

(Z,N)=(7,32) L= 72.9404 mm f= 4.1101 GHz
(Z,N)=(7,31) L= 36.4702 mm f= 8.2202 GHz
(Z,N)=(7,30) L= 18.2351 mm f= 16.4404 GHz
данные взяты со страницы:
http://www.aladin24.de/htm/elementarresonanz.htm.

Если будет нужна помощь обращайтесь на мыло.

TVD 5.8.2004, 21:09

To Eduard.Спасибо-мысль очень богатая,нужно проверить на практике.Поскольку Гребенников говорит о Золотом сечении, попробуй,пож.рассмотреть привязку частот к ряду Фиббоначи.
To ovh. Если взять высоту конуса 3.7 см и малых конусов 2.3 см,получается такое сочетание-от большего конуса пучность будет находиться на расстоянии 11.1см,а от малого/если брать 5/4 длинны волны/ на расстоянии 11.5см.Почти рядом.

ovh 6.8.2004, 12:36

Здравствуйте TVD (Валерий) и Eduard !

В выходные попытаюсь собрать (с учетом опытов Райха) описанную Вами выше конструкцию ячейки (ячеек). Проведу эксперименты, сделаю фотки, опишу результаты.
А с учетом "мысли очень богатой" предложенной Eduard`ом, как Вы думаете, что можно попрбовать сделать конкретного ?
А еще хочу попытаться получить переводы всех статей с http://www.torkado.de/. Если никто не даст (?) буду переводить сам.
TVD и Eduard, а можно попросит Ваши e-mail ? Так, на всякий случай. А то в профилях его не видно.

TVD 6.8.2004, 19:28

To ovh. А прелесть мысли Eduarda в том.что свечение,изображённое на рисунках В.С.Г.,может быть вызванно свечением именно азота,и размер ячеек может быть нужно выбирать в ссответствии с его частотой.Сознаюсь-ничего не понял из расчётов,представленных на немецком сайте,да и времени на это небыло. Вчера я попробовал изготовить конуса,как говорил,- эффект слабенький,но есть/с магнитом/.Мне кажется,что размер ячеек должен быть достаточно малым,а их количество-большим.Хорошо бы проверить воздействие конуса одного размера и зафиксировать расстояния, на котором ощущается влияние.Аналогично с конусом другого размера, а потом соединив их вместе,измерить полученные значениярасстояний/они должны быть кратными третьему значению длинны волны.Пока всё-убегаю.Всем успехов. vtruljov@hot.ee

Eduard 7.8.2004, 1:21

to ovh и TVD
Для начала мой адрес:eduardpenner@web.de

Итак:
- проверил резонанс по привязке описаных мною частот к числам Фиббоначи. Наибольший эффект достигается при наложении частот кратным 3 и 5. Ещё Сuriosity меня спрашивал об этом, почему частота делится или умножается на 3.

Теперь о размерах ячейки.
Валерий! Извини меня пожалуйста я перейду на ты, если конечно не возражаешь?
Мне очень понравилась одна ссылка на форуме, а любую информацию я воспринимаю на эмоциональном уровне, где говорилось,что большое значение имеет не только длина конуса, но и отношение диаметра к длине.
В частности говорилось о том (опыт проводился с маятником), что при соотношении диаметра к длине равной 0,16 маятник прекращал своё вращение. Если меньше- маятник вращается против часовой стрелки, если больше то по часовой. Проверил так оно и есть. Причём маятником никогда
до этого не пользовался.

Теперь ещё раз о torkado.de. Я уже начал делать перевод. Сложность только в том, что очень много дальнейших ссылок на техническом английском, а без их понимания трудно ухватить мысль автора.
Я уже говорил, что могу помочь в понимании тех таблиц и формул. И от своих слов я не отказывался.

Успехов вам.

TAM 10.8.2004, 2:31

Очень интересный и мощный источник ЭПС - озоновый фильтр от копировальных аппаратов. В процессе копирования, используются высокие напряжения и выделяется большое количество озона, для фильтрации которого используется вентилятор с прикрепленной мелкосетчатой пористой панелью из активированного угля. Размер панели зависит от конкретного аппарата, но в большинстве случаев составляет примерно 150х150х30 мм. Размер ячеек - 0,5 мм.
Семена суданской розы, помещённые на эту панель, проросли уже на второй день, вместо обычных пяти-шести. Излучение от панели чётко ощущается рукой на расстоянии примерно до 40 см. Опыты продолжаются.

TVD 12.8.2004, 17:20

Ребята,я кажется, понял как должна выглядеть ЯЧЕЙКА.Вспомните теорию Золотарёва-отображение пучности стоячей волны находится на расстоянии 2n /n-размер полости,в полости укладывается 1/4 длмнны волны/. Предположим для ф1 1/4=1см,для ф2=2см,для ф3=3см.На листе бумаги рисуем прямую линию,на которой откладываем отрезки-1см+1см+2см+3см. Первый отрезок-это расстояние, на котором начинается отображение пучности стоячей волны ф1.На конце второго отрезка -это максимум/пучность/для ф1 и начало пучности ф2.Аналогично-конец пучности/2см/для ф2 и начало пучности для ф3.Теперь,циркулем, из конца отрезка для ф3,отмеряем 6см/2n/и проводим сегмент,пересекающий нащу прямую.На этой линии будут находится ячейки для ф3.Аналогично из конца отрезка 2см,отмеряем 4см и рисуем на нашей прямой сегмент-это линия нахождения ячеек для ф2.Возьмём и назначим диаметр ячейки=0,5см.Теперь,симметрично относительно оси,на которой мы производили разметку, из начальной точки, влево и вправо, откладываем по 0,5см-здесь будут находиться ячейки для ф1.Из точки начала пучности ф1,проводим прямые линии через середины отмеренных/по 0,5см/ отрезков.Эти линии есть оси симметрии ячеек для ф1 и, следовательно,ячейку нужно повернуть так,чтобы она рассположилась симметрично,относительно своей оси.Аналогично нужно проделать и для ф2 и ф3.Я не просто так написал в начале слово ЯЧЕЙКА, потому что она состоит из суммы ячеек ф1,ф2,ф3.Я понимаю, что объяснить в тексте довольно сложно,но нарисовать я не смогу/кстати как и В.С.Г. Я попробую нарисовать плоский рисунок идеи или склеить из бумаги. Пока это всё.Всем удачи.

TVD 12.8.2004, 18:37

Прошу у всех прощения-объяснение получилось неверным,потому что нельзя брать частоты от балды,они должны быть из ряда Фиббоначи.Сегодня я постараюсь нарисовать на бумаге и сфотографировать цифровиком.Там же попробую и объяснить смысл.

Eduard 18.8.2004, 11:06

Я думаю проверить структуру по этой схеме, с уменьшением диаметра согласно чисел Фиббоначи.
Кто со мной?

Laborant 16.9.2004, 21:06

Здравствйте !!! Давно слежу за форумом , но вопрос возник только сейчас. У Золтарёва есть формула вычиления пучности полей при разных диаметрах трубочек.... Что-то стало неясно. По учебнику(Радиотехника И.П.Жеребцов)расстояние пучности полей не меняется!!! т.к. волны "стоячие"
У Золотарёва же пучности согласно формуле ,вернее расстояния между ними растёт в какой-то прогресии.
Если волны разной длины "не кратные" тут вообще может небыть пучностей,вернее суммарная волна в худшем случае может быть практически равна нулю(амплитуда).Может я что-то недомыслил?
Ворос номер два если принцип действия волны СВЧ
,то всё равно их можно как-то регистрировать, кисло во рту как то не... очень.Наверно на форуме есть электронщики (в часности по данному направлению)
,поясните не сведующему.Расчётов по волноводам конусным не нашёл но есть примерные ориентиры на
" Диэлектрические антенны" .Цитирую " допускают изменение рабочей волны примерно в 2 -3 раза....Достоинством диэлектрической антенны являются не большие размеры :диаметр (0.5_1)длины волны и длина(3_10)длины волны"(имелся ввиду конус-волновод(как тут нарисовать не знаю))
Антенна может быть и излучателем так ведь.

Gardi 4.10.2004, 8:35

Возможно, это где-то уже проскакивало, но ЭПС сильно похож на то, что излучается формой предмета. Например, пирамида за счет своей формы излучает, как утверждается, торсионное поле. Тут надо оговориться. Сейчас вокруг торсионных полей крутится столько противоречивых высказываний, что этот термин надо использовать с осторожностью. Поэтому пока не будем использовать названий.
Итак, пирамида излучает "нечто" за счет своей формы, а именно, соотношения размеров и углов, а также определенной симметрии. По некоторым источникам, почти любой предмет что-то излучает. Шар, куб, цилиндр, конус... Даже какая-нибудь закорючка, нарисованная на бумаге. Но об этом потом.
Теперь возьмем сто маленьких пирамидок, и поставим их рядом, квадратом 10 на 10. Излучение исчезнуть не должно, теоретически. Возьмем еще 10 таких "квадратов", и поставим их в штабель, чтобы получился куб из маленьких пирамидок. Излучение есть? Вроде да. Но мы получили самую настоящую полостную структуру! Появилось ли наряду со старым излучением суммы отдельных пирамидок новое излучение, ЭПС? Вопрос, конечно, интересный.
Практически любая полостная структура состоит из ячеек, примерно похожих друг на друга, будь то солома, поролон или гармошка из бумаги. И почти везде одна ячейка имеет какую-нибудь симметричную форму - шар, цилиндр, конус, призма. Если брать за основу эффект излучения формы тела (как-то оно называется, но я забыл), то каждая ячейка излучает, подобно пирамиде - но очень, очень слабо (размер имеет значение?). А достаточно большая сумма ячеек - уже можно почувствовать.
Кстати, фэн-шуй и его потоки энергии очень уж похож на излучение формы - можно уподобить угол шкафа ребру пирамиды, но об этом позже.

Те же яйца, только вид сбоку? Что вы думаете об этом? Не смотрите на это, как на очередной бред - я долго думал

TVD 5.10.2004, 14:38

To Stormsea.Да, ЭПС, не так просто,но, мне кажется, и не так страшно, но то что предлагает Curiosity,как мне кажется, не является проявлением ЭПС.Во многих статьях указывается на то, что возле различных разломов, впадин и трещин в Земной коре, проявляются разлиные аномалии, а разлом это ничто иное как полости , в которых образуются стоячие волны, на которых и базируется, по утверждению В.С.Гребенникова, ЭПС. В принципе, представить себе как выглядят стоячие волны, это как представить себе что такое квадратный 3-хЧлен.Попробуйте понаблюдать за тем, как поднимается пар от кружки с горячим чаем или, лучше, с кофе. Заметите, что пар поднимается вверх по спирали, закрученной против часовой стрелки.Это потому, что "эфир" движется по направлению к Земле, тоже по спирали. но закрученной по часовой стрелке. Стоячие волны распостраняются в нём, как бы, скользя по этой спирали.Сами стоячие волны образованны электронами ,которые колеблются у любой поверхности, но у полости их колличество на единицу площади больше и они направлены внутрь полости.Попробуйте изготовить индикатор, для наблюдения за воздействием на него, стоячих волн.Для этого нужно взять 3-4 зубочистки и ,с помощью клея Момент, склеить пирамидку(уголу вершины можно взять ароизвольно) или по формуле-высота пирамидки х на 0.618 и х на 2, выщитать размер основания.Всю конструкцию подвесить на тонкую ниточку.Теперь, склеить два конуса или пирамидки( из тонкого картона,пластика).С помощью пластилина, разместите одну пирамидку в другой так. чтобы вершина одного, располагалась в основании другого.Попробуйте этой конструкцией воздействовать на индикатор.При изменении расстояния между ними,заметите, что индикатор будет крутиться в различные стороны - это и есть воздействие стоячих волн.Можно попробовать собрать конструкцию из 3-х конусов.

Zhoolik 6.12.2004, 3:05

QUOTE(TVD @ 4.08.2004 - 10:30).Вот у меня и вопрос-как можно сложить два сигнала, при этом получить усиление его, при этои ещё и снизить частоту сигнала. Может быть кто-то знает ответ? Всем удачи.

Должен возникнуть резонанс... Как этого добиться - точно не знаю (в величинах не силён), но то что тон (в музыке есть такое понятие) или относительная высота (не частота, так как частота в герцах у нот разная, а резонируют в основном октавы) должны совпасть - факт.
Резонанс - штука сильная и может даже что-нибудь разрушить, так что смотрите, внимательней при экспериментах.

kav 25.1.2005, 18:36

Hi!
Я недавно только узнал об открытии Гребенникова
и прочитав посты по возможной реализации его платформы у меня пришла в голову такая мысль ,я не беру математические выкладки по расчечам воронок
(кстати вот здесь http://www.slavruss.narod.ru/Tayna.htm есть вариант конструкции) У человека который всю жизнь посвятил изучению природы и фауны врятли была возможность доступа к оборудованию(станкам и тд) для изготовления этих самых воронок к томуже их необходимо не ода ни две ,а по форме они должны быть все как одна!!! это я к тому ,что в домашних условиях сложной канструкции воронку токого размера изготовить проблематично учитывая их колличество! все должно быть гораздо проще ,Изготовление пуансона и матрици для отлива из пласмассы или вырубания из металла(жесть)

Всем удачи

pa77 28.1.2005, 22:50

Не нашел подходящей темы: наверное, про ЭПС в пещерах.
В ловушке времени.
http://www.aif.ru/online/aif/1265/39_01

ваня 27.2.2005, 8:58

Морозу
Домашнее задание: работа с ЭПС.
Сначала хотел бы описать тонкости строения улей у ос: внутри,как в мешке-подвешены листья «бумаги», на 1 из сторон к-й-соты; мешок-это оболочка, сделанная из той же бумаги, только сотами внутрь; и эти соты на мешке очень неглубокие-в 2-3 раза ниже внутренних. Между внутренними сотами и мешком- небольшое расстояние( Помните разговор?) . Да, ещё деталь: соты расположены по отношению к бумаге не перпендикулярно, а под определённым углом, в зависимости от местоположения в улье.
Теперь по делу. Взял кусочек бумаги с сотами ( неправильной формы, 3 на 4 см, чем-то был похож на Австралию) и подвесил на нитке в стеклянном стакане, в к-м на дне было немного воды. При приближении другого целого улья основанием (небольшой, конической формы и по-видимому, другого вида ос, т.к. ячейки были побольше) кусочек в стакане старался повернуться ребром, т.е. перпендикулярно к основанию поднесённого улья.
На дрели прикрепил 2 линейных несильных магнита ( к-ми пришпиливают бумагу к холодильнику) примерно по 10 см, перед стаканом поставил щит из пластика и включил дрель:пластинка с сотами резво повернулась ребром к дрели. Постепенно отодвигая дрель ( до 50-70 см) получал тот же эффект, но послабее. Кое-что понял и снял магниты: при включении дрели эффект тот же.
Вывод: э-магн. поле действует на ПС и усиливает ЭПС. К сожалению, не смог выделить только магн. составляющую, чтобы проверить мою теорию. Так же не знаю пока: действует ли постоянный ток на ЭПС и какая конкретно составляющая действовала на ЭПС.;были ещё наблюдения, но субьективные, поэтому сюда не вставлю.
Подсказывайте,что ещё можно пробовать.

SEK 28.2.2005, 13:13

To ваня:

1) Попробуйте заменить электродрель безискровым двигателем.
2) Посмотрите влияние искр на Ваши ульи-регистраторы.

О влиянии искр на полостные структуры уже писалось в прошлом году.

Удачи Вам.

fill 1.3.2005, 1:53

to ваня Укажите пожалуйста точные размеры одной ячейки осиных сотов,которые у ВАС имеются,если не затруднит. Вообще ГВС писал,что у "обжитых" сотов ЭПС в разы сильнее.Может кто-то проведет опыты:нужно живое осиное гнездо,с закрытыми ячейками(т.е внутри "личинка") она перед выходом наружу, плетет узорную микросетку и закрывает ячейку. Рас-смотреть бы еще в микроскоп этот узор на микросетке. Только "живые"осиные соты дадут результаты,"авось" получится как у ГВС [image] .P/S Сам я живу на севере и общаться с осами не имею возможности,они у нас не живут

ваня 2.3.2005, 18:58

SEK
Взял контрольные тела: пластиковую трубочку от ниток, шарик из фольги и листик фольги-в стаканах. Первые 2 отпали сразу: никакой реакции. С листиком было труднее всего: он ведь от любого дуновения крутится. В общем, ухитрился уловить момент: нет реакции.
Соты отклоняются на определённый угол при включении дрели, только медленно и до определённого угла, затем возвращаются- но не до конца: не доходят до исходного положения, если дрель включена.Если сдвинуть дрель подальше, то угол отклонения увеличивается. но ненамного – и опять с возвратом. При выключении приходит в исходное положение.При ведении дрели по кругу следует до опред. угла (следует- понятие растяжимое; скорее реагирует, т.к. эффект идёт с задержкой на неск. сек. и очень медленно), потом возвращается. Заменил дрель на мотор от миксера (хотел бы уточнить: мотор миксера тоже с щётками или нет?):эффект практически тот же; может быть –чуть слабее (субьективно).С бусинками- всё то же, то угол отклонения очень маленький.
Подвесил улей на нитке и по схеме (банка с водой на дне). Ждал часа 2 пока успокоится-не дождался:он всё время в движении и реагирует на всё-на включённый в 2 м холодильник, на дрель и миксер, с к-ми я работал недалеко, на любое движение вокруг.Конечно, медленно, но при включении любого эл. прибора изменяется направление отправной и конечной точки, ну и вращение идёт в 2-3 раза быстрее. В общем,плюнул-не дождался,когда успокоится и пошёл спать.Проснулся в 2 ночи и пошёл «по делам», посмотрел на улей-продолжает медленно крутиться!
А вот теперь интересная деталь-улей среагировал на включённый элек. чайник(пластиковый с диском подогрева на дне) и даже идёт за ним- отклоняется на определённый угол, но потом-как всегда-назад, при этом меняется отправная и конечная точка: конечная-чайник. Если улей раскачать (включить – выключить эл-во, как качели), то он делает полный круг.
Fill
Думаю, не надо обьяснять, какую форму имеют соты. В поперечнике.1. 1,5 мм; 2. 3 мм (по-видимому, от 2-х разных видов); в высоту: из 1. одни –из наружного «мешка».1-1,5 мм; которые изнутри улья: 2-3 мм. Соты в улье не мерил-для этого его надо сломать, а мне он нужен целый.
Насчёт личинок-и не мечтай; во-первых, брать их так-это убивать; а во- вторых: там, где есть личинки-там и осы тоже есть! А жить-то хочется...

fill 2.3.2005, 22:24

tо ваня "В поперечнике.1. 1,5 мм; 2. 3 мм (по-видимому, от 2-х разных видов); в высоту: из 1. одни –из наружного «мешка».1-1,5 мм; которые изнутри улья: 2-3 мм. " Так я не понял,они что в ширину,что в длину одинаковые? А как же на фото и на рисунках?

SEK 3.3.2005, 11:29

To ваня:

И дрель и миксер, и все моторы бытовых приборов (кроме проигрывателей) со щетками и производят искровой шум. Я просто предлагаю Вам в Ваших опытах разделить воздействия на "ульи-регистраторы":
а) только электроискры (например, использовать эелектрозажигалку для газовых плит);
б) только перемещение постоянных магнитов; ну и, наконец,
в) только электромагнитные поля постоянные или переменные (электромагнит, трансформатор, и т.д.).

У меня таким регистратором служит не осиное гнездо, а склеенная пирамидка из сухой соломы, подвешенная на капроной нитке (из женского чулка). Пирамидка вращается, если поблизости производится ионизирующий разряд (электрозажигалки).
Однако, эта же пирамидка может вращаться и просто ... при концентрации внимания на ней. Причем получалось мысленным приказом остановить ее вращение и заставить вращаться в обратную сторону [image]. Ну и конечно она вращается при поднесении к ней руки. Вообще, все эти "фокусы" хорошо описаны у Гребенникова в книге "Мой мир", так что повторить их не сложно.
Удачи Вам.

ваня 3.3.2005, 18:48

Fill
Насчёт фото и рисунков-не знаю.
Давайте прежде всего определимся, что Вы и я называем длиной и шириной.
Эти понятия плоскостные, т.е. грубо говоря-это «диаметр» сот.
Вчера опять всё перемерял специально по Вашей просьбе; но т.к. меряю обычной линейкой и с лупой, то точность до мм.
Значит, так: маленькие соты-длина=ширине=диаметру=2 мм (практически у всех).
Сторона 6-угольника-1,5 мм. Высота сот (или глубина)-варьирует от 1 мм до почти 1 см.Именно зта вариация и создаёт пространственный(3-мерный) рельеф. Зависит он также и от рельефа подлежащего листа (на к-м и «стоят» соты).
У улья,как я уже говорил, диаметр сот=3 мм,глубина также вырьирует, но т.к. он целый,то видна закономерность: в общем, улей похож на грамофонную трубу или рог; а основание прикрыто сотами,к-е смотрят наружу. За счёт разницы высоты у краёв и в центре получается выпуклый сферический рельеф,как у экрана телевизора.По самому краю идёт полоса плоской пов-ти шириной в 1 см, к-я перпендикулярна оси рога.Затем начинаются соты с высоты в 1 мм, причём наружная стенка чуть ниже, чем внутренняя: это видно у краёв.Дальше к центру «дно» опускается и есть ли разница в высоте стенок-не видно.
SEK
Спасибо за пожелания и за подсказки.
Если не затруднит, то опубликуйте, пожалуйста, Ваши наблюдения и заключения по поводу ЭПС: это –для экономии времени и для выбора направления поиска.

SEK 5.3.2005, 10:20

To ваня:

По поводу моих наблюдений ЭПС. Все свои опыты ЭПС я выполнял в прошлом году.
1) Начинал с надкрылков бронзовки и носорога. Оргстекло натертое капроном (др.вар-т шерсть, шелк)
помещал над надкрылком (5-6 см надним). При этом надкрылок начинал скакать к стеклу, затем обратно к столу и
так несколько раз пока заряд на стекле не ослабеет. Затем стекло опускал ниже и надкрылок прилипал к стеклу и
все это поднималось выше. Палец другой руки сверху приближал к тому месту, где висел прилипший надкрылок.
Надкрылок при этом начинал опять скакать.
Эффект, на первый взгляд похож на обмен обычными электростатическими зарядами. Однако, например, куски бумаги
(такие или даже меньших размеров) вели себя не так энергично, как надкрылки. Впечатление было такое, что
надкрылки - конденсаторы, которые активно перезаряжались.
2) Сухие стебли травы, нарезались длиной 3см и связывались в пучке (диаметром 2см). Рукой чувствовал от этого пучка
поток тепла. Далее этот пучек подвесил на капроновой нити (от чулка). Он тут же начал крутиться (~ 10 оборотов в мин)
и это кручение продолжалось минут пятнадцать, пока нитка не порвалась. Далее я подвесил на сдвоенной нити, пучек в
обычном режиме не вращался. Пробовал приближать руки наблюдались повороты. На магниты пучек не реагировал.
(фотографию пучка выкладывал на форуме под названием "вечный двигатель" [image] )
3) Из стеблей этой же травы склеил пирамиду (равностороннюю, длина стороны 12см) и подвесил ее за вершину на
сдвоенной капроновой нити (из челка). Пирамидка оказалась очень чувствительной. Реагировала на приближение руки
(на расстоянии 30-40 см), она начинала поворачиваться вершиной к руке, затем по инерции вращалась дальше,
останавливалась или делала полный оборот. Если на расстоянии 50-100 см от нее производился искровой разряд
(использовалась пьезоэлектрическая зажигалка для газовой плиты), то каждый раз пирамидка поворачивалась ближайшей
вершиной в сторону разряда (т.е. направление поворота не фиксированное). На магнит и электромагнит пирамидка
не реагировала (почти, не реагировала). Как раз в это время я начал регулярно практиковать упражнения по Цигун.
Так вот сразу после занятий, пирамидка становилась совсем "ручной". Поворачивалась, если я подносил к ней
(на расстоянии 30-40 см) конец длинного стебля сухотравы (40 см длиной). Затем стала поворачиваться просто, когда
я начинал на нее смотреть (через 2-3 сек), находясь от пирамидки 1,5-2 метра. Потом пробовал мысленно задавать ей
направления поворота и она слушалась, ... до поры - до времени. Казалось, что эта пирамидка (или еще кто-то) мне
явно подыгрывают или играют. Потом мой интерес к пирамидке пропал, и я прекратил эти "опыты". Время от времени
(раз в 1-2 недели) пробовал поворачивать, используя мысленные приказы, однако похоже и тот, раньше вращал этой
пирамидкой тоже потерял интерес к этой игре. Пирамидка, то слушалась, то нет. Однако на приближение руки и на
искровой разряд всегда исправно реагировала.
Кроме пирамидки у меня висит на обычной нитке также пучек колосьев той же травы. Так этот пучек также ведет себя как
и пирамидка. Однако это менее чувствительный регистратор, чем пирамидка.
4) Манипулируя пьезоэлектрической зажигалкой я заметил также, что в момент появления искры (~ 3-5мм) лежащие рядом
пакетики из под чая с названием "Кама сутра" колыхались или даже дергались. Материал из которых сделаны эти пакетики
выглядит как разноцветная фольга, однако это диэлектрик, какой-то пластик, вероятно, полиэтилен с добавкой металической
пыли! Это наводит на мысль, что ЭПС обладают не только пористые материалы, но и многокомпозиционные материалы.
Главное, чтобы у них было много мелких границ двух сред с сильно различающимися свойствами, ну и конечно нужной геометрии.
В данном случае (пакетики) это две среды - полиэтилен и металл.

Удачи и упехов Вам в Ваших опытах.

ваня 7.3.2005, 20:15

SEK
Большое спасибо за обзор-даёт кое-какие идеи.
Вопрос: сколько времени проходило от прыжка до прыжка у надкрылков?
Проверю Вашу находку с полиэтиленом.
P.S.Чтобы не бегать туда-сюда: смотрите в «создаём АЛА».

rosin dimitry 28.3.2005, 5:03

Kogda Ernst Chladni vibriroval plastiny s peok na nih, strannyie risunki poluchalis--takie seti, linii syli:
/www.physics.odu.edu/~hyde/Teaching/Phi6Plate.jpg

okazalos chto homogennaia ploskost ne perevodit syla 'homogenno'. Syla techet cherez kakieto "kanaly" kotorye formirovaet set (zvezdichataia):
http://perso.wanadoo.fr/raydimitry/imagini/chladni.jpg
site with other Chladni images
/www.physics.utoronto.ca/~nonlin/chladni/

Kogda Buckminster Fuller vibriroval odin balon zvika on tak sdelol chto kakoito pigment ostalsia tolko tam gde vibracia byla. Poluchilis udivitelnye risunki na balone. No Buckminster Fuller ushel dalshe: on sdelal construkcii kotorye delali sferi iz palochek. On ponial chto samye vajnye dlia provodimosti syly chasti eto te kotorye byli narisovanim na balone (kotorye vibrirovali). Tak on poluchil samye legkie struktury kotorye byli toje samye sylno ustoichivye: Tensegrity Structures.

Kogda drevnie stroiteli (of mosques--following images) delali kupoly ony ochen liubili zvezdichatye risunki i polostnye struktury (sleduet):

Tensegrity
http://www.bergen.org/AAST/Projects/Engineering
_Graphics/2002/tensegrity/mast_v.jpg
http://www.bergen.org/AAST/Projects/Engineering
_Graphics/2002/tensegrity/v10oct_d.jpg

Kogda drevnie stroiteli (of mosques--following images) delali kupoly ony ochen liubili zvezdichatye risunki i polostnye struktury
http://www.touregypt.net/featurestories/ishaqi211.jpg
http://www.stewartmorris.com/photos/Trans%20Asia/images/ceiling.jpg

I s EPS toje [image] naverno kupol tak bolee legkyi
http://www.vgsbooks.com/images/Iran18.jpg

Nekro 11.5.2005, 20:42

Здраствуйте...
Я тут новичек, но интересуюсь ЭПС-эффектом... поэтому решил написать...
Вчера сделал из картона большой шестигранник, состоящий из 7-ми маленьких... так вот, что собственно я заметил... термо иллюзия - это для меня не нова, а вот то что оно реагирует на маг. поле постоянных магнитов - это меня удивило... так как конструкция из картона!..
Как реагирует? - если взять большую металическую пластину... и создать на верхней стороне один полюс, а на нижней следовательно другой... и водить над ней (пластиной) конструкцией - то через несколько сек. замечаю эффект воздушной подушки... буд-то создается некое поле... которое придерживает картон...
Сразу предупрежу... макет очень большой - поэтому эффект еле заметен... но все мои домашние отметили его...
Спасибо за внимание...

Vitass 11.5.2005, 21:31

Nekro
Опиши опыт и конструкцию поподробнее, может кто тоже возьмется проверить. Мож нарисовать.

igorb4 12.5.2005, 10:45

Ячейки Бенара - явление состоит в следующем:
В плоском сосуде с жидкостью, равномерно подогреваемом снизу, самопроизвольно образуются конвективные вихревые течения, если мощность подогрева превосходит некое критическое значение. Вихри образуют регулярную структуру. Эта структура образуется в результате конкуренции (а также совместного действия) нескольких процессов: теплопроводности, гидродинамической конвекции и теплопередачи. Если мощность подогрева ниже критической, то никаких вихрей не образуется, жидкость остается однородной. Неоднородная регулярная структура возникает сама при увеличении параметра — температуры подогрева; в этом и заключается суть явления. Можно привести много примеров подобного рода: образование перистых облаков, геологических структур и т. п. Усложнение формы зародыша живого организма при его развитии (т. е. морфогенез) относится к тому же классу явлений.

Эскизы прикрепленных изображений
Прикрепленное изображение

Nekro 13.5.2005, 8:16

Здравствуйте Vitass...
Ячейка - трубка из картона, 6-ти гранного сечения... одна грань = 1.5см... длина трубки 7см... таких трубок 7-мь штук... клеил скотчем...
Собрал все 7-мь просто... одна по середине, 6-ть по бокам...
ЗЫ: Если чего упустил - пишите... с радостью отвечу...
ЗЫЫ: как нарисую - прикреплю...

ingvar 18.5.2005, 2:13

Вопрос на засыпку. Почему в русской традиции гробы шестигранной формы, а в европпе - квадрат(прямоугольник)?

9g8 18.5.2005, 9:16

QUOTE(ingvar @ 18.05.2005 - 02:13)Вопрос на засыпку. Почему в русской традиции гробы шестигранной формы, а в европпе - квадрат(прямоугольник)?

Озадачил... А почему?
Может повторяет обводку креста, если соединить концы...
А в европе просто по своей практичности решили не усложнять себе работу, дополнительными геометрическими заморочками, фигачат себе прямоугольники - технологически более удобный вариант.

mab 25.6.2005, 0:36

Цитата из "Мой мир" стр.238:
"Физическая природа ЭПС подробно изложена в книге: «Непериодические быстропротекающие явления в окружающей среде». Часть III, Томск, 1988 г."

2 All
Любопытно прочитать. Кто-нибудь видел ее в глаза?

ksi 11.7.2005, 10:26

Об объективной регистрации поля ПС.
Поле ПС, по идее, должно реструктуировать окружающее пространство. Что подтверждается затачиванием предметов в пирамидках, изменением свойств воды, помещённой в пирамиду. Поэтому есть надежда обнаружить изменение удельного электросопротивления материалов под воздействием поля ПС. Что если собрать датчик из нескольких элементов с повышенным сопротивлением в виде подобном ПС. В качестве отдельного элемента стуктуры можно взять материал по внутренней стуктуре сам являющийся ПС, например, графит (грифель от каранаша). Стерженьки изолировать друг от друга, обмотав нескольки слоями бумаги или скотча и составить из них ПС (сложить вместе боковыми сторонами). Концы стержней соединить между собой последовательно. Крайние концы подключить к измерительному прибору. Но, думаю, разрешающей способности китайского мультиметра может не хватить для обнаружения отклонения сопротивления. Желательно бы иметь измерительный мост. Удельное сопротивление зависит от температуры, но это изменение по времени должно быть более медленно по сранению с воздействием ЭПС даже с учётом фантомности эффекта.
Другой вариант. Выгнуть из проволоки с высоким удельным сопротивлением пирамидку. Но так, чтобы в углах соседние изгибы не соединялись (изолировать). Кто предложит удачную развёртку проволоки?

pendikai 11.7.2005, 11:18

Кстати,каретки для яиц по существу питамиды,правда несколько крупнее чем пчелиные соты,но по размеру должны вместится под платформу Гребенникова.Как активировать?

ksi 12.7.2005, 14:31

На форуме уже высказывались мнения, что одни лишь "сеточки" это может быть ещё не всё. Было ещё что-то, что многократно усиливало эффект. Вот и я задаюсь вопросом, что есть "полостная структура"?
Если провести аналогию с радиотехникой, только в смысле, что она имеет дело с колебаниями и волнами, безотносительно их физической природы. Автогенератор незатухающих колебаний можно представить как состоящий из двух элементов: активного (усилитель) и фазосдвигающего звена (RC-цепочки, колебательный контур, объёмый резонатор). Активный элемент охвачен положительной обратной связью через фазосдвигатель.
1) Полостная структура сочетает в себе и то, и другое. Тогда её активация может привести к возникновению устойчивой генерации поля ПС, если какие-то внутренние её параметры удовлетворяют условию автогенерации.
2) ПС является только резонатором. Попытки активации будут давать только затухающие колебания. Все опробованные излучатели ЭПС "светят", резонируя на каких-то условных частотах от поля ПС, рассеяного в окружающей среде. Чтобы получить интенсивную генерацию, нужно искать усилитель поля ПС (аналогию рабочего тела лазера).

Эскизы прикрепленных изображений
Прикрепленное изображение

sergrushka 12.7.2005, 15:58

QUOTE(ksi @ 12.07.2005 - 14:31) Все опробованные излучатели ЭПС "светят", резонируя на каких-то условных частотах от поля ПС, рассеяного в окружающей среде. Чтобы получить интенсивную генерацию, нужно искать усилитель поля ПС (аналогию рабочего тела лазера).

Здравствуйте. Мне кажется, что вы KSI забегаете несколько вперед.
<<Все опробованные излучатели ЭПС "светят">> Какие все? Мне кажется надо составить какую то таблицу ВСЕХ [image] излучателей и попробовать как-то
оценить их излучающую силу. И только потом думать об усилителях... на основе анализа ВСЕХ излучателей ЭПС. Усилитель - Это структура более сложная. Ваша нарисованная блок -схема предполагает, что известна внутренность и известно, чем питается усилитель. А чем будет запитываться усилитель ЭПС?
Вообще вооспроизводимость опытов ЭПС это отдельная задача. Нам надо как то договариваться, что бы у всех в квартире стоял одинаковый измеритель ЭПС. Чтобы каждый новый найденный эпс-излучатель давал у всех одинаковые значения. Тогда, по моему мнению, мы поднимемся на ступень выше в исследовании этого явления. Успехов.

ваня 12.7.2005, 18:19

ksi
Отличный анализ!
Хотя я ничего не смыслю в электронике, но привлекает внимание, что и в Вашей схеме присутствует «фазосдвигающее звено». Примерно такую же мысль высказывал DWD по отношению к трансформатору.
«Фазосдвигающее звеном» для этих волн может быть именно сетка за счёт эффекта л. Френеля.Не хватает «мелочи»: какова длина волны? От этого зависит размер ячейки сетки, к-й должен быть в половину длины.
«Тогда её активация может привести к возникновению устойчивой генерации поля ПС, если какие-то внутренние её параметры удовлетворяют условию автогенерации.»
ПС уже является автогенератором за счёт формы и фрактальности.
«Чтобы получить интенсивную генерацию, нужно искать усилитель поля ПС»
Напомню, что уже проводились опыты и что статика и искровой разряд усиливала ЭПС.
«Все опробованные излучатели ЭПС "светят", резонируя на каких-то условных частотах от поля ПС, рассеяного в окружающей среде.»
Не совсем так. Напомню опять же, что сам ВСГ говорил об ЭПС, как о проявлении излучения ПС волн де Бройля, а эти волны присущи самой структуре, а не окружающей среде. Хотя может быть, что ЭПС дублирует «наружнее» поле. Сдвиг фазы при этом приведёт к взаимоподавлению внешних и внутр-х волн и их нейтрализацию.

Stormsea 12.7.2005, 22:19

QUOTE(ваня @ 12.07.2005 - 18:19)... Напомню опять же, что сам ВСГ говорил об ЭПС, как о проявлении излучения ПС волн де Бройля, а эти волны присущи самой структуре, а не окружающей среде...

Гребенников сам не говорил о волнах де Бройля в связи с ЭПС, а позаимствовал у Золотарева. Который в свою очередь предложил волны де Бройля в качестве бездоказательной гепотизы о процессах быстропротекающих в упругой среде, и всего лишь.
Поэтому не стоит так активно эксплуатировать тему волн де Бройля в связи с ЭПС.

А связь ЭПС с эффектом отталкивания надкрылок, вовсе притянута за уши.
Сам же Гребенников никогда этой связи не показывал.

ваня 12.7.2005, 23:18

«Поэтому не стоит так активно эксплуатировать тему волн де Бройля в связи с ЭПС.»
Да если бы я знал, КАК это может дать нужный эффект, я бы не просто эксплуатировал,я бы... догнал бы и ещё раз экплуатировал!

redika 13.7.2005, 8:17

Взаимодействие надкрылок было приведено только для понимания отношений.
Это так же, как два одноименных полюса двух магнитов взаимодействуя друг с другом - отталкиваются.
А вот пропадание кнопки из виду – это уже другая тема.
Я в предыдущих постах указал, если вы сладкое варенье вдруг почувствовали солёным – это всё равно ощущает только анализатор вкуса. Другое дело, когда варенье станет запахом. Запах уже другой орган улавливает. Но для анализатора вкуса варенье пропало.
Так и аналогия с кнопкой.

С уважением.

ksi 13.7.2005, 9:28

QUOTE(ваня @ 12.07.2005 - 18:19)«Фазосдвигающее звеном» для этих волн может быть именно сетка за счёт эффекта л. Френеля.

Вот именно сетку, соты, звёздчатые конструкции и что там ещё я и имел ввиду под «Фазосдвигающее звеном»

QUOTE(ваня @ 12.07.2005 - 18:19)Не хватает «мелочи»: какова длина волны? От этого зависит размер ячейки сетки, к-й должен быть в половину длины.

Дело в том, что я понимаю под колебанием в общем случае не обязательно привычную нам по электрическим и механическим колебательным системам зависимость некоторой величины (напряжения, тока, угла отклонения) от привычного нам представления о времени, а вообще периодическую зависимость одной некоторой величины от другой величины. Вот как определимся с этими величинами, тогда можно будет говорить об "амплитуде", "частоте", "длине волны" выраженных в этих величинах.

QUOTE(ваня @ 12.07.2005 - 18:19)ПС уже является автогенератором за счёт формы и фрактальности.

Только лишь за счёт формы и фрактальности, думаю, что не факт. Думаю, что форма и фрактальность - это фазовый компонент. Нужно ещё узреть активный.

QUOTE(ваня @ 12.07.2005 - 18:19)Напомню, что уже проводились опыты и что статика и искровой разряд усиливала ЭПС.

Это, скорее, следует отнести к методам возбуждения ПС. А усиливающий компонент должен быть частью конструкции генератора поля ПС.

QUOTE(ваня @ 12.07.2005 - 18:19)«Все опробованные излучатели ЭПС "светят", резонируя на каких-то условных частотах от поля ПС, рассеяного в окружающей среде.»
Не совсем так. Напомню опять же, что сам ВСГ говорил об ЭПС, как о проявлении излучения ПС волн де Бройля, а эти волны присущи самой структуре, а не окружающей среде. Хотя может быть, что ЭПС дублирует «наружнее» поле. Сдвиг фазы при этом приведёт к взаимоподавлению внешних и внутр-х волн и их нейтрализацию.

Считаю, что поле Де Бройля принимает участие в генерации ЭПС. Но, если происходит излучение (расход материи), то она должна откуда-то пополняться. Поэтому, можно предполагать, что структура черпая эту материю из окружения (более-менее равномерно распределённую), реструктуризует её и уже излучает упорядоченно.

ksi 13.7.2005, 9:52

QUOTE(sergrushka @ 12.07.2005 - 15:58)<<Все опробованные излучатели ЭПС "светят">> Какие все? Мне кажется надо составить какую то таблицу ВСЕХ [image] излучателей и попробовать как-то
оценить их излучающую силу.

Ну все конструкции опробованные участниками и этого и соседнего форума. Считаю, что всё это пассивные излучатели. Думаю, если мы получим актиный излучатель (генератор), то сразу ЭПС будет заметен, практически "невооружённым глазом". Т.е. получим макроскопически ощутимые его проявления: левитацию мелких предметов, небольшое, но заметное отклонение луча лазерной указки вблизи генератора.

QUOTE(sergrushka @ 12.07.2005 - 15:58)Ваша нарисованная блок -схема предполагает, что известна внутренность и известно, чем питается усилитель. А чем будет запитываться усилитель ЭПС?

Рисуя это, я не предполагал, что известна конструкция, а также физические процессы. Я просто попытался провести аналогию с уже известными способами получения периодически изменяющейся величины, не вдаваясь в суть этой величины.

QUOTE(sergrushka @ 12.07.2005 - 15:58) Вообще вооспроизводимость опытов ЭПС это отдельная задача. Нам надо как то договариваться, что бы у всех в квартире стоял одинаковый измеритель ЭПС. Чтобы каждый новый найденный эпс-излучатель давал у всех одинаковые значения. Тогда, по моему мнению, мы поднимемся на ступень выше в исследовании этого явления. Успехов.

Кажется, в деле регистрации неплохих результатов добился Сергей А.
Хотелось бы узнать его технологию изготовления бифилярки (это где он бифиляркой на пирамидку действовал).

ваня 13.7.2005, 18:26

ksi
«Дело в том, что я понимаю под колебанием в общем случае не обязательно привычную нам по электрическим и механическим колебательным системам зависимость некоторой величины (напряжения, тока, угла отклонения) от привычного нам представления о времени, а вообще периодическую зависимость одной некоторой величины от другой величины. Вот как определимся с этими величинами, тогда можно будет говорить об "амплитуде", "частоте", "длине волны" выраженных в этих величинах.»
Хорошо, определите Ваш критерий и понятие этих терминов: обсудим.
«Нужно ещё узреть активный.»
Можно поконкретнее насчёт «активного» элемента?
» Это, скорее, следует отнести к методам возбуждения ПС. А усиливающий компонент должен быть частью конструкции генератора поля ПС.»
А что, по Вашему, подойдёт для усиления ЭПС? Вообще, это может быть ответом на вопрос: как работала платформа...
»Считаю, что поле Де Бройля принимает участие в генерации ЭПС. Но, если происходит излучение (расход материи), то она должна откуда-то пополняться. Поэтому, можно предполагать, что структура черпая эту материю из окружения (более-менее равномерно распределённую), реструктуризует её и уже излучает упорядоченно.»
Отрадно слышать эту версию...Вы правы; по аналогии: раз работаем, то иногда и поесть надо...Причём именно голод даёт повод к еде (чаще всего; правда- не всегда [image] ).
Отсюда: для того чтобы ПС «проголодалась», её надо сначала заставить «работать».
Надеюсь, Вы уже слышали о спектрах поглощения элементов и что они не всегда совпадают со спектром излучения того же эл-та?

ksi 15.7.2005, 9:45

QUOTE(ваня @ 13.07.2005 - 18:26)Хорошо, определите Ваш критерий и понятие этих терминов: обсудим.

Сложно сразу вот так вот, сам в стадии обдумывания... Но, в общем вкратце, думаю, что для разных классов физических объектов существует как-бы своё понятие пространства. Как Вы понимаете, ЭПС можно считать новым физ. объектом, ранее неизвестным человеку. Как более-менее сформулирую гипотезу о пространствах, то напишу статейку.

QUOTE(ваня @ 13.07.2005 - 18:26)Можно поконкретнее насчёт «активного» элемента?

Вобщем, активный элемент, это когда воздествие на него определённого уровня некоторой величиной приводит к отклику большего уровня, чем воздействие.

QUOTE(ваня @ 13.07.2005 - 18:26)А что, по Вашему, подойдёт для усиления ЭПС? Вообще, это может быть ответом на вопрос: как работала платформа...

Термодинамическая система в которой протекают процессы ведущие её в рановесие, но равновесие ещё не достигнуто (вспомните опыты Козырева с термосом). Если к усилению ЭПС вообще приспособить удастся, то для платформы не подойдёт, затратно.
И вообще, любое устройство способное концетрировать рассеяную теплоту из окружающего пространства, т.е. уменьшать энтропию, должно усиливать и ЭПС. Ну, к примеру, устройство Флойда Свита (там же было охлаждение).
Моё мнение, надо как-то комбинировать подобные девайсы с ПС. Должны по идее получить в результате то, что я изобразил на блоксхеме.

QUOTE(ваня @ 13.07.2005 - 18:26)Отсюда: для того чтобы ПС «проголодалась», её надо сначала заставить «работать».
Надеюсь, Вы уже слышали о спектрах поглощения элементов и что они не всегда совпадают со спектром излучения того же эл-та?

Ну несовпадать они могут, к примеру, если излучающие атомы движутся, из-за эффекта Доплера.
Но излучение и поглощение хим. элементов это работа электронных оболочек атомов, это электромагнитные явления. Я не считаю ЭПС электромагнитными волнами, это нечто новое, новая физическая сущность.

AmaH 15.7.2005, 10:47

QUOTE(ksi @ 15.07.2005 - 09:45)... Я не считаю ЭПС электромагнитными волнами, это нечто новое, новая физическая сущность.

Мне почему-то видится, что всё на свете (на этом, на том и на паралельном) имеет эл.магнитную основу. И чем сильнее мы углубляемся в тайны материи, тем сильнее она выпирает как первооснова, ну или как значимая составляющая. Недаром же ВСГ на одном из своих рисунков изобразил рядом с муравьём магнит.

P.S. ksi, только не подумайте, что я "умничая" вздумал Вас поправлять, типа одёргивать. Нет, вижу, что Вы гораздо подкованнее меня. С большим интересом слушаю Вас, пожалуйста продолжайте диалог.

ksi 15.7.2005, 14:28

QUOTE(AmaH @ 15.07.2005 - 10:47)Мне почему-то видится, что всё на свете (на этом, на том и на паралельном) имеет эл.магнитную основу. И чем сильнее мы углубляемся в тайны материи, тем сильнее она выпирает как первооснова, ну или как значимая составляющая. Недаром же ВСГ на одном из своих рисунков изобразил рядом с муравьём магнит.

Я согласен с Вами, эл.магниная основа на этом свете играет существенную, а для биологических объектов основную роль. Даже считатаю, что именно она формирует наши субъективные представления о пространстве и времени. Согласитесь, что где-то 90 - 95% информации человек получает посредсвом эл.м. излучений (зрение, ощущение кожей ИК). Даже тактильные ощущения можно отнести насчёт имеющих ЭМ основу. Но только именно на _этом_ свете. На _том_, да и на остальных, основополагающая роль может принадлежать чему-нибудь другому.

ваня 15.7.2005, 20:26

ksi
«Как более-менее сформулирую гипотезу о пространствах, то напишу статейку.»
Будет интересно послушать.
«Вобщем, активный элемент, это когда воздествие на него определённого уровня некоторой величиной приводит к отклику большего уровня, чем воздействие.»
Ваше определение подпадает под определение сверхединичного устр-ва, к-е здесь все ищут. Тогда изменю вопрос: Вы знаете какой нибудь ДЕЙСТВУЮЩИЙ активный элемент по Вашему определению?
«И вообще, любое устройство способное концетрировать рассеяную теплоту из окружающего пространства, т.е. уменьшать энтропию, должно усиливать и ЭПС. Ну, к примеру, устройство Флойда Свита (там же было охлаждение).
Моё мнение, надо как-то комбинировать подобные девайсы с ПС. Должны по идее получить в результате то, что я изобразил на блоксхеме.»
Нет, уважаемый, так нельзя. Вы связываете решение 1 нерешённой проблемы с решением совсем др. нерешённой [image] .
Потом, Ваш ответ даёт повод думать, что если к ПС привинтить, скажем, холодильник, то всё это взлетит [image] .
«Ну несовпадать они могут, к примеру, если излучающие атомы движутся, из-за эффекта Доплера.
Но излучение и поглощение хим. элементов это работа электронных оболочек атомов, это электромагнитные явления. Я не считаю ЭПС электромагнитными волнами, это нечто новое, новая физическая сущность.»
Вы, уважаемый, пока сами себе протоворечите . Посмотрите:
«Я согласен с Вами, эл.магниная основа на этом свете играет существенную, а для биологических объектов основную роль. Даже считатаю, что именно она формирует наши субъективные представления о пространстве и времени...»
Ну, а это и вовсе ни в какие ворота..:
«Но только именно на _этом_ свете. На _том_, да и на остальных, основополагающая роль
может принадлежать чему-нибудь другому.»
Что же тогда получается: ЭПС- не от мира сего [image] ?

Gardi 18.7.2005, 10:54

Ну, если взять в рассмотрение эфир, и предположить, что электромагнитные волны В НЕМ поперечны, то ЭПС запросто может оказаться продольными волнами в нем же. Звуковыми. Как они возникают? Если есть поток, то продольные волны в нем можно создать при помощи "свистка". Привяжите гайку на тонкую проволоку и покрутите. Звучит? А слышали, как в сильный ветер гудят бельевые веревки? Но если потока нет, то придется (пришлось бы) на создание волн затрачивать энергию.
Мелкие полости могут как раз и выступать в роли "свистульки". Каждая сама по себе, но это практически неощутимо. Вот если их много, то они издают уже заметный "шум". Если они к тому же еще и упорядочены, то волна ближе к "монохромной", да и усиливается из-за резонанса.

Как вам и(н)дейка? ...

Хотя, может быть, такие уже выдвигались. Не плагиат, просто мог не запомнить.

free-energy 18.7.2005, 20:56

QUOTE...Моё мнение, надо как-то комбинировать подобные девайсы с ПС...

...Нет, уважаемый, так нельзя. Вы связываете решение 1 нерешённой проблемы с решением совсем др. нерешённой...

Еще как можно и нужно!!! Я бы уже все четыре форума объединил...

ksi 21.7.2005, 16:21

QUOTE(ваня @ 15.07.2005 - 20:26)Ваше определение подпадает под определение сверхединичного устр-ва, к-е здесь все ищут. Тогда изменю вопрос: Вы знаете какой нибудь ДЕЙСТВУЮЩИЙ активный элемент по Вашему определению?

Нет, в данном случае я сверхединичные устр-ва не имею ввиду. Ведь, обычный усилитель электрических сигналов не есть единичное устройство. Я просто хотел сказать, что это некое устройство с коэффициентом передачи (сигнала/воздействия/и т.д.) >1. Пожалуйста, не путайте энергию и интенсивность_поля/сигнала/и т.д. Совпадать они могут лишь в частном случае.
QUOTE(ваня @ 15.07.2005 - 20:26)Нет, уважаемый, так нельзя. Вы связываете решение 1 нерешённой проблемы с решением совсем др. нерешённой

Да это лишь пример. Вовсе не значит, что применить надо именно Флойда.
QUOTE(ваня @ 15.07.2005 - 20:26)Потом, Ваш ответ даёт повод думать, что если к ПС привинтить, скажем, холодильник, то всё это взлетит

Ну не всё же так буквально надо понимать. Если б я уже знал, что к чему и с какой стороны придвинуть, уже бы модельку сделал или хотя бы схему повесил.
QUOTE(ваня @ 15.07.2005 - 20:26)Вы, уважаемый, пока сами себе протоворечите . Посмотрите:
«Я согласен с Вами, эл.магниная основа на этом свете играет существенную, а для биологических объектов основную роль. Даже считатаю, что именно она формирует наши субъективные представления о пространстве и времени...»
Ну, а это и вовсе ни в какие ворота..:
«Но только именно на _этом_ свете. На _том_, да и на остальных, основополагающая роль
может принадлежать чему-нибудь другому.»
Что же тогда получается: ЭПС- не от мира сего ?

Нет, не противоречу. Я же ещё не изложил своё миропредставление (свою последнюю версию его). А если кратко, то не только поле ПС "не от мира сего", но и все поля как бы создают понятие "своего собственного пространства". Т.е. иными словами, нет единого физического пространства, которым мы все привыкли оперировать. Понятие единого пространства - это математическая абстракция. У каждого физического поля должно быть понятие собственного пространства. Рассматривая только явления в рамках конкретного поля (ну там дифракции, интерференции и т.д.) мы для удобства можем считать это пространство евклидовым. А вот если мы вынуждены оперировать более чем одним полем разной физичеческой природы сразу, то одно из них можем считать евклидовым, а вот другое(ие) уже должны считать криволинейными. Т.о. если бы мы могли "видеть", к примеру, в гравитационных волнах, то мы бы увидели Мир иным. Тела были бы расположены совсем по другому, имели бы другие размеры и форму.
Про свойства пирамид я знал задолго до знакомства с достижениями Г.В.С. И вот мысль о том, что пирамида - некий резонатор, недавала покоя. Казалось, как же она может быть резонатором? Ведь, мы знаем, что в резонаторах есть плоскопараллельные поверхности (зеркала лазера, торцы СВЧ-резонатора). Так где же они в пирамиде? Положительный ответ может дать представленние о собственном пространстве того физ. поля, для которго пирамида и есть резонатор. Просто в его собственном пространстве пирамида уже м.б. и не пирамида, а форма имеющая эти плоскопараллельные поверхности. Просто пирамиду мы видим именно такой вследсвие того, что информацию о ней мы получаем посредством эл.магнитного поля.
Всё выше сказанное, конечно же, моё IMHO. Но поскольку большинство форумчан уже высказали своё мнение об устройстве Природы, то я думаю, тоже могу это сделать.

ваня 21.7.2005, 18:22

Вы меня не совсем правильно поняли, я Вас совсем не критиковал, я просто указал на определённые, на мой взгляд, нестыковки в Ваших рассуждениях. А Ваше мнение мне так же интересно, как и всех остальных. Для этого и форум.
Спасибо за IMHO. Очень интересно и даже где-то созвучно моей теории. Не буду цепляться к мелочам-не суть важно.Но мне кажется, что все поля, к-е мы можем зарегестрировать в НАШЕЙ ВСЕЛЕННОЙ, «от мира сего», хотим мы этого или нет. И они так же вз-т с нами, как и мы с ними.
Если, по Вашему, пирамида-это резонатор, то она, есст-но, должна резонировать именно физ-е поле, к-е мы можем ощущать; т.е. это поле МАТЕРИАЛЬНО, или «от мира сего». Др. дело, что мы пока не знаем, что конкретно в ней резонирует (и резонирует ли). Но нельзя же всё, что мы пока не знаем, тут же классифицировать, как «потустороннее». Да, наше восприятие физического мира очень ограниченно и 1-боко, но ведь нам, слава Богу, и приложение дали в виде самого могучего инструмента для познания: мозг (по др.- сознание). Для этого инструмента нет ограничений, ни преград. И он достаточно автономен, чтобы не обращать внимание на несуразности, к-ми нас всё время пичкают с рождения до конца жизни. Я уверен, что если бы у Вас было бы достаточно информации по пирамидам ( а это-дело наживное; можно ведь и дома такую сделать, и в сети много чего есть по поводу), то и Вы бы уже не предполагали, а ЗНАЛИ, в чём тут дело.
Так что всё зависит только от нас (и от Вас тоже).
По-моему, например, (Вы уже знаете) пирамида-это преломляющяя линза. Но это- по моему...

ksi 22.7.2005, 16:07

Конечно, все физ. поля материальны. Я, по мировоззрению, - материалист. А в смысл слов "не от мира сего" я вкладываю то, что:
1) этот тип физ. объекта не совпадает ни с одним ранее изученным наукой, он просто другой, новый;
2) его свойства отличаются, они другие, от уже известных, в т.ч. его собственная внутренняя геомерия.
Вообще у разных типов физ. должна быть разная собсвенная геомерия (собственное просранство). Вот это м.б. главный критерий оценки принадлежности объектов к тому или иному типу (типа классификации что-ли). О понятиии "время" пока умолчим, т.к. это пока в стадии осмысления, проработки. Но очень сдаётся мне, что это феномен, скорее, субъективный.
Поэтому, чтоб не путаться, предлагаю то понятие Мира, Вселенной, что Вы имеете в виду, т.е. всеобъемлющее, писать с большой буквы. А с маленькой, если имеется в виду принадлежность физ. объекта к какому-либо конкретному типу. Но мы понимаем, что все в совокупности типы физ. объектов составляют Мироздание (Мир).
А по-моему, пирамида - резонатор.

ksi 22.7.2005, 16:25

Ну, если нет возражений, что ЭПС должен искривлять ход световых лучей, то предлагаю ещё один метод его регистрации. Что если для этого испльзовать интерферометр. Поскольку, интерферометр - это расщеплённый на два луч от одного источника, кот. затем снова складываются, образуя интерференционную картину. Эти лучи проходят разными путями (в разных плечах) интеферометра. Так вот, если вблизи одного из луча помещать исследуемый образец источника ЭПС. Ход луча по идее должен несколько искривиться, т.е. изменится оптическая длина пути. В результате сместится и интерференционная картина. Т.е. можно заметить изменение длины ~0.5*длины светой волны источника. Можно надеяться обнаружить ЭПС от слабых источников.
Сейчас найти коггерентный источник света не проблема - лазерная указка 50 - 100р. А вот, интерферометр - это сложнее. Интересно, есть ли где в Сети руководство по его самостоятельному изготовлению?

ваня 22.7.2005, 21:06

ksi
«1) этот тип физ. объекта не совпадает ни с одним ранее изученным наукой, он просто другой, новый;»
Может быть, но это ещё не достоверный факт.
»2) его свойства отличатся, они другие, от уже известных, в т.ч. его собственная внутренняя геомерия.»
Опять же может быть, а может, и нет: ведь и сам ВСГ сравнивал ЭПС с гравитацией.
Насчёт геометрии: согласен; но я бы дополнил для ясности: объём мат. тела, его форма и внутр-яя стр-ра (атомная или молек. простр-я решётка). Именно последний пункт наталкивает на мысль об эфире и , соответственно, различии вз-я эфира с различными телами из –за различия в их стр-ре.
«Ну, если нет возражений, что ЭПС должен искривлять ход световых лучей, то предлагаю ещё один метод его регистрации.»
Прошу прощения, я кажется, что-то пропустил. Откуда этот вывод?
Насколько я понял из опытов, луч лазера д-ет на ПС и др. мат. обьекты (а в Н. поляризуется), но чтобы искривлялся-такого не встечал.
С интерферометром, конечно, можно было бы проверить; но их, к сожалению, в лавках по дешёвке не продают.

WAY 22.7.2005, 21:42

привет всем! несколько пожеланий по форуму. давайте не будем далеко отходить от практики.очень много "воздушной " теории. давайте проведем опыт, получим результат, а потом подумаем почему так происходит и как усилить полученный результат.
нужно договариться о модели регистратора излучения, для повторения и улучшения результатов опытов другими пользователями (все-таки вместе идем к победе ). это уже предлагалось кем-то.
лично у меня есть большие возможности по реализации моделей и проектов
(станочный парк, материалы , да и сам я электрик с руками и головой)
и давайте договоримся: опыты типа "взять грифели от карандашей, соединить последовательно.... .согнуть пирамидку из проволоки.... и измерить,и посмотреть что получится..." не надо сбрасывать на форум, а нужно взять и соединить..., согнуть...., измерить...и написать:" получил такой-то результат.... есть такие-то мысли... такие вещи можно и дома проделать.
конечно никто не бросится делать паунсон и матрицу только по теоретическим выкладкам. нужна работающая модель ячейки.
лично у меня пока ( я так считаю ) нет весомых результатов. многих жуков разделал - ну есть структуры, но не сильно они и упорядочены, пирамидки и прочие фигуры делал, весы,ионизация воздуха и пр. детектор-палочка на нитке в бутылке. хотя реагирует на тепло, на статику.... может я глубоко заблуждаюсь? поправьте меня пожалуйста.
если кого-то обидел - извините, я не со зла. просто хочется ясности и движения вперед, иначе форум становится не интересным и бесполезным.

-

ваня 22.7.2005, 22:04

WAY
Не надо извиняться, уважаемый, Вы правы.
«нужна работающая модель ячейки.»
Вот об этом и идёт разговор. Версии пока всего 2: ПС и Н. Обе версии отрабатываются: в смысле- ищем способ усиления ЭПС и пытаемся найти закономерности во вз-ии.
Рез-ты вроде есть, но не совсем такие, к-е бы хотелось.
Я на выходные попробую кое-что- и доложусь.

TVD 24.7.2005, 0:16

Если вспомнить приведённые ранее слова из теории ЭПС Золотарёва и Гребенникова , о направленном потоке электронов, то можно сразу представить и о возникновении магнитных силовых линий вокруг этого потока, точно как у Эда Лидскалнина.Я думаю, что вокруг электронного потока, образуются единичные магнитики , которые взаимодействуют с магнитными силовыми линиями Земли, которые тоже состоят из единичных магнитов, а полости увеличивая площадь поверхности тела,способствуют образованию большего количества ед. магнитиков.
Давно хотел разместить картинку, как по Эду образуются магниты , направления силовых линий и полюсов магнитов, всё нет времени.
на рис. 1 - проводник с током, 2 - сердечник из металла, 3 - ед. магнитики

Эскизы прикрепленных изображений
Прикрепленное изображение

ksi 10.8.2005, 10:48

QUOTE(ваня @ 22.07.2005 - 21:06)Прошу прощения, я кажется, что-то пропустил. Откуда этот вывод?
Насколько я понял из опытов, луч лазера д-ет на ПС и др. мат. обьекты (а в Н. поляризуется), но чтобы искривлялся-такого не встечал.
С интерферометром, конечно, можно было бы проверить; но их, к сожалению, в лавках по дешёвке не продают.

Я выше писал, что если получим мощный генератор ЭПС, то сможем заметить отклонение луча от указки вблизи его. Это предположение проистекает из книги самого Г.В.С: оптический кокон (искривление хода лучей) вокруг платформы, невидимость кнопки. По моему мнению, здесь следующая цепочка воздействий: поле ПС воздействует на поле гравитации (оно усиливается/ослабляетя/меняет направление), в свою очередь, уже локально неоднородное поле гравитации искривляет ход световых лучей. Последнее утверждение - это следствие ОТО Энштейна и есть побочный эффект в работе платформы.
Да, к сожалению, в лавках не продают. Но если всё же моё предположение окажется верным, то это пока самый чувствительный из предложенных метод косвенной регистрации ЭПС. Поэтому обращение, в первую очередь, к имеющим доступ к интерферометрам на работе, попробовать использовать их на благо форума.

ksi 10.8.2005, 11:11

Как-то sergrushka призывал обращать внимание на возможные ЭПС-артефакты, хранящиеся в запасниках музеев, и интерпретируемые археологами совсем иначе.
7.08.2005 в новостях вечером по 1-й программе телевидения показывали удивительный экспонат, хранящийся в частном музее в Казахстане. Это металлическая чаша с двумя ручками по бортикам. На вид она синезелёного цвета, с внутренней стороны нанесён однотонный рисунок посредством тёмной линии толщиной, как мне, показалось, 2 - 3 мм. Этот рисунок - что-то схожее с китайской символикой. Было сказано, чаша выполнена из семи металлов. Та вот, если налить в неё воды и потереть ладонями о ручки, то вода в чаше закипает или бурлит без источника нагрева. Самое главное, что это было не просто сказано, а продемонстрировано перед камерой. К сожалению, ни город, в котором находится этот музей, ни имя владельца не были названы.
Похоже, что этот и есть интересующий нас артефакт, технология какой-то древней цивилизации.

Mios 10.8.2005, 15:01

QUOTE(ksi @ 10.08.2005 - 12:11)Как-то sergrushka призывал обращать внимание на возможные ЭПС-артефакты, хранящиеся в запасниках музеев, и интерпретируемые археологами совсем иначе.
7.08.2005 в новостях вечером по 1-й программе телевидения показывали удивительный экспонат, хранящийся в частном музее в Казахстане.

1.
В частном музее в Казахстане хранятся диковинные экспонаты со всей Центральной Азии

Владелец коллекции собирает старинное оружие, ковры и фарфор уже тридцать лет. Но его главная гордость - это удивительная чаша. Если прикоснуться к ней, вода начинает кипеть сама собой. От легкого трения золотых ручек фонтанирует абсолютно холодная вода. При этом у кого-то, как от усталости, дрожат руки, другие, наоборот, испытывают прилив сил.

Зрители-скептики заглядывают под стол, но там нет никаких моторчиков. На древней чаше из сплава 7 металлов изображения трех религий: христианства, буддизма и ислама. Выходец из Китая, Азат Акимбек называет диковинную штуку тазиком.

Азат Акимбек, коллекционер: "Видите, 4 пасти дракона, и из них извергается фонтан. На тазике очень хорошо видны рельефные фонтаны, и самое невероятное - вода будет подниматься не по кругу, а именно в этих 4-х точках".

Интерес к чаше огромен, и коллекционер принял решение застраховать раритет. Да вот незадача, в стране нет специалистов, способных оценить его реальную стоимость.

Алла Бендюкова, страховщик: "Случай очень необычный. Данную чашу мы могли бы застраховать от таких случаев, как пожар, взрыв, падение пилотируемых летательных аппаратов, либо обломков от них и, конечно же, от землетрясений".

В сказки верить нельзя. Наука все объясняет - это элементарный резонансный пси-акустический эффект - взаимодействие психики человека, металла и воды - убеждает авторитетный биоэнергетик. Его применяли еще 2 тысячи лет назад буддистские монахи, устанавливая подобные чаши у входа в храмы. Вода кипит далеко не у всех. Слабых духом в монастыри не пускали.

Виктор Инюшин, профессор биофизики Казахского национального университета: "Своеобразный фильтр для определения качества души человека. При определенной настройке определенной медитации психика генерирует через биоплазму волны, вызывая акустический эффект".

В маленький музей из двух комнат стекаются раритеты со всей Центральной Азии. Женщины тайком вывезли из соседней страны пищаль на деревянных сошках.

Говорят, что крохотный Коран, который читают через старинную лупу, самый маленький в мире. В лавке древностей еще немало удивительных экспонатов, и они ждут своих первооткрывателей.

2.

Волшебная чаша.Одна из нескольких в мире, она хранится в Алматы

В Алматы в одном из антикварных музеев хранится уникальный предмет. Когда хозяин раритета демонстрирует его свойства, народ обалдевает и потрясенно говорит: «Этого не может быть. Феноменально». Естественно, все хотят прикоснуться к чуду и попробовать вызвать фонтан из воды легким движением руки. Самые неверующие при этом заглядывают под стол в поисках моторчика или иного устройства, приводящих в движение воду. Смешно. Однако, точно, ничего не понятно: вода бурлит только потому, что ручки чашки натираются ладонями. Загадка, неразгаданная в XXI веке. Про биокомпьютеры и атомный реактор все знаем, а про то, как привести в движение воду собственным биополем, извините, не проходили. Разгадка – во II–III вв. до н. э.

Эту странную вещь собиратель древностей купил за пять тысяч долларов, но не знал, что с ней делать. Прозвал тазиком: чаша из необычного металла с ручками из золота и впрямь напоминала емкость для мытья посуды. Однажды в антикварную лавку пришел китаец, увидел диковинную штуку и рассказал легенду об исцелении китайской принцессы с помощью такого «тазика», показал, как им пользоваться. С тех пор чудо исправно лечит своего хозяина – князя Азата Акимбека.
Сначала о легенде. Тысячу лет назад в одном царстве жил-был царь, и была у него дочь, которая страдала неизвестной хворью. Никто не мог вылечить принцессу, однако нашелся смельчак, который заявил, что у него есть чудо-средство от всех болезней. Когда исцеленная вернулась в дворцовые палаты, ее рассказу никто не поверил – слишком уж фантастично выглядела процедура избавления от недуга. Каждый день девушка терла ручки волшебного тазика и «мутила» воду.
– Принцессе повезло, что сосуд на нее отреагировал и у нее получилось «разбудить» воду, – говорит Азат Акимбек, – на самом деле не каждому удается вызвать эффект кипящей воды. С чем это связано – неизвестно. Хотя, наверное, какое-то объяснение всему этому есть.
Теперь о волшебстве. Его, пожалуй, нет. Просто древние китайцы хорошо ладили с природой, знали, что инь и янь – одно целое, частью которого является и человек. Вот и придумали биоэнергетическую емкость, которая реагирует на биотоки человека. Как только начинаешь тереть ладони о ручки «тазика», металл проводит энергию и на воде в четырех местах появляется рябь, точно на воду кто-то дует. Дальше – больше, пока из воды не начнут бить четыре маленьких фонтана. Чем сильнее биозаряд человека, тем мощнее фонтан. С другой стороны, чем дольше трешь ручки, тем больше заряжаешься, и тогда получается, что не ты подогреваешь воду, а она тебя. Сообщающиеся сосуды: чаша–человек. В этом – принцип излечения.
О предназначении. Как мусульманин снимает обувь, входя в мечеть, так и монах в китайском монастыре, прежде чем переступить порог святыни, очищается. Подобные «тазики» стояли на пороге храмов. Обряд с «кипящей» водой должен был очистить не только руки верующего (их надо мыть с мылом, прежде чем коснуться золотых ручек), но и тонкое энергетическое тело человека. «Тазик» выступал мерой чистоты. И если в течение обряда вода оставалась спокойной, никак не удавалось ее «замутить», значит, человеку надо было больше молиться, поститься, очищаться. Так повелось с эпохи Джоу – 3-2 века до н. э. При трении ручки из благородного металла издают необычный варганный (глубинный, медитативный) звук, который тоже считается по-своему лечебным, так как «трогает» энергетические чакры человека. Нынешний хозяин емкости говорит, что «тазик» запросто можно использовать еще и для ингаляции. Налить в посудину отвары трав, добиться бурления воды, наклониться пониже над фонтанами и вдыхать в себя лечебные капельки. Он так и делает. Одно «но».
– Тот китаец, который раскрыл секрет «тазика», предупреждал, что больше двух минут натирать ручки нельзя. Можно упасть в обморок, – рассказывает Азат Акимбек. – У меня был случай, когда один молодой человек увлекся процедурой и потерял сознание.
Об эксперименте. Если добросовестно вымыть руки, затем опустить их в «тазик» с водой и начать водить ладонями по золотым ручкам, читая про себя молитву, «раздражая» линию жизни, очень скоро можно почувствовать покалывания в ладонях и прилив энергии, который, точно теплая волна, начинает идти от рук и выше. Можно почувствовать давление на голову, как будто на нее надели плотную теплую шапку. Это тоже признак вхождения в энергопоток большой величины. Целители, прошедшие через прикосновение к «тазику», говорят, что это приблизительно тот же самый эффект, как если бы они трогали камчу (атрибут шаманов) или прикасались к Корану – организм моментально начинает очищаться от энергошлаков, вызывая кашель, головокружение, слезы. После очищения начинается накачка энергией.
О высоком. Азата Акимбека как искусствоведа интересует символика, начертанная на чаше. Показывает на восьмилепестковый цветок в центре дна. Говорит, что это символ вечности, сакральный знак, рядом написано благопожелание китайскими иероглифами. Но самое невероятное – сочетание китайских, мусульманских и греческих орнаментов. Края «тазика» испещрены греческим меандром – символом вечности. У монголов этот же узор символизирует небо. Чуть ниже идет витиеватый ислями – исламский орнамент, в переводе на русский – вьюнок. «Межконфессиональная вещица, – говорит князь. …И добавляет: – Таких чаш в мире несколько. Одна из них попала в НАСА. Ее там тщательно исследовали, однако разгадку так и не нашли».
Новейшая история древнего «тазика». Когда вышла первая статья о волшебном «тазике», люди приходили толпами, стояли в очереди: одни – чтобы взглянуть, другие – чтобы подлечиться. Одна женщина приходила больше всех, приняла сеансов 20 лечебной терапии и избавилась от недуга, который ей никак не могли диагностировать врачи: ее состояние просто улучшилось, она избавилась от депрессии, блуждающих болей в теле и анемичного цвета лица. История повторяется…

Эскизы прикрепленных изображений
Прикрепленное изображение

Myst 12.8.2005, 9:38

posmotrite na eto:

http://www.1tv.ru/owa/win/ort6_videopage.main?sender=news&p_topic
_id=79857&p_video_num=1&counter1_href=287212&counter2_href=id=268366

http://www-download.1tv.ru/video/2005_08/0708052106.asf

fill 15.8.2005, 11:54

Господа,поделитесь опытом-кто реально изготовлял излучатель ЭПС очень малых размеров.Долго думал какой взять материал для изготовления?Ходил в аптеку и увидел инсулиновые шприцы,внутренний диаметр иглы 0,4мм.Если попробовать собрать конструкцию,как в книге "Мой мир" из иголок от шприцев.Несущими шестигранниками сделать трубки от коктейлей,полость пластиковой трубки заполнить иглами от шприцев,все эти шестигранники склеить между собой клеем моментальным.Будет ли разница в излучении от ПС,если они из разного материала и надо ли закрывать ПС с одной стороны чем нибудь? Жду советов.

ваня 15.8.2005, 16:05

fill
Пробуйте.
"Будет ли разница в излучении от ПС,если они из разного материала..."
Судя по книге ВСГ- не будет. Всё зависит от 1 и того же р-ра полостей и фрактальности стр-ры.
" и надо ли закрывать ПС с одной стороны чем нибудь?"
Надо.
P. S. Остриё игл тоже нужно сточить, чтобы не мешало излучению...
Хотя кто знает, ведь остриё тоже имеет ЭПС.

Шмель 16.8.2005, 14:49

Возможно это немножко "е в тему"
но кому то это возможно покажется полезным.
Если предположить что гравитац."волны" направленны к обекту,
преимущественно наиболее массивному, в нашем случае земля,
то возможно они подчиняются правилу буравчика,
так как вихрь "спираль"это наиболее устойчивое состояние(по часовой стрелке, если смотреть по направлению),
так вот, а не влияют ли ПС со своей грав. составляющей закручивая эти вихри, каждый в своей ячейке, и если всю эту систему еще и вращать.

По моему что-то в этом есть [image] .
Или вот бы это вращение заменить полем преременным,
обменку такую соорудить, чтобы не пращать тело физически.
"ух поперло то [image] "

Armer 16.8.2005, 17:26

Ну вот, народ со скуки стал все в одну кучу валить...
Какие волны? Почему буравчик (правое винтовое вращение)? О вихре чего идет речь?

Шмель 17.8.2005, 11:40

QUOTE(Armer @ 16.08.2005 - 17:26)Ну вот, народ со скуки стал все в одну кучу валить...
Какие волны? Почему буравчик (правое винтовое вращение)? О вихре чего идет речь?

Не в кучу, просто все явления взаимосвязанны,
на то она и единая теория поля

ваня 27.8.2005, 23:20

Сделал-таки вертушку из магнитов на резинке. Подвесил улей и кусочек сот (каждый- в отдельную банку с закрытой крышкой) и подносил вращающуюся вертушку из магнитов со всех сторон и под разными углами. Эффект =0 [image] . Правда, магниты слабые, а расстояние до неск. см от ветушки до улья и сот. Попробую поискать магниты помощнее.

TAM 2.9.2005, 6:52

НЕ РЕКЛАМА!

QUOTEВолшебная чаша.Одна из нескольких в мире, она хранится в Алматы
В Алматы в одном из антикварных музеев хранится уникальный предмет. Когда хозяин раритета демонстрирует его свойства, народ обалдевает и потрясенно говорит: «Этого не может быть. Феноменально». Естественно, все хотят прикоснуться к чуду и попробовать вызвать фонтан из воды легким движением руки.

Хотели бы вы, уважаемые участники форума, тоже прикоснуться к "чуду" и попробовать вызвать фонтан из воды лёгким движением руки?

QUOTEЕго применяли еще 2 тысячи лет назад буддистские монахи, устанавливая подобные чаши у входа в храмы. Вода кипит далеко не у всех. Слабых духом в монастыри не пускали.

Хотелы бы вы оказаться сильными духом и попасть таки в монастырь?

QUOTE«Межконфессиональная вещица, – говорит князь. …И добавляет: – Таких чаш в мире несколько. Одна из них попала в НАСА. Ее там тщательно исследовали, однако разгадку так и не нашли».

Хотели бы вы стать одним из нескольких обладателей данной чаши и переплюнуть НАСА, найдя разгадку чаши?

QUOTEКогда вышла первая статья о волшебном «тазике», люди приходили толпами, стояли в очереди: одни – чтобы взглянуть, другие – чтобы подлечиться.

Хотелы бы вы собирать толпы людей, выстроившихся в очереди с целью взглянуть или подлечиться?

QUOTEЭту странную вещь собиратель древностей купил за пять тысяч долларов, но не знал, что с ней делать.

Я предлагаю вам эту чашу по специально низкой цене, всего за $159.95 плюс доставка из США до вашего региона. Данная цена будет актуальной до 30 сентября.

Заинтересовавшихся прошу зайти на сайт http://www.teachersource.com/catalog/page/Color_Light_Sound/Singing
_Bowls_Bells_Cymbals/?id=3e20e184c7d0c26a12063bded83be11f#SPT-150 и самостоятельно сделать заказ.
Каталожный номер - #SPT-150

P.S. По поводу заказа ко мне лично просьба не обращаться, т.к. я не имею к ней абсолютно никакого отношения.

mab 12.9.2005, 21:43

Небольшая подборка ссылок индикаторов полей:
- Time Shift Detector
- электростатический градиентометр
- электронный аналог "медных рамок" выявления геопатогенных зон
Возможно кому-нибудь пригодится для быстрого поиска ПС оптимальной формы
з.ы. указанные мной ссылки оказались битые, поместил все в один файл
Прикрепленный файл _______________.zip ( 214.18 килобайт ) Кол-во скачиваний: 270

mab 25.9.2005, 22:45

Странный случай произошел у меня с наручными часами месяц назад. Недорогие кварцевые часы, носил их около двух лет, механизм достаточно точный (расхождение по времени составляло где-то пару минут за полгода, причем в минус), корпус сделан из какого-то левого сплава в Гонконге. Вот как-то летом
в жару, рука потеет под браслетом, и он покрывается окислом зеленоватого цвета (похоже присутствие меди). Снял я их, положил на полку с книгами и
забыл. Возможно, именно то что "забыл" и является ключевым моментом. Месяца через полтора взял часы, глянул на время и просто ради интереса на кварцевые часы что висят на стене (эти часы показывают точное время). Я конечно ожидал увидеть разницу в показаниях часов, но чтобы наручные часы ушли на 30 минут вперед... .
Попытался повторить эффект, положив часы снова на полку (точное место не помню), безрезультатно.
Вот уже три недели часы идут минута в минуту. Насчет характера эффекта (думаю тут влияние книжного ЭПС, описанного ВСГ) был ли он линейный (по моим подсчетам убыстрение хода часов составляло ~40сек в день) или нет пока не могу сказать.

STALKER 28.11.2005, 17:56

QUOTE(Nekro @ 11.05.2005 - 20:42)Здраствуйте...
Я тут новичек, но интересуюсь ЭПС-эффектом... поэтому решил написать...
Вчера сделал из картона большой шестигранник, состоящий из 7-ми маленьких... так вот, что собственно я заметил... термо иллюзия - это для меня не нова, а вот то что оно реагирует на маг. поле постоянных магнитов - это меня удивило... так как конструкция из картона!..
Как реагирует? - если взять большую металическую пластину... и создать на верхней стороне один полюс, а на нижней следовательно другой... и водить над ней (пластиной) конструкцией - то через несколько сек. замечаю эффект воздушной подушки... буд-то создается некое поле... которое придерживает картон...
Сразу предупрежу... макет очень большой - поэтому эффект еле заметен... но все мои домашние отметили его...
Спасибо за внимание...

Правильно ли я понимаю, что Эффект Полостных Структур Гребеннюка это и есть ЭПС? Если да, то рекомендую любознательным форумчанам ознакомиться с моей теорией ЕН- антенн http://www.tao.nm.ru/imagepage9.htmна основе моей теории скалярных волн электромагнитного суб-потенциала. Это не туфта типа Коробейниковской БРЕХНИ, а вполне реальный математический КУНДШТЮК

Tera 29.11.2005, 16:33

Вау, крутой тазик! Предлагаю, в знак почтения и уважения, назвать этот замечательный таз - "Тазик Гребенникова"

Stormsea 29.11.2005, 20:38

QUOTE(Tera @ 29.11.2005 - 16:33)Вау, крутой тазик! Предлагаю, в знак почтения и уважения, назвать этот замечательный таз - "Тазик Гребенникова"

Тазику более двух тысячи лет! Упоминание Гребенникова, в данном случае, просто не уместно.

ovh 29.11.2005, 21:51

На данной странице речь о двух тазиках. Один из них и правда летал?! А кто-нибудь, кроме автора, знает что такое КУНДШТЮК?

Dimbl4 29.11.2005, 22:59

странный таз. наполненный водой звучит как совершенно пустой! он как будто стеклянный! а трут его руками с нешуточной силой - не удивительно, что вода так плещется. интересно, какие еще 2 металла могли использовать тыщу лет назад кроме меди, олова, железа, серебра и золота?...

Axe 30.11.2005, 4:30

QUOTE(Dimbl4 @ 29.11.2005 - 22:59) звучит как совершенно пустой!

Хорошая чашка, а главное что ни у какой науки нет понятного объяснения принципа ее работы, кроме ритмодинамики! Вибрация (ну или точнее гармоничная осциляция) это источник движения и антигравитации, как вам такое?
Есть тут спецы по фурье анализу, может найдет кто нибудь спектр звука этого тазика?

Tera 30.11.2005, 22:40

Как у вас всё просто - резонанс и все дела. Да если бы этот тазик резонировал - он был бы чувствителен к налитому кол-ву воды с точностью до капли, к подставке, к рукам оператора. Вобщем вогнать его в резонанс было бы нереально. Тем более, когда вода стала фонтанировать из тазика - тут уж точно хана резонансу. Нет, тут что-то ещё...

Верджил 1.12.2005, 0:31

QUOTE(Tera @ 30.11.2005 - 22:40)Как у вас всё просто - резонанс и все дела. Да если бы этот тазик резонировал - он был бы чувствителен к налитому кол-ву воды с точностью до капли, к подставке, к рукам оператора. Вобщем вогнать его в резонанс было бы нереально. Тем более, когда вода стала фонтанировать из тазика - тут уж точно хана резонансу. Нет, тут что-то ещё...

Здравствуйте!
Я предлагаю для обсуждения свойств тазика начать новую ветку форума,
а здесь продолжить обсуждение ЭПС.

[SIZE=7]На основании нижеприведённого материала, я предполагаю, что четырёхгранные пирамиды и пирамиды на основе 6-ти конечной звезды - вот путь к успеху![SIZE=1]

По оси 4х-гранной пирамиды образуются торсионные конуса внутри реальной и энергетических пирамид. В энергопирамиде, имеющей положительное поле, образуется торсионный конус левого вращения. В энергопирамиде с отрицательным полем образуется торсионный конус правого вращения. Образующие указанных конусов всегда находятся внутри энергопирамид. В узлах или зонах инверсии поля торсионный конус меняет направление вращения, а также приобретает зеркальную форму по отношению к предыдущему. Внутри 4х-гранной пирамиды одновременно генерируются торсионные поля правого и левого вращения. В верхней части поле правого вращения, в нижней - левого. Плоскость, разделяющая эти поля, перпендикулярна оси и находится на расстоянии Н=1/3 высоты от вершины пирамиды. Снаружи, у поверхности пирамиды, симметрично внутренним полям, расположены, вверху (в пределах 1/3 высоты) отрицательное, внизу - положительное торсионные поля.

У 6-гранной пирамиды Н=1/5. Она в два раза уступает 4х-гранной пирамиде по интенсивности торсионного поля при одинаковых высотах. Среди выпуклых пирамид 4х-гранная обладает наиболее интенсивным торсионным полем. Осевые торсионные поля пирамиды являются полями первого типа. В радиальном направлении, в пределах высоты пирамиды возникают торсионные поля первого типа на расстоянии от одной до двух высот от оси пирамиды. Разница зависит от материала. У пирамиды из алюминия это расстояние составляет до двух высот. У пирамид из полимерных материалов 1-1.5 высоты. По мере удаления от оси пирамиды интенсивность торсионного поля уменьшается. Меняется и тип поля. Наблюдается сначала торсионное поле второго типа, переходящее в третий тип правой ассиметрии. Для четырехгранной пирамиды с высотой 50см., на расстоянии 5.5м и дальше биолокатор фиксирует только наличие поляризованной среды. У пирамиды, выполненной на основе шестиконечной звезды, максимальное расстояние фиксирования радиального торсионного поля достигает 7.5 метра. Приведенные расстояния определяются чувствительностью биолокатора. Найден детектор-усилитель торсионного сигнала. Его использование позволило зафиксировать торсионное поле в пределах всей ляризованной зоны.

Все пирамиды, выполненные на основе звезд, имеют осевые и радиальные торсионные поля. Интенсивность полей значительно отличается. Наиболее интенсивные поля - у пирамиды на основе 6-конечной звезды если она выполнена в оптимальных параметрах. В промежуточных зонах между осевым и радиальным направлениями фиксируются торсионные поля третьего типа, значительно меньшей интенсивности. При этом поля левой ассиметрии находятся в пределах угла 45градусов от оси. Поля правой ассиметрии - в пределах такого же угла от перпендикуляра к оси. Наблюдения показывают, что > торсионные поля от источника распространяются по закону сферы, но интенсивность полей в разных направлениях существенно отличаются.

Торсионное поле в цилиндре. Исследование проводилось на трубах в диапазоне диаметров 50 – 220мм. Использовались материалы первой группы, в том числе сталь и пластмасса. В отличие от пирамид в трубах зафиксирована попарная локализация полюсов. Полюса формируют поляризованную среду, которая создает торсионное поле II типа. Положение оси цилиндра в пространстве (горизонтальное, вертикальное) не влияет на тип торсионного поля. Заполнение трубы жидкостью также не оказывает влияния на тип торсионного поля. Для изучения влияния внешнего интенсивного поля на энергетику трубы были выполнены эксперименты. На участок трубы D= 100мм. из стали было оказано воздействие постоянным магнитом. Интенсивность полей в зоне полюсов резко (в 3 раза) возросла. На этом участке возникло торсионное поле I типа. Аналогичный результат был получен при воздействии внешнего электростатического поля. Опыты были повторены на пластмассовых D=180мм. и D=220мм. трубах. Результаты были аналогичными.

Геометрические фигуры не создающие торсионного поля.

Выше было показано, что у 6-гранной пирамиды торсионное поле менее интенсивное по сравнению с 4х-гранной. Но при использовании пирамиды с n=8, где n - число граней, торсионное поле не было обнаружено. Для поиска причин этого, был изготовлен и исследован конус высотой 43.3 см. Исследование энергетических полей внутри конуса показало, что поляризованная среда состоит из двух компонент: положительной и отрицательной. Отрицательное поле имеет форму конического кольца, расположенного касательно внутренней поверхности конуса. Толщина его изменяется от максимума внизу до нуля вверху. Внутри отрицательного кольца расположен положительный энергетический конус. Отрицательное кольцо и положительный конус находятся в соприкосновении, но не взаимодействуют. Замеры и последующие расчеты показали, что объемы энергетических компонент в конусе равновелики. Для проверки полученного результата на участок внешней поверхности конуса было оказано воздействие магнитным полем. Замеры показали нарушение энергетического баланса. < Это привело к появлению торсионного поля первого типа. После снятия внешнего воздействия торсионное поле исчезло через несколько секунд. Конус создает все элементы внешней поляризованной среды, но без торсионного поля. Все вертикальные энергетические конуса создают две компоненты как в реальном конусе. Аналогичная энергетическая ситуация возникает в выпуклых пирамидах при n=8. Были изготовлены еще две фигуры, которые не генерируют внешнее торсионное поле: пустотелые тетраэдр и октаэдр. Это замкнутые геометрические тела, у которых отрицательные поля находятся внутри, а положительные на внешней поверхности. Поля не имеют возможности войти во взаимодействие. Соответственно, они не могут создать торсионное поле.

Представляет интерес энергетика тел, образованных неплоскими поверхностями. Были изготовлены 4х-угольные вогнутые и выпуклые тела. Первая имеет конструкцию крыши пагоды, вторая - купола. Для формирования боковых поверхностей была использована геометрия цилиндра. Исследования энергетики дали следующие результаты: линейное поле изменяется у обеих конструкций. У крыши пагоды - от положительного в центре до отрицательного на периферии. У купола от отрицательного в центре, до положительного на периферии. Внутри, в верхней части у "пагоды" - правое торсионное поле, у купола - левое. Ниже, в пределах 1/10 высоты зафиксирована "мертвая" зона.

Alex2004 1.12.2005, 0:46

На той фотке что в верху таз почемуто черный, а потелеку показывали зеленый, с орнаментом, у какого то коллекционера!
Видимо их на поток кто-то поставил!

Как мне видится дело тут именно в резонансе!
И ни кто не говорит что вода фонтанирует у всех и всегда!
Почитайте про него инфу (полно в инете), получить брызги получается далеко не у всех! А звук действительно как у пустого! Возможно у него двойные стены? К стати при этом условии, количество воды в нем на резонанс врядли окажет влияние!

Представте себе, резонирует наружная стенка тазика а колебания через воздушную прослойку передаются на внутреннею стенку которая собственно и контактирует с водой!

Axe 1.12.2005, 10:21

Ритмодинамика про резонанс как источник движения и антигравитации ничего не говорит, так что тут вы Tera как обычно попали пальцем не туда куда нужно.
Если хочется видеть в тазике микробов с биноклями, и свч излучателями, пожалуйста. Но ваши теории не дают инструмента для изучения и построения других устройств использующих этот же эффект.
Форма, размер и узоры на тазике - составляют фильтр настроенный на какую-то частоту к которой вода не равнодушна, из колебании создаваемых руками вычленяется нужная частота, водичка "поляризуется" и летит. Все гениальное просто. И убирать тазик из темы ЭПС не нужно, так как это ЭПС в чистом виде.
Ведь именно это все и ищут, и вот нашли сказали о круто и пошли дальше....

Dimbl4 1.12.2005, 13:42

Мне уже давно хочется спросить, например, у Верджил: почему не приводятся описания приборов или датчиков, определяющих наличие ЭПС, аксионного поля и пр.? Только в одной статье встретил упоминание о том, что луч света как-то таки меняет свое направление... Если определение наличия неизученных полей основано на субъективных ощущениях, то это не научно [image] ибо наш мозг может выдавать совершенно неожиданные вещи. покалывание, ощущение холода, страха и пр. - сюда же.
не меннее важна повторяемость результатов. если вы говорите, что в такой-то пирамиде есть то-то и то-то, то любой человек, собрав такую же конструкцию, должен получить такие же результаты. иначе - все это оккультизм и промышленного применения не получит [image] а самое ужасное это то (поймите меня правильно, я абсолютно не утверждаю, что все это выдумки), что очень малочисленная группа экспериментаторов (10х) тратит свое время на непонять что. если Вы что-то сами обнаружили - дайте миру методику для повторения своих опытов

Tera 2.12.2005, 0:46

QUOTE(Axe @ 1.12.2005 - 11:21)ваши теории не дают инструмента для изучения и построения других устройств использующих этот же эффект.

Инструмент для изучения теорий - голова !

Кстати, для кого это теории, а для кого практика. Ну да пёс с ним (с базаром)...

Дело в том, что здесь присутствующие, похоже давно поняли, что работают ячейки ЭПС любой формы (конусы, трубочки, соты). Только эффект еле уловим.
Почему? Да потому, что ячейки "выключены".
Это все тоже давно поняли и давай долбить ячейки высокими напряжениями, магнитными полями... а эффект - ноль!
Больше нечем долбить?
А есть ещё ультразвук. Между прочим, насекомые могут излучать ультразвук, вот насекомых мыши летучие отменно ловят, похоже не как пассивные цели, а как активные.
Прикрепленное изображение
Такая симпатичная ультразвуковая ванночка продаётся (за 600 руб.). Частота 43-45 kHz, излучатель - могучая пьезокерамическая таблетка, подклееная под донышко. Отличная вешь для практиктических экспериментов с ЭПС. Опыт не получится, так хоть дома всё перемоете...

Верджил 2.12.2005, 1:06

QUOTE(Dimbl4 @ 1.12.2005 - 13:42)Мне уже давно хочется спросить, например, у Верджил: почему не приводятся описания приборов или датчиков, определяющих наличие ЭПС, аксионного поля и пр.?

К сожалению, все экспресс-методики исследования торсионных
полей, которыми мы располагаем на сегодняшний день, отчасти напоминают
оккультизм и шаманство. В качестве индикаторов используются маятники
и биолокационные рамки. Я, конечно, понимаю, что всё это не
научный подход, и повторяемости от данных экспериментов ожидать не стоит.
В связи с этим в ближайшее время мы с товарищем
собираемся сделать пирамидку метра полтора в высоту, и провести с ней
ряд таких экспериментов, репрезентативность которых
будет достаточно высокой.

А что касается приборов или датчиков,
я тут накопал кое-что:

http://fizvakum.narod.ru/6_1.htm
http://pmicro.kz/Misc/UFL/Almanach/1n01/TP.htm

mab 2.12.2005, 1:28

Прочитал тут в книге В.В.Майера "Простые опыты с ультразвуком" про экперименты с ультразвуковой линзой, в частности получение фонтанчика. Использовалась линза в форме тазика [image] только размером поменьше и излучатели на основе ферритов. А здесь потер руки о ручки - получил источник ультразвука. Руки конечно надо помыть, чтобы сильным трением создать в металле звуковые несинусоидальные колебания с высокочастотными гармониками. Совет автора:
"В экспериментах по фокусировки ультразвуковой волны вместо дисциллированной воды можно использовать прокипяченую воду. Применять водопроводную нежелательно: в ней растворено значительное количество воздуха, и интенсивность ультразвука в ней будет мала. Фонтан получится еще выше, если применять керосин или спирт". При высокой частоте "фонтанирование сопровождается интенсивным образованием тумана (аэрозоля)".

Axe 2.12.2005, 12:25

А как вам такой ход
QUOTEДля описания всех моих опытов потребовалась бы отдельная толстая книга, поэтому упомяну лишь вот что. в поле ЭПС у меня неоднократно давал сбои микрокалькулятор БЗ18А, работавший на батарейке: то безбожно врал, то вообще не загоралось по нескольку часов его табло. Воздействовал я на него осиным гнездом, дополненным ЭПС от двух моих ладоней; по отдельности эти структуры на ЭВМ не влияли.

По Гребенникову руки человека это источник и в тоже время усилитель ЭПС.
А в книге Майера есть что-нибудь про объяснение этих экспериментов с ультразвуком?

Macho 2.12.2005, 17:18

Если потереть сухими ладонями, что слышно? Шуршание. Это вариант "белого шума". Помните, 9G8 (или 8G9? давно его не слышно) ставил опыт с шестигранниками, на одной стороне которых закреплена луковая шелуха? Рядом стоял FM приемник, там музыка играла, может пшикнуло немного, шестиграник и подлетел к потолку.
Возбуждать можно попробовать белым шумом, спектр широкий, может что и среагирует (войдет в резонанс).
Тарелка возможно резонирует на некоей ультразвуковой частоте, содержащейся в шуме от трения ладонями о (ребристые) ручки. Не у всех такое получается (с первого раза?).

mab 2.12.2005, 23:00

QUOTE(Axe @ 2.12.2005 - 12:25)А в книге Майера есть что-нибудь про объяснение этих экспериментов с ультразвуком?

Чистая физика. Причина фонтана радиационное давление ультразвука на поверхность жидкости. Приведена формула зависимости интенсивности ультразвука от фокусного расстояния, диаметра линзы и длины ултразвуковой волны (во сколько раз линза усиливает падающую волну).
"...чтобы интенсивность в фокусе линзы была как можно больше, нужно изготовить линзу большего радиуса, меньшего фокусного расстояния, и использовать ультразвук возможно более высокой частоты."

2 Macho
Согласен, возможно, здесь задействован и резонанс. Тазик металлический, своего рода перевернутый колокол, волны по нему гуляют достаточно долго.

Axe 3.12.2005, 2:29

Интересная книга, действительно описывается как сделать такой тазик.
Во только с формулами радиационного давления не все чисто.
Есть там что пересмотреть.
Описывается еще один дополнительный эффект, который игнорируется за незначительность.
http://www.umup.narod.ru/603.zip
QUOTEПри включении мощного излучателя ультразвука,
частицы среды наряду с колебательным совершают и поступательное движение: в среде возникает течение, направленное от излучателя и имеющее скорость, много меньшую скорости звука. Такое движение частиц получило название ультразвукового ветра.
Теория этого интересного явления непроста и еще далека от окончательного завершения.

О какой теории идет речь?

Axe 3.12.2005, 16:50

Забыл сказать что это и есть книга про которую говорит mab.
В свете таких вот удивительных свойств ультразвука, рекомендую еще раз почитать тему которая была удалена, по поводу летающих тарелок земного происхождения, Павел Полунян сперва предложил свое объяснение
принципа полета летающих тарелок, потом нашел своему объяснению подтвержедение и после публикации информации получил подтверждения от людей непосредственно занимавшихся сборкой летающих тарелок.
http://hobby.ovl.ru/forum/index.php?showtopic=101&st=780&p=8754
Все указывало на то, что земные НЛО вибируруют корпусом с ультразвуковой частотой, Полунян предложил стандартную формулу аэродинамики - подъемная сила за счет разности возникающих давлений.
Но если посмотреть на опыты Майера с притягиванием и отталкиванием двух шариков в воде под действием ультразвукового поля видно, что закон Бернули по просту притянут за уши, Но даже если оставить закон Бернули в покое, то как быть с объяснением Ультразвукового ветра?
А что такое радиационное давление ультразвука, которое ощушается даже если поставит на пути преграду и фокусируется линзами в виде тазика?

Верджил 3.12.2005, 18:52

На днях я нашёл отличный материал для изготовления ПС. Это так называемые ватные палочки, которые продаются в любой аптеке. Каждая палочка представляет собой пластиковую трубочку длиной 7 см и диаметром 2 мм, обёрнутую с обеих концов ваткой. Все они одинаковой длины и имеют одинаковый диаметр. В каждой упаковке - 100 штук! Стоят они - копейки.
Это настоящая находка для исследователей ЭПС!!!

Эскизы прикрепленных изображений
Прикрепленное изображение

fill 3.12.2005, 18:58

QUOTE(Верджил @ 3.12.2005 - 19:52)На днях я нашёл отличный материал для изготовления ПС. Это так называемые ватные палочки, которые продаются в любой аптеке. Каждая палочка представляет собой пластиковую трубочку длиной 7 см и диаметром 2 мм, обёрнутую с обеих концов ваткой. Все они одинаковой длины и имеют одинаковый диаметр. В каждой упаковке - 100 штук! Стоят они - копейки.
Это настоящая находка для исследователей ЭПС!!!

Но надо еще внутри этой трубочки полости какие-то придумать,с одного конца закрытые и вложенные в основную трубку,как у ГВС для пчел.
А за подсказку спасибо.

Верджил 3.12.2005, 23:31

Наверняка большинству из вас так же как и мне, за завтраком, обедом или ужином приходила в голову идея, что хлеб - это тоже источник ЭПС. И я решил проверить это на практике. Взял небольшой кусочек хлеба, обвязал его капроновой ниткой и поместил в банку объёмом 0,5 л, прикрепив свободный конец нитки к внутренней стороне крышки банки. Воздействовал на кусочек хлеба следующими объектами: большим куском хлеба, пенопластом, поролоном, пирамидкой. Хлеб в банке даже не шевельнулся. Нулевой результат - это тоже результат. Из описанного выше эксперимента делаю вывод о том, что объекты с неупорядоченной полостной структурой не обладают ЭПС.

Axe 3.12.2005, 23:44

QUOTE(Верджил @ 3.12.2005 - 23:31) Из описанного выше эксперимента делаю вывод о том, что объекты с неупорядоченной полостной структурой не обладают ЭПС.

К чему и веду, радиационное давление из опытов Майера очень напоминает поведение поля ЭПС.
Так вот и получается что структуры играют роль линз, они усиливают поле других объектов. Сразу напрашивается много других выводов и примеров, но всему свое время, попробуем закрепить эту версию.
P.S. а может все таки линзы играют роль структур, и радиационное давление совсем не то за что его принимают...

fill 4.12.2005, 21:47

Закупил "ватных палочек" и "кембрика"(электрики меня поймут).
В один кембрик "влетает" 7 палочек.Попробую изготовить излучатель ЭПС по ГВС.
Теперь вопрос к "shadow"-какие можно ожидать "эффекты" если вращать излучатель ЭПС по часовой или против часовой стрелки?

Верджил 4.12.2005, 22:37

Я полагаю, что вместо кембриков удобнее будет использовать скотч или изоленту.

Tera 4.12.2005, 23:34

[quote=Axe,4.12.2005 - 00:44]
[quote=Верджил,3.12.2005 - 23:31] Так вот и получается что структуры играют роль линз, они усиливают поле других объектов.
[/quote]

А кто-то недавно глумился над "элементарными биноклями" в тазике с бактериями... и вдруг такое озарение...

Юра 5.12.2005, 2:44

---

ваня 5.12.2005, 3:12

"Пардон, а как же тов. Гребенников с его волчком и интересными эффектами? Никто ничего не наблюдает? Или никто волчок не делал и не вращал?"
Пардон принимается. Волчки не крутил-не знаю; может, у кого-то есть др. информация- надеюсь, поделятся. Крутил соты по всякому-никакого особенного эффекта не заметил, так же, как и потерю в весе. Хотя: всегда можно сказать, что не так крутил или не туда...
Если есть сомнения-пожалуйста, перепроверьте- я Вам буду только благодарен.

GibajD 5.12.2005, 9:46

Собрался поставить "Масштабный" опыт по воздействию ПС на растения. Вдохновился прочитанным опытом с огурцами и решил провести нечто похожее.
Только расширив его.

1 Серия.

ПС - комплект газетных трубочеч, длиной около 5 см, диаметром с карандаш. Форма - 3,4,6 гранная и круглая - она должна имитироваь комплект из разноформенных ячеек - собственно круглых и околотреугольных между ними.
2 ПС - аналогично, только трубки разделены перегородками на 5 частей

Размещение: 1. Под растениями, 2. Над растениями.
собствено подопытный - огурец. Планируется посадить по 5 штук в цилиндрические сосуды из металла.

Что хочется - разобраться с влиянием ПС на растения, выяснив задно, зависимость влияния от формы ПС. Если результат и не будет применим к Платформе, то можно использховать в СХ

Да, ограничиваться только проращиванием не собираюсь, хочу попытаться провести полный цикл - до получения плодов - если получится, конечно. Все-таки зима...

Почему газета - максимально соответствует описаниям самого Гребенникова + простота изготовления..

2 Серия.
После выполнеия 1ой части - стадия проращивания, и определения максимально эфективной структуры планируется еще серия опытом - зависимость от размера ячеек, степени разделенности на слои, материала ячеек.

Какие есть идеи и комментарии?

P/S/. доклеиваю трубочки и разыскиваю семена...

fill 5.12.2005, 11:56

QUOTE(GibajD @ 5.12.2005 - 10:46)Собрался поставить "Масштабный" опыт по воздействию ПС на растения. Вдохновился прочитанным опытом с огурцами и решил провести нечто похожее.
Только расширив его.

1 Серия.

ПС - комплект газетных трубочеч, длиной около 5 см, диаметром с карандаш. Форма - 3,4,6 гранная и круглая - она должна имитироваь комплект из разноформенных ячеек - собственно круглых и околотреугольных между ними.
2 ПС - аналогично, только трубки разделены перегородками на 5 частей

Размещение: 1. Под растениями, 2. Над растениями.
собствено подопытный - огурец. Планируется посадить по 5 штук в цилиндрические сосуды из металла.

Что хочется - разобраться с влиянием ПС на растения, выяснив задно, зависимость влияния от формы ПС. Если результат и не будет применим к Платформе, то можно использховать в СХ

Да, ограничиваться только проращиванием не собираюсь, хочу попытаться провести полный цикл - до получения плодов - если получится, конечно. Все-таки зима...

Почему газета - максимально соответствует описаниям самого Гребенникова + простота изготовления..

2 Серия.
После выполнеия 1ой части - стадия проращивания, и определения максимально эфективной структуры планируется еще серия опытом - зависимость от размера ячеек, степени разделенности на слои, материала ячеек.

Какие есть идеи и комментарии?

P/S/. доклеиваю трубочки и разыскиваю семена...

наверно на это не один год уйдет

GibajD 5.12.2005, 13:12

fill
Ну почему же - чтобы определить эффективность - достаточно дождаться настоящего листочка - а это всего лишь несколько дней-неделя.. Даже если ждать цветения\плодов - опять же - месяц.
А ко второй серии опытов планируется приступить как только понятно будет каккие ячеи эффективнее - т.е. после всходов. Ожидание плодов - это чисто с\х опыт - насколько быстрее появятся плоды, если использовать ЭПС, да и появятся ли вообще

Пришла мысль:

Одно из свойств Платформы - вредное влияние на организм человека. Можно поиски и с этого конца устроить - создать коплект разного рода ячеек и исследовать влияние их, например, на мышей.. или улиток..

fill 5.12.2005, 14:24

Я думаю по поводу быстрого роста растений осенью-вряд-ли получится,на дворе зима,природу не обманешь.Вот если весной пробовать.Если только вы где нибудь не в "африке" живете,где круглый год лето.
А "облучать" ПС живые организмы-так ГВС сам писал,что организм привыкает к этому облучению.
Но зато будут натурные опыты,а это ценнее всех разных теорий ничем не подкрепленных.
Если есть время и средства-лучше провести и проверить все самому.

Наблюдатель 5.12.2005, 18:59

Еще одна статья о Богданове:
"... В ней стояли еще две «сотовые» конструкции, но другой формы. Одну можно сравнить с ракетой, а вторую...
- Вторая еще не закончена, - упредил ход моих мыслей конструктор. Он объяснил, что это модель нового вида транспорта, что-то вроде летающей тарелки. Такому транспортному средству, по его словам, не нужны дороги, топливо. Приподнимаешься над землей на то расстояние, которое тебе нужно, и двигаешься в любом направлении. Не нарушается экология, а энергия берется из окружающего пространства, она есть везде..."

http://www.kazved.ru/print.php?cat=qa&filter[0][type]=4&filter[0][value]=13470

Юра 5.12.2005, 20:01

---

fill 5.12.2005, 21:39

to Юра:
А вы не пытались изготовить мощный излучатель из нанотрубок.Если у вас есть возможность работать с таким материалом-это целый "клад"!
Хотя-бы попробовать изготовить по описанию ГВС - какие он изготавливал для пчел.В несколько слоев,небольшой площади.Все равно должно быть очень сильное излучение.В домашних условиях такого материала не найти.
А как соберете небольшой излучатель-уже можно проводить кое-какие опыты и сопоставлять написанное в книге и свои наблюдения.
Например:вращение структур,расстояния пучностей волны,попробовать побаловаться микросетками какими-нибудь,да еще многое можно.Тут народ очень много может советов дать.
Подумайте.

Юра 6.12.2005, 0:13

---

ваня 6.12.2005, 0:25

Юра
" Ваня, кажется, хотел попробовать надкрылья со статикой колебать."
Не хотел, а колебал. Заряжал Н. статикой и клал на лист бумаги, к-й лежал на динамике. Включал музыку. Прыгает при НЧ, но на 2-3 мм, прыгают с ним и др. предметы и без статики. Потому связи со статикой не увидел. Хотя- статики, наверное, на Н. уже не было при прыжках-заряд-то небольшой, да и быстро стекает.
Сейчас хочу попробовать немного по-другому. Получится-доложу.

А Вы не могли бы сделать такую схему, если не трудно: волосок в нанотрубке и зарядить такую пластину,наполненную трубками с волосками, статикой. Снизу расположить такую же пластину и поворачивать её относительно первой?
И на весах, конечно.

Юра 6.12.2005, 2:53

---

ваня 6.12.2005, 3:47

Юра
"Вы хотите смоделировать один из вариантов низа надкрыльев, в котором из отверстий торчат волоски?"
Да. Можно, думаю, и без волосков, ведь заряд стечёт и так. Но - у жуков именно так: волосок в полости.
"А вращение что моделирует?"
Не вращение, а поворот. Было дело, моделировали здесь (9g8 и inok) на компьютере 2 фрактальные стр-ры, и 1 вращалась отн-но др.Получалисть интересные эффекты.

Юра 6.12.2005, 6:26

---

fill 6.12.2005, 8:07

to Юра:
Для начала попробуйте изготовить простой излучатель,хотя-бы по такой конструкции: один слой нанотрубок(те,что покрупнее)сверху сетка,еще слой-и так несколько слоев-между слоями сетка.Получится слоеный "пирог"-трубки,сетка.
Правда я не представляю,чем вы там трубки склеивать будете между собой?И какую нужно микросетку для таких размеров?Но думаю это технический вопрос.Раз у вас есть такие материалы и такое оборудование.
А вот уже потом можно пытаться уже как-то статически или динамически воздействовать на этот излучатель(не знаю как назвать,активный или пассивный?).Крутить,вертеть,подавать статику или напряжение,но это уже можно придумать.
У меня получался самый сильный излучатель,как не смешно об этом говорить,из вафельных коржей(продаются такие в продуктовых магазинах,сухие,для тортов).В несколько слоев(до 10),вот от него было самое сильное излучение из всех конструкций.Всей семьей проверяли

fill 6.12.2005, 8:38

Подумалось еще про эти нанотрубки:
Проще наверно из волос изготовить такой излучатель [image] .Это сколько тысяч понадобиться трубок,чтобы изготовить такую конструкцию [image] ,ее наверно ветром со стола будет сдувать,не то что эксперементировать с ней
Если волосы имеют полостную структуру,то не является ли наша голова неким излучателем ЭПС,а пресловутое биополе(аура)человека неким излучением?

STALKER 6.12.2005, 13:37

QUOTE(ovh @ 29.11.2005 - 21:51)На данной странице речь о двух тазиках. Один из них и правда летал?! А кто-нибудь, кроме автора, знает что такое КУНДШТЮК?

трюк м (фокус)
Trick m 1, pl -s; Kniff m 1a; перен.[SIZE=14] Kunststück n 1a Streich m 1a (хитрость); Gag m 1, pl -s (комический)

Эскизы прикрепленных изображений
Прикрепленное изображение

ваня 6.12.2005, 17:37

Привет!
Юра
«Так какая проблема с древесиной?»
Не могу утверждать. Могу только догадываться.
У злаковых, у к-х берём стебель, имеется в наличии цельная стр-ра вложенных цилиндров-«матрёшки», к-я сохраняется при обрывании. Та же стр-ра наблюдается и у ствола дерева (вспомните круги на пеньке). Но: мы же не весть ствол берём для проверки ЭПС, а только маленький кусочек, т.е. «обрывок» 1 из стенок цилиндров.Но и у злаковых есть проблема: при высыхании их ЭПС теряется.
Нафталин я пробовал в опытах. Ничего особенного не заметил.
По схеме-давно ещё думал: почему волоски у жуков на Н. расположены так упорядоченно? Может, именно стекание статики с волосков по такой схеме и симулирует стр-ру вихря и его самоорганизацию? Можно попробовать сделать стр-ру нанотрубок в виде спирали, у к-й трубки на периферии-кучнее, а в центре-реже, и подавать статику импульсами.
Уважаемый STALKER!
И что Вы хотели этим сказать?

Юра 6.12.2005, 21:49

---

fill 6.12.2005, 22:06

to Юра:
Излучение от коржей самое сильное ощущалось от земли т.е сверху над коржами-коржи лежали на столе.Сбоков излучение ощущалось не так сильно.Под столом не пробовал.
Т.е получалась такая картина-между 2 пластинами(верх и низ)структура из всяких полостей.Пластины я так думаю играли роль сеток.
Вафли, я надеюсь все видели и представляют что это такое.

ваня 7.12.2005, 0:08

Привет!
Юра
«Может не теряется совсем, а уменьшается?»
Может быть. Я исхожу из комментария Мороза: он во время опытов со статикой заметил, что его индикатор излучения ПС, сделанной из соломинки, со временем перестал реагировать на статику. Тогда он сорвал новый- и всё было в ажуре по новой.
«Неужели внутренняя структура живой (растительной) клетки может оказывать влияние на ЭПС?»
А как же. Мы же тоже влияем на ПС, даже на расстоянии.
«Мне эти фотонные кристаллы-чешуйки покоя не дают.»
Интересные фотографии. Принимая во внимание, что мелкий слой-для рассеивания света (а так ли это?), тогда привлекает внимание именно «крупноячеистая» сетка, к-я тогда должна быть 1 и та же у всех бабочек. Имея в виду, что на бабочек статика тоже влияет, можно предположить, что эта сетка, а вернее- её шахматная стр-ра и является искомой стр-рой. Нужно попробовать такую сетку в виде 2 пластин, расположенных под углом др. к другу, со статикой в импульсном режиме. Почему в импульсном? Так у бабочек
(да и у жуков и др. нас-х) статика подаётся как раз и в таком режиме и с ч-той махания крыльями.

fill 7.12.2005, 1:26

А ведь очень сильно похожи рисунки на рисунки из "Мой мир",особенно касаемо фото бабочек,может был намек.И со светом как-то пересекается,если ГВС баловался подсветкой.Хорошо бы еще узнать по этому поводу у профи-энтомологов.
Если мой знакомый с этим делом пересекался и у него в коллекции есть такие,то я обязательно узнаю и попробую посмотреть под микроскопом.А у него коллекция еще та,своими глазами видел.

Юра 7.12.2005, 2:59

---

ваня 7.12.2005, 5:34

А её и быть не должно у сибирских бабочек...

Юра 7.12.2005, 7:24

---

fill 7.12.2005, 10:11

QUOTE(Юра @ 7.12.2005 - 03:59)Точно, но у Гребенникова не видна структура подложки.

Может в этом и есть "вся соль".
Микросетки есть на одном фото,структура на другой,все вместе-"сложный гарнир" под названием гравитационные платформы-фильтры(блок панель).
А вот теперь Ваня как спец по работе со светом обьясни:может ли свет быть источником который возбуждает ПС т.е источником,который вы с Морозом так упорно ищете в высоком напряжении и статике?

fill 7.12.2005, 10:37

Узнал: у старого в коллекции есть такие виды голубянок,но он "зараза" не дает под микроскоп.Еще такой вариант: у северных видов насекомых может быть мутация под своего южного сородича(гены то одни и теже),но одно но-эти бабочки не являются ночными,ночью они спят.Хотя kon писал-все могут прилетать на свет ночью - у кого есть крылья.
Вот такая противоречивая информация [image] .

GibajD 7.12.2005, 15:35

Юра ссылка http://phys.web.ru/db/msg/1185027 не работает....

Юра 7.12.2005, 17:41

---

Юра 7.12.2005, 18:11

---

fill 7.12.2005, 19:37

У меня конечно сторонников мало,но мне кажется,что ГВС заметил то,на что другие мало обращали внимание.Можно это назвать полюбому: стечение обстоятельств,наблюдательность и внимательность,провидение свыше.
Значит эти эффекты не предназначены для полетов,а для чего они предназначены-вот это секрет,который ГВС может и не разгадал,но использовал для своих полетов.Раз ГВС летал на своем аппарате-значит эту структуру он смог воспроизвести и изготовить, вряд-ли она у него была микронного и субмикронного размера.Оригинал возможно таким и был скорее всего.
А самое сложное в этой загадке,что ставит меня и многих в тупик-для чего "это" нужно насекомому? И вряд-ли для полетов,у них для этого есть крылья.А раз не для полета-для чего еще? Значит надо "копать" в другую сторону.Наверняка разгадка лежит на поверхности.
Но Гребенников ведь "столкнулся", значит велика вероятность,что и мы, если целенаправленно будем искать всем форумом-тоже найдем.

Stormsea 7.12.2005, 20:06

QUOTE(fill @ 7.12.2005 - 19:37)Но Гребенников ведь "столкнулся", значит велика вероятность,что и мы, если целенаправленно будем искать всем форумом-тоже найдем.

Что именно будем искать: эффект или свойства?

ваня 7.12.2005, 22:00

Юра
«А по ссылке на нижней фотке подложки нет совсем. Кстати, если приглядеться, то видно, что подложка у структур по ссылке состоит по крайней мере из двух слоев (во всяком случае двух разных уровней).«
Вотоб этом и разговор шёл, в смысле, про 2-слойную стр-ру. Правда, с поворотом.
Похоже, имеется в виду простр-я- 3- мерная стр-ра (ЭПС). Это как с пирамидой: можно всю сварганить, а можно- только рёбра.
«Проблема в том, что теории нет. Легко проверяемой практически. «
Ну, нет, уважаемый, так нельзя. Вам, я вижу, всё готовенькое нравится. Будьте добры, засучите рукава- и вперёд. Был бы эффект- теории найдутся.
fill
«А вот теперь Ваня как спец по работе со светом обьясни:может ли свет быть источником который возбуждает ПС т.е источником,который вы с Морозом так упорно ищете в высоком напряжении и статике? «
Как спец. - утверждать не могу. Но: исходя из факта, что вся эта живность неплохо и ночью летает, то суть, думаю, не в свете, а в эффекте статики (возможно-ЭМВ) и в форме стр-ры и вз-я статики в формах.

fill 7.12.2005, 23:40

to Ваня:
Ну ладно,если вы так упорно давите на статику-это конечно хорошо,но в ваших последних постах в "АЛА" уже чувствуется сомнение.Вы вот мне недавно приводили пример с Теслой: где бабочки беспомощно падали на землю,но из этого совсем для меня не следует,что они летают при помощи статики.Любое живое существо,попади оно в некомфортные условия будет вести себя неадекватно.
Все насекомые летают при помощи крыльев,отрицать это - это отрицать очевидное.Оторви или повреди крыло-никуда не полетит.У любого человека можно спросить - с помощью чего летает насекомое?Ответ я думаю не надо комментировать,если вы будете намекать ему на что-то другое,в лучшем случае на вас косо посмотрят.
У тещи в деревне,во время мелкоморосящего дождичка я неоднократно наблюдал как летают насекомые-как сюда припишешь статику?
Покажите мне в тексте "Мой мир" где ГВС намекает хоть одним словом на статику или высокое напряжение? Фотографии платформы-я не вижу там нигде где можно поместить хоть какой - нибудь мощный источник питания или на худой конец генератор(первое образование у меня техник-электрик) и поработал электриком я немало.Отталкиваться от текста DL или Е.Арсентьева-так это только их предположение,не более того.Придумать можно,что угодно.
Другое дело если вы придумываете альтернативное,новое и на этом создать АЛА,но это уже маленько не подходит под тему ГВС и насекомых.

ваня 8.12.2005, 0:23

Набил Вам огромный ответ, Филл. А потом подумал: зачем? Не согласны с моими версиями, хотите отработать свою версию- давайте, отрабатывайте. Зачем спорить, спрашивать-вперёд, проверяйте, опровергайте. Все от этого только выиграют, в.т.ч. и я. Пусть Ваши будут правильные; только подтвердите эти факты опытами.
Чего там у ВСГ нет в книжке- все знают (там почти вообще ничего нет).
Мне ведь не жалко: что нашёл-всё здесь. Даже повторяюсь и отвечаю всегда, когда спрашивают, чтобы новички время не теряли на уже пройденное. Чем я ещё помочь могу?
Но, вот как только предлагаю людям включаться в процесс: обижаются или советы дают. За советы-спасибо, конечно, только тут и пара рук бы не помешала.
Ладно, замнём. Не буду больше вас тут беспокоить, продолжайте сами...
Успехов.

Верджил 8.12.2005, 0:29

Я предполагаю, что структура, воссозданная ГВС представляла собой нечто навроде гигантского конденсатора. Только вместо пластин - сетка. Ёмкость такого конденсатора можно изменять, сдвигая сетки относительно друг друга. Правда, для того, чтобы такой конденсатор взлетел, нужно напряжение порядка 50 КВ. Почитайте про Эффект Бифельда-Брауна, возможно, это и есть ключ к разгадке!

VAL 8.12.2005, 9:38

QUOTE(Юра @ 7.12.2005 - 00:49) Мне эти фотонные кристаллы-чешуйки покоя не дают.

Мне они тоже не давали покоя
Пробовал...эксперементировал с увеличенной копией чешуек по структуре которую ГВС представил...ноль...нужно в микронном варианте испытывать...
ГВС намекал...цитирую "Это подтверждено опытом: с чешуек делали отпечатки на мягкой поверхности, и эти отпечатки блестели так же многоцветно, как и сами чешуйки."
------------------------------------------
О БАБОЧКАХ
Отчего бабочки красивы
Помню, однажды в детстве я поймал какого-то мотылька. Выскользнув из руки, он улетел, а на пальцах осталась тонкая цветная пыльца. Откуда взялась на крыльях бабочки эта красивая пудра? Спросил я об этом у взрослых, и мне ответили: это цветочная пыльца. Сядет, мол, бабочка на цветок, наберет пыльцы, прихорошится и улетит себе. Но я уже тогда знал, что цветочная пыльца бывает только светлая, и этому объяснению не поверил, а другого не получил.
Позже я смастерил самодельный микроскоп, и, когда на предметное стекло легло крыло бабочки,— чудесная, невиданная картина открылась перед моим глазом, прильнувшим к окуляру. Аккуратными рядами лежали на крыле цветные чешуйки, прикрывавшие друг друга, словно черепица. Я медленно передвигал крыло, и в поле зрения появлялись ряды чешуек — темных, красных, голубых, белых. А когда повернул крыло под другим углом к свету, некоторые чешуйки-черепички будто вспыхнули голубым огнем.
Когда я завел микроскоп более сильный и уже мог разглядеть чешуйки как следует, перенося их пальцем с крыла на предметное стекло, я был удивлен сложностью их строения. Оказалось, что чешуйка плоская, с одного конца имеет стебелек, которым прикрепляется к крылу, а другой конец ее закруглен или зазубрен — это уж у каждой бабочки по-своему. Местами на крыле чешуйки длиннее, местами как бахрома, даже на голове и туловище бабочки — тоже чешуйки, и тоже особой формы. А на просвет они полупрозрачные, совсем скромной окраски, и цветными делаются тогда, когда освещены сверху или сбоку. Почему же так? — хотелось дознаться и до этого.
Помогли мне в этом книги и еще более сильные объективы микроскопа. Я увидел, что каждая крохотная чешуйка объемна и состоит из двух поверхностей, соединенных множеством совсем уж тончайших столбиков, скрепляющих верхнюю и нижнюю пластины. Верхняя сторона покрыта тончайшими продольными полосками-ребрышками, а между ними — еще более тонкие поперечные перемычки, частые-частые, как лесенки, поэтому сверху чешуйка как решеточка. Нижняя же ее сторона — сплошная, плоская.
Попадая в каждый такой хитроумный и сложнейший оптический прибор, свет проходит сквозь тончайшие ребрышки-призмы, отражается их гранями, затем нижней пластиной проникает туда и обратно через крохотные решеточки. Мы знаем, что прошедший сквозь стеклянную призму луч света превращается в разноцветную радугу — спектр. Тончайший слой нефти на поверхности воды или мыльный пузырь тоже становится разноцветным: очень тонкие пленки отражают лучи только одного цвета, в зависимости от толщины пленки в этом месте — синие, красные, голубые, желтые. Это называется интерференцией света. Эти же явления повторяются и в тоненьких призмах, и в пластинках чешуйки крыла бабочки. Есть и еще одно оптическое явление, называемое дифракцией, когда луч света слегка огибает преграду и тоже делается разноцветным. Когда таких преград-полосок очень много и они находятся в микроскопической близости друг от друга, получается так называемая дифракционная решетка — прибор, применяемый в оптике. Такой дифракционной решеткой и служат ряды продольных ребрышек и поперечных лесенок каждой чешуйки — прошедший сквозь решетку свет делается то синим, то желтым, то красным, в зависимости от ширины промежутков. У «адмирала» — темной бабочки с ярко-красной полосой на крыльях — на каждый микрон ширины темной чешуйки приходится 28 продольных ребрышек, в одном же микроне светлой чешуйки их только 22. Переливчатым блеском своих крыльев многие бабочки обязаны именно дифракции.
Сами чешуйки у большинства бабочек, собственно, почти и не окрашены. На просвет они или бесцветные, или буроватые. А осветить сверху — загораются небывало яркими цветами. Выходит, что цвет бабочек — чисто оптическое «чудо». Это подтверждено опытом: с чешуек делали отпечатки на мягкой поверхности, и эти отпечатки блестели так же многоцветно, как и сами чешуйки. У некоторых бабочек крыло сверху темное, а сбоку блестит — это продольные ребрышки чешуек, расцветившись каким-нибудь ярко-синим или другим цветом, посылают его только вбок.
У иных бабочек чешуйки не плоские, а загнутые. Когда поворачиваешь такую бабочку, по крылу скользят яркие волшебные блики.
---------------------------------------
А теперь....говорит ГВС на счёт волны де Бройля :

---------------

Еще в 1924 году иностранный член Академии наук СССР французский физик Луи де Бройль сделал открытие, отмеченное Нобелевской премией 1929 года,— волновые свойства материи. Например, электрон одновременно является и частицей и волной: при своем нескончаемом вращении вокруг ядра он «мерцает», как бы трясется с невообразимо огромной частотой — в секунду это число с несколькими десятками нулей. И поверхность любого предмета за счет вот такой невероятно быстрой «тряски» миллиардов электронов как бы вибрирует, «звуча» невообразимо высоким «звуком». И вокруг предмета все время держится незаметное, но реальное «мелковибрирующее» поле этих волн, чем-то похожих на ультразвуковые — тоже вроде бы незаметные и неощутимые без прибора.

Однако волны де Бройля вскоре после их открытия прочно вошли в научный и технический быт. На этом, чтобы не отклоняться от насекомых, останавливаться не буду. Скажу лишь, что отличное применение волны де Бройля нашли в электронных микроскопах — замечательных приборах, дающих увеличение в сотни тысяч раз. Объем этой книги не позволяет воспроизвести здесь удивительно тонкие и сложные микроструктуры насекомых, сфотографированные нами через электронный микроскоп: внутреннее строение чешуек с крыла бабочки, тысячи «ультрамикрофасеток» на каждой микроскопической фасетке ее глаза, сверхтончайшие органы чувств на усиках, и многое-многое другое. Но если будете в ВАСХНИЛ-городке под Новосибирском, увидите эти чудо-снимки в музее агроэкологии и охраны природы, который я организовал здесь в 1973 году.

Никто, однако, не думал, что волны де Бройля могут как-то воздействовать на живое. И их воздействие практически не ощущалось — во всяком случае возле плоских предметов. Зато у многополостных структур, где площадь поверхности твердого тела велика и к тому же многократно искривлена, волны эти складываются, образуя «стоячие» волны меньшей частоты, но с возросшей суммарной энергией. Так, удлиняясь и усиливаясь за счет взаимоналожения в ячейках, они образуют «пучности», максимум стоячих волн де Бройля (вспомним расстояния наиболее сильного воздействия заселенных мегахильников на человека). Наталкиваясь на эти вроде бы незаметные преграды, нервные импульсы организма дают сбои, меняя свою частоту и скорость и вызывая не только кажущиеся ощущения, но и заметные физиологические изменения тех или иных систем организма.

А все те же волны де Бройля, вернее их «удлиненные производные». Силовое их поле, находящееся, скажем, у летка осиного гнезда, взаимодействует с подобным полем соломинки. И энергия микрочастиц через эти волновые силовые поля расталкивает оба многополостных предмета — наподобие двух магнитов, направленных друг на друга одноименными полюсами. Никакого противоречия или нарушения законов природы тут нет: любая волна — это энергия, а любая энергия может быть превращена в механическое движение предмета, то есть в работу.

...хмм очень интересно....

не помню какой то Журнал
--------------------------------
Эксперименты показали, что чешуйчатый покров бабочек обладает целым рядом совершенно удивительных свойств, например, хорошими теплоизоляционными свойствами, которые максимально проявляются у основания крыла. Наличие чешуйчатого покрова увеличивает разницу между температурой насекомого и температурой окружающей среды в 1,5–2 раза. Кроме того, чешуйки крыла участвуют в создании подъемной силы. Кто из нас не замечал с сожалением, что если бабочку подержать в руках и часть ее ярких чешуек останется на пальцах, то насекомое будет уже с большим трудом перепархивать с места на место.
Кроме того, как показали эксперименты, чешуйки гасят звуковые колебания и снижают вибрацию тела насекомого во время машущего полета. Но и это еще не все. Во время полета на крыле насекомого возникает заряд статического электричества, а чешуйки помогают этому заряду «стекать» во внешнюю среду. Подробное изучение аэродинамических свойств чешуек бабочек привело к тому, что ученые предложили создать покрытие для вертолетов, разработанное по образу и подобию чешуйчатого покрова крыльев бабочек. Такое покрытие позволит улучшить маневренные свойства винтокрылых машин. Более того, подобный покров может пригодиться для парашютов, парусов яхт и даже костюмов спортсменов.
Замечательная окраска бабочек также зависит от их чешуйчатой одежды. Сами перепонки крыльев бесцветны и прозрачны, а в чешуйках находятся пигментные зерна, которые и обусловливают чудесную окраску. Пигменты избирательно отражают свет с определенной длиной волны и поглощает остальной. В природе вообще все цвета образуются в основном именно таким образом. Зеленые растения содержат пигмент хлорофилл, который поглощает свет всех длин волны, кроме зеленой. Гемоглобин крови отражает только красный цвет и поглощает все другие. Однако пигменты могут отражать только 60–70% поступающего света, и поэтому цвета, обусловленные наличием пигмента, никогда не бывают такими яркими, какими могли бы быть теоретически. Поэтому виды, для которых жизненно важной является особенно яркая окраска, «ищут» возможность ее усилить. У многих видов бабочек, особенно тропических, помимо обычных пигментных имеются особые чешуйки, которые называются оптическими. Они позволяют насекомым становиться обладателями по-настоящему сверкающих одежд.
В оптических чешуйках возникает тонкослойная интерференция, оптический эффект которой можно наблюдать (в виде радужных переливов) на поверхности мыльных пузырей или в луже, куда попали капли бензина или масла. Нижняя часть оптических чешуек пигментирована; пигмент не пропускает свет и тем самым придает большую яркость интерференционной окраске. Лучи света, проходя через прозрачные чешуйки на крыле, отражаются как от их внешних, так и от внутренних поверхностей. В результате два отражения как бы налагаются и усиливают друг друга (правда, возможен и обратный эффект, когда два отражения гасят друг друга). В зависимости от толщины чешуек и коэффициента преломления происходит отражение света с определенной длинной волны (все остальные лучи поглощаются пигментом). Бабочки «выстраивают» на наружней поверхности своих крыльев тысячи и тысячи крохотных тонкослойных зеркал-чешуек, и каждое такое крохотное зеркальце отражает свет определенной длины волны. В результате возникает совершенно потрясающий эффект отражения необыкновенной яркости.

--------------------------------
Что же помогает маленькому существу преодолевать такие огромные расстояния? Оказалось, его внешне простые крылья — уникальное творение природы.
Они имеют чрезвычайно сложное чешуйчатое строение и состоят из мельчайших пластин, между которыми находится воздушная полость, соединенная с внешней средой отверстиями. Благодаря такой конструкции насекомое умеет молниеносно взлетать, совершать быстрые зигзагообразные или спиралевидные движения в воздухе.
-----------------------------------
При достаточно сильном увеличении заметно, что каждый волосок – как отдельный, так и входящий в состав чешуйки – представляет собой своеобразную “свирель”, а именно, микротрубочку с рядом боковых отверстий.
Между тем, при утрате даже относительно небольшой части чешуек бабочка теряет способность к полёту. И если, например, из-за потери части чешуек уменьшится вдвое, то подъёмная сила уменьшится при этом вчетверо.
----------------------------------
Рэлей и Майкельсон
Зюферт

Таким образом, природа очень экономно разместила в каждой чешуйке бабочки Морфо три прибора хорошего качества: решетку, фильтр и волновод. Нам только сейчас понадобилось для нужд когерентной оптики в одной голограмме совмещать функции нескольких приборов; для чего она могла это сделать ?

Двойной настил чешуек надежно защищает прежде всего от ультрафиолета. Чешуйки посажены так, что ультрафиолет "стекает"с крыла в сторону, противоположную туловищу. Кроме того, подобный фильтр может пропускать к определенным участкам крыла свет определенной длины волны, "запускающий" какие-то фотохимические реакции.

Ячейка, образованная при пересечении слоев и перегородок, напоминает эллипсоид или сфероид, открытый по обе стороны ребра. В условиях рассеянного освещения, или когда ослаблены (естественным пигментом или напиленным тонким слоем поглощающего металла) эффекты, связанные с зеркальным отражением, плоской дифракцией и тонкопленочной интерференцией, преобладает рассеяние на коллективе ячеек, как на системе диэлектрических частиц. Подсчет полного излучения рассеяния как функции длины волны при учете высших членов, зависящих от констант вещества и размеров сфероидов и эллипсоидов /5-7/ дает наблюдаемый максимум рассеяния в обл. 400-460 нм. Из-за многослойности эта область длин волн выбирается из падающего света несколько раз, чем объясняется окрашивание чешуйки в проходящем свете в дополнительный цвет. Чешуйка должна быть хорошим фильтром.

Надыть провести эксперементы...ну материалов пока нет подходящих...

Первое что нужно сделать....у кого есть электронный микроскоп и чешуйки бабочек...поэсперементировать на стойке микроскопа....
А потом эксперемент с мягкими тканями....

Виктор Степанович Гребенников - ученый-естествоиспытатель, профессиональный энтомолог, художник и просто всесторонне развитый человек с широким спектром интересов. Многим он известен как
первооткрыватель эффекта полостных структур (ЭПС). Но далеко не все знакомы с его другим открытием, также заимствованным из числа сокровенных тайн живой Природы. Еще в 1988 г. им были обнаружены антигравитационные эффекты хитиновых покровов некоторых насекомых. Но наиболее впечатляющий сопутствующий феномен данного явления - это феномен полной или частичной невидимости или искаженного восприятия материального объекта, находящегося в зоне компенсированной гравитации.
На основе этого открытия, с использованием бионических принципов, автор сконструировал и построил антигравитационную платформу, а также практически разработал принципы управляемого полета со скоростью до 25 км/мин.

мдя...кстати там кто то упоминал о том что может на тело какое то влияние несла платформа и с помощью тела управлялоась и гравитировала она...я думаю что какой то смысл в этом есть....сам ГВС говорил о том что в проведённых эксперементах с ЭПС многие испытуемые теряли вес...дык вот я думаю всё что находилось в поле ЭПС теряло вес

И ещё...

Летом 1988 года, разглядывая в микроскоп хитиновые покровы насекомых, перистые их усики, тончайшие по структуре чешуйки бабочкиных крыльев, ажурные с радужным переливом крылья златоглазок и прочие Патенты Природы, я заинтересовался необыкновенно ритмичной микроструктурой одной из довольно крупных насекомьих деталей. Это была чрезвычайно упорядоченная, будто выштампованная на каком-то сложном автомате по специальным чертежам и расчетам, композиция. На мой взгляд, эта ни с чем не сравнимая ячеистость явно не требовалась ни для прочности этой детали, ни для ее украшения.
Ничего такого, даже отдаленно напоминающего этот непривычный удивительный микроузор, я не наблюдал ни у других насекомых, ни в остальной природе, ни в технике или искусстве; оттого, что он объемно многомерен, повторить его на плоском рисунке или фото мне до сих пор не удалось. Зачем насекомому такое? Тем более структура эта почти всегда у него спрятана от других глаз, кроме как в полете, когда ее никто и не разглядит.

Можно и так читать....у бабочки интересно спрятана эта структура когда она не летает ?

Я заподозрил: никак это волновой маяк, обладающий «моим» эффектом многополостных структур? В то поистине счастливое лето насекомых этого вида было очень много, и я ловил их вечерами на свет; ни «до», ни «после» я не наблюдал не только такой их массовости, но и единичных особей.
Положил на микроскопный столик эту небольшую вогнутую хитиновую пластинку,

....У иных бабочек чешуйки не плоские, а загнутые. Когда поворачиваешь такую бабочку, по крылу скользят яркие волшебные блики....

чтобы еще раз рассмотреть ее страннозвездчатые ячейки при сильном увеличении. Полюбовался очередным шедевром Природы ювелира, и почти безо всякой цели положил было на нее пинцетом другую точно такую же пластинку с этими необыкновенными ячейками на одной из ее сторон.
Но не тут-то было: деталька вырвалась из пинцета, повисела пару секунд в воздухе над той, что на столике микроскопа, немного повернулась по часовой стрелке, съехала -- по воздуху! -- вправо, повернулась против часовой стрелки, качнулась, и лишь тогда быстро и резко упала на стол.
Что я пережил в тот миг -- читатель может лишь представить...

Я думаю....может оно может не оно....надо пробовать...не хочу никого вводить в заблуждение....

Пока всё....если будет что ещё обьявлюсь....

Рисунок ГВС-а >

Эскизы прикрепленных изображений
Прикрепленное изображение

fill 8.12.2005, 22:28

to Юра
Если вы хотите приступить к изготовлению ПС на основе нанотрубок , то попробуйте рассмотреть такой вариант:
Слоеный "пирог" из нанотрубок и сеточек, но тут я предлагаю некоторую хитрость.Каждый следующий слой нанотрубок должен быть большего диаметра и длины,на некоторую величину(у вас материал,вам и выбирать),между слоями нужно сетку.В итоге получится "фильтр" из нанотрубок и сеточек.Т.е примерно так: слой одного диаметра и длины нанотрубок-сетка-следующий слой большего диаметра и длины-сетка-еще слой большего диаметра и так несколько слоев.
Почему так?

"У многополостных структур, где площадь поверхности твердого тела велика и к тому же многократно искривлена, волны эти складываются, образуя «стоячие» волны меньшей частоты, но с возросшей суммарной энергией. Так, удлиняясь и усиливаясь за счет взаимоналожения в ячейках, они образуют «пучности», максимум стоячих волн де Бройля".

Один слой дает излучение определенной длины волны и частоты,следующий слой с большими ячейками частоту еще уменьшает и увеличивает длину волны и суммарную энергию волны.Получается каскадная схема-каждый следующий "каскад" слоя ячеек в итоге уменьшает частоту волны и увеличивает длину волны и суммарную энергию излучения.
Надо только подумать как сделать так,чтобы каждый последующий слой был в пучности волны предыдущего излучаемого слоя,чтобы снимать максимум энергии с каждого слоя.Что из этого может получиться я не знаю,но нам надо усилить энергоотдачу ПС.А вот этой энергией уже как-то можно манипулировать.
Вот такой вариант я предлагаю вам рассмотреть.

Юра 10.12.2005, 2:37

---

termin 12.12.2005, 23:46

Доброй всем ночи.Думаю ссылочка будет в тему http://www.membrana.ru/articles/health/2004/08/18/214600.html

Юра 14.12.2005, 6:07

---

fill 14.12.2005, 11:02

QUOTE(Юра @ 14.12.2005 - 07:07)Вышел на одного хлопца, который реально руками делает наносоты из оксида алюминия. Говорит, что один образец делает около недели. Макроразмер образца большого значения не имеет (2 на 2 или 10 на 10 см, разницы нет). Микроразмер может варьировать в достаточно больших пределах: размер сот - от 20 до 200 нм (0.2 мкм). Толщина стенок сот, толщина пленки с сотами тоже варьируется. Еще этот же хлопец делает структуры из тонких стерженьков (из полиметилметакрилата, PMMA) примерно в том же диапазоне длин.

Неожиданно узнал, что один мой знакомый может делать структурки где-то похожие на подложки тех бабочкиных чешуек. Когда я ему показал структуру чешуек (подложка, стойки, рамка), он сказал, что сделать такие чешуйки большой проблемы составить не должно (естественно, методы для изготовления различных компонентов будут разные).

Такой вот апдэйт.

Где-же это вы таких знакомых находите?
А вот мне совсем такие не попадаются [image] .

Axe 14.12.2005, 13:32

QUOTE(Юра @ 14.12.2005 - 07:07) реально руками делает наносоты из оксида алюминия.
...............
может делать структурки где-то похожие на подложки тех бабочкиных чешуек. Когда я ему показал структуру чешуек (подложка, стойки, рамка), он сказал, что сделать такие чешуйки большой проблемы составить не должно (естественно, методы для изготовления различных компонентов будут разные).

а какие цели они преследую при создании этих структур? Это какая-то исследовательская работа? либо декоративная? либо что?
Не удивлюсь что есть форум и сообщество изготовителей надкрылков насекомых. Удивлюсь только если в нашей стране
Может есть ссылки по темам, которыми занимаются ваши знакомые?

STALKER 14.12.2005, 13:59

QUOTE(STALKER @ 28.11.2005 - 17:56)QUOTE(Nekro @ 11.05.2005 - 20:42)Здраствуйте...
Я тут новичек, но интересуюсь ЭПС-эффектом... поэтому решил написать...
Вчера сделал из картона большой шестигранник, состоящий из 7-ми маленьких... так вот, что собственно я заметил... термо иллюзия - это для меня не нова, а вот то что оно реагирует на маг. поле постоянных магнитов - это меня удивило... так как конструкция из картона!..
Как реагирует? - если взять большую металическую пластину... и создать на верхней стороне один полюс, а на нижней следовательно другой... и водить над ней (пластиной) конструкцией - то через несколько сек. замечаю эффект воздушной подушки... буд-то создается некое поле... которое придерживает картон...
Сразу предупрежу... макет очень большой - поэтому эффект еле заметен... но все мои домашние отметили его...
Спасибо за внимание...

Правильно ли я понимаю, что Эффект Полостных Структур Гребеннюка это и есть ЭПС? Если да, то рекомендую любознательным форумчанам ознакомиться с моей теорией ЕН- антенн http://www.tao.nm.ru/imagepage9.htmна основе моей теории скалярных волн электромагнитного суб-потенциала. Это не туфта типа Коробейниковской БРЕХНИ, а вполне реальный математический КУНДШТЮК

Прочитав ещё раз своё сообщение я пришёл к выводу, что для большей ясности требуется выразить свою мысль попроще. Дело в том, что теория НЕЭЛЕКТРОМАГНИТНЫХ ВОЛН, имеющих в то же самое время ЭЛЕКТРОМАГНИТНУЮ ПРИРОДУ , оказывается, давно известна ПАРАПСИХОЛОГАМ, см например работы профессора Чернетского и др., а также Книгу Дуброва и Пушкова по парапсихологии и ссылки там. Это- теория так называемых продольных (бессиловых) волн вектор-потенциала А. Мне просто удалось её сформулировать математически наиболее корректно на основе введённого мной тензорного СУБ-ПОТЕНЦИАЛА П, из которого уже выводится лоренц-инвариантным образом волновое уравнение для этих скалярных волн суб-потенциала, распространяющихся СО СКОРОСТЬЮ СВЕТА, имеющих электромагнитное поле своим ИСТОЧНИКОМ, но не регистрируемых обычными (электронными) антеннами. Возможно, по мнению Чернетского и других парапсихологов, этими волнами пользуются в телепатии для передачи сообщений от одного МОЗГА к другому

Эскизы прикрепленных изображений
Прикрепленное изображение

Axe 14.12.2005, 15:32

Если одну из ваших формул неправильно истолковать или знак в матрице упустить, все покатиться коту под хвост.
Поэтому тут очень важно понимание. а если начать перечитывать книги парапсихологов, то есть опасность свихнуться не подготовленному слушателю.
Можно ли как-то на пальцах объяснить как можно применять вашу модель?
Как понять?
Какие есть практические реализации?

Elf 14.12.2005, 16:18

"Возможно, по мнению Чернетского и других парапсихологов, этими волнами пользуются в телепатии для передачи сообщений от одного МОЗГА к другому"

Если судить по высказываниям самих телепатов, то инфрмацию они улавливают мгновенно, а не со скоростью света. Без этого условия не будет возможности полной идентификации в удаленном пространстве. Например: описаны случаи, когда во время внетелесного опыта человек перемещался за десятки тыячь километров. Представьте, что произойдет с организмом, при условии малейшей задержки обмена информацией между телом и душой!

STALKER 14.12.2005, 16:40

QUOTE(Axe @ 14.12.2005 - 15:32)Если одну из ваших формул неправильно истолковать или знак в матрице упустить, все покатиться коту под хвост.
Поэтому тут очень важно понимание. а если начать перечитывать книги парапсихологов, то есть опасность свихнуться не подготовленному слушателю.
Можно ли как-то на пальцах объяснить как можно применять вашу модель?
Как понять?
Какие есть практические реализации?

А ЕСЛИ ПРАВИЛЬНО ИСТОЛКОВАТЬ, ЧТО ТОГДА?
Кое-что есть на моём сайте http://www.tao.nm.ru/imagepage9.htm про выдающиеся достижения советских учёных в проблеме - А-потенциала. Из отчёта, написанного каким-то американским црушником для конгресса США.
На пальцах понять можно: Пусть имеется тороид с постоянным током, и если его быстро раскрутить вокруг оси, ПРОХОДЯЩЕЙ ЧЕРЕЗ ДИАМЕТР этого тороида, то он РЕАЛЬНО излучает безсиловые волны вектор-потенциала, кторорые НЕЛЬЗЯ обнаружить современной электроникой...

QUOTE(Elf @ 14.12.2005 - 16:18)"Возможно, по мнению Чернетского и других парапсихологов, этими волнами пользуются в телепатии для передачи сообщений от одного МОЗГА к другому"

Если судить по высказываниям самих телепатов, то инфрмацию они улавливают мгновенно, а не со скоростью света. Без этого условия не будет возможности полной идентификации в удаленном пространстве. Например: описаны случаи, когда во время внетелесного опыта человек перемещался за десятки тыячь километров. Представьте, что произойдет с организмом, при условии малейшей задержки обмена информацией между телом и душой!

УВЫ, [image] , ничего поделать не могу- мои волны распространяются всего лишь со скоростью света((((

Юра 14.12.2005, 20:14

---

Elf 14.12.2005, 21:40

STALKER
Что за фотки с диском, на Вашем сайте??? А то, там все на аглицком, а мы татары [image] по русский то еле изъясняемся.
Если можно, одно замечание, слишком тяжело читается текст замените фоновый рисунок.

Luft Kraft 14.12.2005, 23:04

QUOTE(STALKER @ 14.12.2005 - 16:40)

гармония - это правильно. а сайт ваш читать очень неудобно. фон ужасный все мигает и прыгает. ценой головной боли всетаки прочитал несколько страниц. про символ пути очень интересно и формулы некоторые прямо сводят с ума (или оформление страниц ).

интеренсо как выглядят линии на плоском отпечатке в двухмерной плоскости (если каждую полуокружность этой сферы выразить в виде прямоугольника) - "П" - образно? - как деформируются линии

Ale_Gre 15.12.2005, 0:12

Господа, поднимите РУКИ пожалуйста те из Вас ,у кого получилось реально сделать датчик ЭПС, который бы реагировал на источник ЭПС ?
ВСГ описал в своих книгах, что у него РЕАЛЬНО получилось на датчик в виде соломинки в банке с водой действовать источником ЭПС и что этот датчик РЕАЛЬНО ФИКСИРОВАЛ поле ЭПС..

У кого из участников данного форума получилось хоть как то зафиксировать наличие поля ЭПС ?
Ответы типа : зачем опыты - просто возьмем тензор торсионного поля, и получим градиент давления - просьба не давать.

Спасибо.

fill 15.12.2005, 0:18

...

Axe 15.12.2005, 0:44

QUOTE(Ale_Gre @ 15.12.2005 - 01:12)У кого из участников данного форума получилось хоть как то зафиксировать наличие поля ЭПС ?

В начале этой темы ЭПС много разной информации по этому вопросу.
Kraft может знаешь как эта пленка магнитная называется по другому? на том сайте ее не продают, а в инете больше нигде не могу найти

ASV 15.12.2005, 2:19

QUOTE(Ale_Gre @ 15.12.2005 - 00:12)Господа, поднимите РУКИ пожалуйста те из Вас ,у кого получилось реально сделать датчик ЭПС, который бы реагировал на источник ЭПС ?
ВСГ описал в своих книгах, что у него РЕАЛЬНО получилось на датчик в виде соломинки в банке с водой действовать источником ЭПС и что этот датчик РЕАЛЬНО ФИКСИРОВАЛ поле ЭПС..

Реальный ответ такой - ни у кого из участников форума (по крайней мере публично) никакого опыта _достоверно_ фиксирующего ЭПС провести не получилось. Пробовал и сам многое описанное Г.В.С - результат отрицательным.

Dragons' Lord 15.12.2005, 6:07

Вовсе не верно разговор начат. Не с того конца. Не с той предпосылки...

Нужно это дело вот так сформулировать : "У кого из присутствующих получилось создать исскуственными методами мощный поток ЭПС, чтобы его могли зафиксировать даже маломощные простенькие индикаторы (типа соломинки в банке)" ?

(А ЭПС - это продольная волна, образующаяся (как один из вариантов её создания искусственными методами) при когерентном и противофазном сложении электромагнитной волны, при встречном подавлении вектора Н (магнитный компонент волны). )

> Кстати, кто-нибудь пытался смоделировать эффект
> резкого изменения поля ЭПС и, как следствие,
> уменьшения веса конструкции

У меня в планах поставить такие эксперименты. По расчётам, - удасться получить продольную волну в десятки тысячь раз более мощную, чем та, с которой я баловался прежде.

Luft Kraft 15.12.2005, 18:21

QUOTE(Axe @ 15.12.2005 - 00:44)Kraft может знаешь как эта пленка магнитная называется по другому? на том сайте ее не продают, а в инете больше нигде не могу найти

не знаю, [image] по моему так и называется магнитная пленка... только она если я не ошибаюсь - одноразовая.

Лучше попробуй найти два тонких стекла 3 мм или 2 мм - фигня не функционально - но может поможет. а ! вместо металлической стружки по моему можно использовать что-то с марганцем...толи кислоту борную с марганцево кислым калием перетираешь - то ли что-то другое ...не помню - что то такое было в "Технике Молодежи" - годах эдак в 80-х. Помню что в аптеке можно было купить все компоненты за копейки

кстати у меня даже гдето статья про Гребенникова валяется ....вырвал из тех журналом массу страниц в свое время - лежат в архиве - в долгом ящике

АААА! - на том же сайте ВАЛТАР - есть схема двух видов магнитометров из подручных так сказать материалов - может тебе эту штуку собрать - там тоже ничего сложного - схемка - датчик хола, батарейка и фигня всякая.

GibajD 15.12.2005, 20:19

Что касаемо ячеек:
С новым материалом для заливки и для матрицы, удается передавать элементы с линейным размерод до 0.05 мм. Возможно, даже и меньше, но измерить не чем.

материал заливки - полиэфирная смола. Скоро будет акриловая - можно будет с ней попробовать.. Прочность - как пластик.. полистирол (Только немного пластичнее) - из него модельки делали сборные.. или еще делают.. стоимость смолы - 1 кг = 100р. материал матрицы дороще - кг 1500р, но его нужно совсем немного...

А еще - сегодня забал из типографии пленки для офсетной печати. Так вот, если совместить 2 из них, то получается хитрые узоры, в зависимости от плотности пленки. А по отдельности - это довольно таки ровно-"окрашенная" пленка. Причем самое интересное, - это могут быть квадратные спирали, мелкая отдельная сеточка, типа #, шестигранники, незамкнутые шестигранники....

fill 15.12.2005, 23:39

QUOTE(Ale_Gre @ 15.12.2005 - 01:12)Господа, поднимите РУКИ пожалуйста те из Вас ,у кого получилось реально сделать датчик ЭПС, который бы реагировал на источник ЭПС ?
ВСГ описал в своих книгах, что у него РЕАЛЬНО получилось на датчик в виде соломинки в банке с водой действовать источником ЭПС и что этот датчик РЕАЛЬНО ФИКСИРОВАЛ поле ЭПС..

У кого из участников данного форума получилось хоть как то зафиксировать наличие поля ЭПС ?
Ответы типа : зачем опыты - просто возьмем тензор торсионного поля, и получим градиент давления - просьба не давать.

Спасибо.

От стыда спасать не буду,сами разберетесь [image] .
А вот предложу другой метод для фиксации плотности поля ЭПС.Если читали хорошо "Мой мир",то наверно неоднократно обращали внимание на то,что ГВС многократно упоминал часы и время.Попробуем подойти к этому с другой стороны: представим,что ПС структура меняет каким-то образом плотность и течение времени.А какие есть у нас приборы для фиксации плотности и течения времени.Да никаких-если только простые часы,да и то они служат не для этого.Поэтому никакие приборы из придуманных ныне не фиксируют поле излучения ПС.
Даже если это и бредовая идея,но у Вейника она прекрасно расписана в его трудах.
Так это или не так,но ГВС упоминал об этом и не раз.Попробуйте подойти с этой стороны.

Dimbl4 16.12.2005, 13:39

QUOTE(fill)А вот предложу другой метод для фиксации плотности поля ЭПС.Если читали хорошо "Мой мир",то наверно неоднократно обращали внимание на то,что ГВС многократно упоминал часы и время.Попробуем подойти к этому с другой стороны: представим,что ПС структура меняет каким-то образом плотность и течение времени.А какие есть у нас приборы для фиксации плотности и течения времени.Да никаких-если только простые часы,да и то они служат не для этого.Поэтому никакие приборы из придуманных ныне не фиксируют поле излучения ПС.
Даже если это и бредовая идея,но у Вейника она прекрасно расписана в его трудах.
Так это или не так,но ГВС упоминал об этом и не раз.Попробуйте подойти с этой стороны
поскольку нигде нет упоминаний о том, что часы, вынесенные из зоны действия ЭПС нагинали нагонять потерянное время, то предложу датчик из 2х кварцевых резонаторов, включенных в схему генератора. один находится в обычном пространстве, а другой на зонде. изначатьно фиксируется разность частот. по изменению этого значения можно судить о величине ЭПС ( а также об изменении температуры, емкости и пр. )

Luft Kraft 16.12.2005, 14:17

QUOTE(Dimbl4 @ 16.12.2005 - 13:39)

Кварц очень восприимцив. Знаете "камни говорят"

Ale_Gre 17.12.2005, 21:10

QUOTEОт стыда спасать не буду,сами разберетесь

поясните, Уважаемый.

Насколько я понял, если смотреть правде в глаза, то ЭПС зарегистрировать еще НИКОМУ не удалось.
А потому, вызывает ОГРОМНОЕ сомнение то, что ВСГ описывал в своих публикациях. Либо ВСГ намеренно как бы "забывал" добавлять, что для того, чтобы все описанное воспроизвести, надо еще сделать то-то и то-то.

Luft Kraft 18.12.2005, 0:33

QUOTE(Ale_Gre @ 17.12.2005 - 21:10)поясните, Уважаемый.

Насколько я понял, если смотреть правде в глаза, то ЭПС зарегистрировать еще НИКОМУ не удалось.
А потому, вызывает ОГРОМНОЕ сомнение то, что ВСГ описывал в своих публикациях. Либо ВСГ намеренно как бы "забывал" добавлять, что для того, чтобы все описанное воспроизвести, надо еще сделать то-то и то-то.

Камни говорят....часы на кварце - идеальный индикатор
ВСГ - ботаник - энтомолог НЕ ЗАБЫВАТЬ

fill 18.12.2005, 1:05

QUOTE(Ale_Gre @ 17.12.2005 - 22:10)QUOTEОт стыда спасать не буду,сами разберетесь

поясните, Уважаемый.

Насколько я понял, если смотреть правде в глаза, то ЭПС зарегистрировать еще НИКОМУ не удалось.
А потому, вызывает ОГРОМНОЕ сомнение то, что ВСГ описывал в своих публикациях. Либо ВСГ намеренно как бы "забывал" добавлять, что для того, чтобы все описанное воспроизвести, надо еще сделать то-то и то-то.

Ну, на счет стыда не будем поднимать вопрос.Сами поняли наверно,я надеюсь?Что зря языком балаболить?Я писал-не обижайте людей на форуме,которые проверяли реально опыты ГВС,есть такие,не сомневайтесь.
По поводу ЭПС: да я фиксировал ЭПС,как писал ГВС в книге с помощью соломины в банке,вам это хотелось прочитать и услышать?Я уже написал на форуме,что организм реагирует на ЭПС и проверил на своей,личной ладони и не только своей-ЭПС от всяких конструкций.Да я утверждаю,на личном опыте,что ЭПС существует.С этим я надеюсь никто не будет спорить.
Ну,а,что-бы опыты ГВС вас не смущали-проведите их сами,вопросов не будет.

Р/S Заранее извините за такой тон,вынуждаете.

ASV 18.12.2005, 16:45

QUOTE(fill @ 18.12.2005 - 01:05)По поводу ЭПС: да я фиксировал ЭПС,как писал ГВС в книге с помощью соломины в банке,вам это хотелось прочитать и услышать?

А есть гарантии что это не электростатика?

fill 18.12.2005, 18:55

QUOTE(ASV @ 18.12.2005 - 17:45)QUOTE(fill @ 18.12.2005 - 01:05)По поводу ЭПС: да я фиксировал ЭПС,как писал ГВС в книге с помощью соломины в банке,вам это хотелось прочитать и услышать?

А есть гарантии что это не электростатика?

Если заметили-я в принципе противник электростатики.

fill 18.12.2005, 21:16

Сейчас провел такой опыт: пемза(чтобы пятки драть)-еще один источник ЭПС.Набрал емкость с водой и опустил туда пемзу,поднес ладонь-ЭПС есть!Ладонь чувствует.
Поэтому пришло в голову провести еще один опыт,но маленько сложнее: взять индикатор ЭПС(банку с соломинкой),опустить его в емкость с водой,закрепить на дне и воздействовать на него ПС через толщу воды.Что из этого выйдет-напишу как проведу опыт.

ASV 18.12.2005, 21:35

QUOTE(fill @ 18.12.2005 - 18:55)QUOTE(ASV @ 18.12.2005 - 17:45)QUOTE(fill @ 18.12.2005 - 01:05)По поводу ЭПС: да я фиксировал ЭПС,как писал ГВС в книге с помощью соломины в банке,вам это хотелось прочитать и услышать?

А есть гарантии что это не электростатика?

Если заметили-я в принципе противник электростатики.

Не очень понял насчет принципиальности.. Спосил потому что тоже посторял опыты ГВС, и когда было воздействие выяснялось что это все же статика.
Опыта достоверно фиксирующего воздействие (не "ладонь чувствует") и исключающего статику поставить не удалось

Dimbl4 18.12.2005, 21:50

ASV, ГВС же пишет: "кладите на дно банки мокрую тряпицу..."

fill 18.12.2005, 22:45

to ASV:
Вам нужно авторитетное мнение,обратитесь к DL. Он в 3 расследовании ГВС пишет об этом.Уж ему вы наверно поверите,раз вам не удалось зафиксировать ЭПС.
Другое дело что ЭПС обладает мизерным эффектом,поэтому не у всех получается его зафиксировать.

Ale_Gre 19.12.2005, 10:16

QUOTEЯ уже написал на форуме,что организм реагирует на ЭПС и проверил на своей,личной ладони и не только своей-ЭПС от всяких конструкций

Это несерьезный научный подход - фиксировать такие значимые явления своей или чужой ладонью. Более того, это ненаучно. Это лажа полная, если говорить правде в глаза. На уровне Кашпировского - ДАЮ УСТАНОВКУ....

sergrushka 19.12.2005, 10:32

<<Это несерьезный научный подход - фиксировать такие значимые явления своей или чужой ладонью. Более того, это ненаучно.>>
Иногда это пока единственное средство. Если тебе нужны научные подходы, то это тебе надо обратиться в соответствуюший профильный институт.

<<Это лажа полная, если говорить правде в глаза. >> Ты найди ее
хотя бы (правду).

<<На уровне Кашпировского - ДАЮ УСТАНОВКУ....>>
Как только достигнешь уровня Кашпировского милости просим в раздел развитие сверхспособностей - делиться опытом.

navigator 19.12.2005, 12:01

QUOTE(Ale_Gre @ 15.12.2005 - 00:12)Господа, поднимите РУКИ пожалуйста те из Вас ,у кого получилось реально сделать датчик ЭПС, который бы реагировал на источник ЭПС ?
ВСГ описал в своих книгах, что у него РЕАЛЬНО получилось на датчик в виде соломинки в банке с водой действовать источником ЭПС и что этот датчик РЕАЛЬНО ФИКСИРОВАЛ поле ЭПС..

У кого из участников данного форума получилось хоть как то зафиксировать наличие поля ЭПС ?

Самый простой и примитивный способ зафиксировать ЭПС -- это «Книжный ЭПС» (Мой мир. Из блокнота естествоиспытателя). Сразу после прочтения обзаца достал книгу, поставил её как описывает ГВС и принялся читать дальше. Вскоре ощутил неприятный металлический вкус во рту (как буд-то во рту была батарейка). Лично я больше доверяю своим вкусовым ощущениям нежели соломинке.
На выходных собираюсь сделать "соты" из пищевой фольги и скотча. Буду испытывать не на себе, а на незнающих людях, чтобы исключить самовнушение.

Ale_Gre 19.12.2005, 13:43

QUOTEВскоре ощутил неприятный металлический вкус во рту

Вскоре - это сколько в секундах ?
Да, и расстояние плизз.. от книжного сектора, образованного развернутыми страницами, до вашей головы.

STALKER 20.12.2005, 12:53

QUOTE(Elf @ 14.12.2005 - 21:40)STALKER
Что за фотки с диском, на Вашем сайте??? А то, там все на аглицком, а мы татары [image] по русский то еле изъясняемся.
Если можно, одно замечание, слишком тяжело читается текст замените фоновый рисунок.

Здесь необходимо внести одно существенное уточнение. На самом деле идея безэнергетических продольных волн 4-х потенциала поля от биологических объектов принадлежит по-видимому Авраменко Р.Ф., хотя ссылка на его и Чернетцкого работы, данная в известной книге "ПАРАПСИХОЛОГИЯ и СОВРЕМЕННОЕ ЕСТЕСТВОЗНАНИЕ" А.П. Дуброва и В.Н. Пушкина (Совместное Советско-Американское предприятие "СОВАМИНКО", Москва-1990) приводится в ней с опечатками. Приведём здесь выдержку из этой книги, страница 236:
" Как показывают исследования профессора А.В. Чернетского, био-информационное взаимодействие между изолированными живыми системами можно построить, исходя из биоплазменных представлений и связи организма с физическим вакуумом (119). По его теории, колебания биоплазмы в энергетических центрах и акупунктурных меридианах(каналах) приводят к поляризации физического вакуума и к возникновению электромагнитных волн с продольной распространению компонентой электрического поля, обладающей специфическими особенностями, в частности высокой проникающей способностью, отрицательной проводимостью в среде, большой величиной показателя преломления, с длиной волны, составляющей десятки сантиметров. Через энергетические центры (чакры) и билогоически активные точки возможно поступление энергии физического вакуума. Как отмечает профессор Чернетский, именно плазменно-вакуумный подход даёт возможность понять основы формирования излучений живых организмов и особенности их биополей.
Другие исследователи считают, что объяснение телепатии и других информационных, энергетических явлений в парапсихологии возможно на основе образования и излучения электромагнитных солитонов (118, 121), лептоно-электромагнитных представлений (33, 84), или способности биологических объектов создавать безэнергетические продольные волны 4-х потенциала поля (114-АВРАМЕНКО?!). Авторы последней работы подчёркивают, что что биологические системы удовлетворяют основным требованиям безэнергетической передачи информации, поскольку у них имеются активные передающие и пиёмные системы, затрачивающие энергию. (нумерация ссылок неверна) "

А что касаетца фонового рисунка, то я еог поменял для Вашего удобства, хотя главное это всё-таки СОДЕРЖАНИЕ, а не ФОРМА, согласно Виссариону Григорьевичу Белинскому

Эскизы прикрепленных изображений
Прикрепленное изображение

STALKER 20.12.2005, 13:10

QUOTE(Luft Kraft @ 14.12.2005 - 23:04)QUOTE(STALKER @ 14.12.2005 - 16:40)

гармония - это правильно. а сайт ваш читать очень неудобно. фон ужасный все мигает и прыгает. ценой головной боли всетаки прочитал несколько страниц. про символ пути очень интересно и формулы некоторые прямо сводят с ума (или оформление страниц ).

интеренсо как выглядят линии на плоском отпечатке в двухмерной плоскости (если каждую полуокружность этой сферы выразить в виде прямоугольника) - "П" - образно? - как деформируются линии

Такой ракурс годится?

Эскизы прикрепленных изображений
Прикрепленное изображение

STALKER 20.12.2005, 16:38

QUOTE(Elf @ 14.12.2005 - 21:40)STALKER
Что за фотки с диском, на Вашем сайте??? А то, там все на аглицком, а мы татары [image] по русский то еле изъясняемся.
Если можно, одно замечание, слишком тяжело читается текст замените фоновый рисунок.

эту фотку [image] я нашол где-то в дебрях инета и думаю что этот коллаж вполне выражает всю фантастичность а-потенциала и прочей заокеанской брехни

Luft Kraft 21.12.2005, 11:39

QUOTE(STALKER @ 20.12.2005 - 13:10)Такой ракурс годится?

не то. я имелл ввиду плоскую развертку - так чтобы каждый радиус по вертикали - развернуть в линии равной длинны.

navigator 22.12.2005, 14:49

QUOTE(Ale_Gre @ 19.12.2005 - 13:43)QUOTEВскоре ощутил неприятный металлический вкус во рту

Вскоре - это сколько в секундах ?
Да, и расстояние плизз.. от книжного сектора, образованного развернутыми страницами, до вашей головы.

В секундах -- не засекал. Вообще, сначала не поверил, и поставил книгу чтобы проверить вода это или нет. Но эффект появился через пару минут. Расстояние вытянутой руки.

GibajD 23.12.2005, 12:18

Египетская пирамида в разрезе... Чем не гиганский ЭПС излучатель?

Большинство пирамид устроено так же. Пирамида Джоссера - ступенчатая пирамида по другому, но напоминает эту, только без внешней оболочки.

Эскизы прикрепленных изображений
Прикрепленное изображение

sergrushka 23.12.2005, 13:13

QUOTE(GibajD @ 23.12.2005 - 12:18)Египетская пирамида в разрезе... Чем не гиганский ЭПС излучатель?

Откуда такой рисунок?

GibajD 23.12.2005, 13:24

Сам сфотографировал
Серьезно.

Это модель египетской пирамиды в разрезе.
Производится нашей фирмой, стоит рублей триста, сделано из гипса.

Оригинал создан на основе каких-то исследований то ли в Испании, то ли еще где. Хотя, может быть, и из Египта - из музея. Точно не знаю. Фирма занимается созданием реплик шедевров мировой культуры и искусства.

Doktor_ZLO 24.12.2005, 4:01

2All
Сразу по сути: Замутил курсовую по ЭПС. Нужна ваша помощь. Вопрос такой: как осуществить простой демонстрационный эксперимент на защите, чтоб сработал на 100% (ну или хотя бы на 99%), по возможности из подручных материалов. Эксперимент с соломинкой и рулончиком фотопленки не удался (вместо пленки также пробовал раскрытую книгу, руки). Или (если это и есть 100%-й эксперимент) подскажите, пожалуйста, какие возможные факторы есть, которые необходимо учесть для успешного его проведения (например, положение солнца, или окружающая обстановка или какие нибудь свойства компонентов эксперимента). Заранее всем огромное спасибо [image] .

ваня 24.12.2005, 23:31

Здравствуйте, уважаемый Doktor_ZLO!
На этой ветке по Вашей теме очень много материала, плюс ещё на drakons_matrix... Так что Вам не только на курсовую- на диссертацию хватит. Только не ленитесь и пролистайте всё это.
А по эффектам: вот Вам ещё кое-что:
http://www.skif.biz/modules.php?name=Forums&file=viewtopic&p=16434#16434

Macho 27.12.2005, 0:36

В ветке Х-Жучина подняли тему о сотовой сфере Богданова. Его сфера по сути ПС и воздействует на воду, изменяя хим. состав и щелочность. Если это так, то на этом эффекте можно сделать индикатор силы ЭПС, измеряя электропроводимость воды. Вот только эффект похоже работает в одну сторону. Или через некоторое время вода возвращается к первоначальному состоянию? Как ЭПС, структуру убрали, а фантом остался. Надо проверить на досуге.
Другой вариант. По Гребенникову, фотопленка в поле платформы засвечивались, м.б. это можно использовать, но возится с проявкой нет желания [image] Возможно, это можно зарегистрировать на цифровой фотоаппарат с большой выдержкой, где-то в инете были фотографии(?) пирамиды с зафиксированным полем.

Doktor_ZLO 28.12.2005, 22:09

QUOTE(Macho @ 27.12.2005 - 00:36)Возможно, это можно зарегистрировать на цифровой фотоаппарат с большой выдержкой, где-то в инете были фотографии(?) пирамиды с зафиксированным полем.

Цифровой фотик фиксирует подобные штуки? Почему-то всегда думалось, что это прерогатива пленок, потому у них спектр чувствительности не узкоспециализирован на видимом участке эм волн, т.е. не так, как изначально разрабатывалась светочувствительгая матрица у цифровиков - реагировать на свет только, и пленка может засвечиваться от всякого непонятного и неизвестного...

Подскажите, кто знает: Статья ВСГ "О физико-биологических свойствах гнездовий пчел-опылителей" где есть? Есть ли вообще в эл виде?

TAM 29.12.2005, 7:14

Рекомендую ознакомиться со статьёй Николая Соколова
http://www.trinitas.ru/rus/doc/0231/008a/02310054.htm

...В результате экспериментальных работ, выполненных в Институте физики АН Украины и Черновицком университете, были исследованы эффекты влияния торсионных полей, порождаемых конусами. Наблюдались выраженные эффекты воздействия на процесс кристаллизации мицеллярных структур при использовании конусов с соотношениями 1:0,618 [45]. (В работе [46] приводятся примеры конфигурации торсионных полей, порождаемых конусами и цилиндрами.) Факт наличия правых и левых торсионных полей у таких объектов легко фиксируется различными физическими, химическими и биологическими индикаторами. Особенно выражено это проявляется при использовании торсионных экранов. Установлено (а ранее теоретически предсказано [46]), что торсионные поля экранируются материалами с ортонормированной топологией структуры (в частности, полиэтиленовой пленкой, которая серийно выпускается промышленностью). Это позволяет выборочно экранировать только левые или только правые торсионные поля....

45. Лупичев Л.Н., Лупичев Н.Л., Марченко В.Г. «Дистанционные взаимодействия материальных объектов в природе». //В сб. «Исследование динамических свойств распределенных сред»., М., ИФТП АН СССР, 1989, с.3-12.

46. Акимов А.Е., Бойчук В.В., Тарасенко В.Я. «Дальнодействующие спинорные поля. Физические модели»., Ин-т проблем материаловедения АН УССР, Киев, 1989, препринт N 4, 23 с.

Ещё упоминаются статьи ВСГ о свойствах гнездовий пчёл-опылителей.

Zubaziga 29.12.2005, 8:13

1:0.618 = это соотношение чего к чему ? высоты к диаметру?

TAM 29.12.2005, 9:44

А разве ещё могут быть варианты в конусе?

GibajD 30.12.2005, 13:22

Маленький результат опыта ЭПС и развитие растений.
В связи с нехваткой времени и отъездом, опыт пришлось подеолить гна часи и сократить.

2 подопытных:
1. набор газетных трубок, длина 3 см, диаметров 8 мм (примерно)
расположены матрицами по 4 . Для этого трубкам придана слегка квадратная форма в сечении.
2. аналогично, но матрицами по 7 (как соты). Форма слегка шестиугольная.

Т.Е. прилегание в углах не полное, а с просветами. Трубки не проклеены, а только прихвачены снаружи для большей рыхлости.

3. Контрольный образец.

Подопытные - 15 семян Огурца, по 5 в каждый сосуд. Взяты из 2 пачек одной партии.

Условия развития одинаковы. Ориентирование по сторонам света не производилось.

На 3 сутки:

1. - 3 полных всхода, 1 бугорок
2. - 1 полный всход (в стороне, которая ближе к объекту 1)
3. - 2 полных всхода, 1 половинка, 1 бугорок (в стороне, которая ближе к объекту 1)

Вот такие вот результаты. неоднозначные. Самое удивительное, так это 1 всход в шестиуголной решетке. После НГ выходных эксперименты продолжу.

Zubaziga 2.1.2006, 4:44

QUOTE(TAM @ 29.12.2005 - 15:44)А разве ещё могут быть варианты в конусе?

Ха. Как нефиг делать. Например длины окружности к площади сечения.

TAM 2.1.2006, 12:27

Zubaziga,

И как ты себе это представляешь?
Длина окружности основания - 2ПR ну или ПD,
площадь основания - ПR2
Чтобы длина окружности была в "золотом" соотношении с площадью окружности, радиус должен быть только 1,236 (т.е. диаметр 2,474).

1/0,618 = 2ПR/ПR2 или 1,618 = 2/R
Таким образом, R = 2/1,618 т.е. R = 1,236

Ещё осталось подобрать соответствующую высоту, тоже в пропорциях ЗС...

Вообще, для построения конуса требуются только значения:
диаметр (радиус) основания + высота
ну или угол + образующая (высота, длина)

В классических расчётах указывается именно радиус, а не диаметр.
В расчётах по правилу золотого сечения обычно используют именно соотношения длин сторон (диаметр, высоту). Никакие объёмы, площади и длины окружностей, а также общие площади поверхностей не используются.

Верджил 4.1.2006, 1:01

По мнению многих авторов, занимающихся торсионными полями, наиболее мощными излучателями являются пирамиды с соотношением длинны основания к высоте пирамиды = 1,6 и в основании которой лежит квадрат. Автор книги "Пирамиды - это здоровье" Кортиков В.Н. пишет, что пирамиды будут правильно работать только в том случае, если их изготовить без применеия металла, который, по словам автора, своим полем вносит искажения в поле пирамидального пространства.

И ещё один весьма важный момент, который, возможно объяснит, почему не у всех форумчан получается повторить опыты ГВС. Кортиков в своей книге говорит о том, что пирамида должна быть построена в благоприятном месте (на возвышенности, без металла, далеко от железобетонных домов и конструкций, вдали от линий электропередач и железных дорог).
Я считаю, что эти же условия необходимы и для возникновения ЭПС. Ведь не зря же ГВС проводил свои исследования в заказнике, а не на територии города?

Kon 9.1.2006, 11:15

<< Ведь не зря же ГВС проводил свои исследования в заказнике, а не на територии города?>>

Как раз по условиям свои исследования (эксперименты) с ЭПС Гребенников проводил на работе, дома т.е. в городских помещениях. И с металлом (об этом прямо в книге своей и пишет-рисует). Да и чем "считать"- пологать, то лучше рученками поработать и все у всех получится (наличие эффекта ПС).

STALKER 27.1.2006, 23:31

QUOTE(Luft Kraft @ 21.12.2005 - 11:39)QUOTE(STALKER @ 20.12.2005 - 13:10)Такой ракурс годится?

не то. я имелл ввиду плоскую развертку - так чтобы каждый радиус по вертикали - развернуть в линии равной длинны.

А ЗАЧЕМ ВАМ ЭТО?! Похоже ей богу на старый анекдот- приходит мужик в магазин ткани, просит нарезать ему полосочками квадратный метр ткани, потом полосочки на квадратики, потом квадратики на треугольнички и тд. продавец вконец измученный спрашивает его- Вы что, сумашедший?
тот отвечает- ДА, у меня и справка имеецца!

Victim 28.2.2006, 17:44

Думаю, что ячейка должна иметь возможность динамической подстройки под любые условия....и потом, использование эквипотенциальной энергии пространства для самого пространства похоже пагубно! Посему лучше все-таки сжигать энергию, которая не заложена в пространство.....есть некие соображения, но не проверенные на практике, ввиду отсутствия времени... Если есть какие-либо изыскания по поводу резонансных взаимоотношений энергий, буду очень признателен, ежели Вы "направите" меня в нужное русло zhutov@ukrp.viaduk.net

s_p 2.3.2006, 15:58

To Victim:
Ни чего не существует запретного - пагубного. Есть волны материи - волны формы- волны масс.
Энергию не сожгешь - она переходит из одной формы в другую.
Главное при трансформации энергии захватить дополнительный потенциал среды( подстроиться под отклик(резонанс)) или погасить его ввиде отклика (резонанса).
По моему это главное .
А понятие "..ячейка должна иметь возможность динамической подстройки под любые условия.." интересное, можно расширить??

Nick_B 1.4.2006, 3:32

Всем приветы.

Почитал все сообщения в теме и родилась у меня идейка.

Давайье для структурирования опытов и соответственно приближению к единой (наверно для всех) цели опишем здесь (или создадим новую ветку на форуме), где опишем:

1. Название опыта
2. Автор опыта
3. Принципиальная схема опыта
4. Чертеж эскиз опытного образца
5. Полученные результаты
6. Предложения

Иначе будем все тыкаться в одни ворота и никогда не придем к реальным результатам

А еще лучше объявлять заранее о начале опыта и приводить принципиальные схемы, чтоб все могли обсудить че да как.

mab 11.5.2006, 0:10

Собрал в макете схемку на 2-х кварцевых осцилляторах.

QG1, QG2 – кварцевые осцилляторы, на DD1 собран вычитатель сигналов (ИСКЛЮЧАЮЩЕЕ ИЛИ), R1, C1 – фильтр для отсечения высших гармоник в выходном сигнале.

Питание от батарейки 4.5В, каждый осциллятор и DD1 шунтировал по питанию керамическим конденсатором. Биения регистрировал частотомером, подключаемым к X1. Для установления стабильных показаний прибора потребовался подбор C1.
При включении были зафиксированы биения частотой ~30Гц. К сожалению, осцилляторы оказались очень чувствительными к изменению температуры, что должно учитываться в последующих измерениях. Прикосновение пальцем к одному из них (f1 у которого больше f2) вызвало постепенное повышение биений до 47Гц с медленным возвратом к исходному состоянию при устранении причины. Я положил таблетку активированного угля на металлический корпус осциллятора, что сразу привело к росту частоты биений до 34Гц, затем при остывании (до этого таблетка нагревалась от рук) частота снижалась до исходной. Влияние сильного магнитного поля и ЭМИ не обнаружено.
Величина периода осцилляторов составляет ~7*Е-8сек. По данным ВСГ, ЭПС проявлялся в отклонении хода времени 1сек в час, т.е. где-то 2.8*Е-4сек в секунду. Если пересчитать в импульсы схемы это ~4000, т.е. при облучении одного из осцилляторов полостной структурой должны фиксироваться биения частотой до 4кГц, что значительно превышает норму - 30Гц. Таким образом, имеем достаточно чувствительный датчик хрональной неоднородности.
Первые опыты провел со всем, что попадалось на глаза и что по-моему должно быть источником ЭПС (книги, газеты, рулончик фотопленки и т.п.). Порадовать нечем.

Dragons' Lord 11.5.2006, 7:16

Могу ли я заказать точную копию такого девайса для тестирования моего ядра (излучателя мощного потока ЭПС) ? Пересылка почтой. Что хотите за такой датчик ?

Armer 11.5.2006, 9:54

Я бы предложил использовать в качестве датчиков что-нибудь более стабильное. Например в Москве есть контора, делают практически любые кварцевые резонаторы и генераторы. Я заказывал у низ 5 штук термокомпенсированных генераторов на 8 МГц: http://oaopiezo.com/russian/osc_gk21_tk.htm
Имеют вход для внешнего резистора, для точной подстройки частоты.
Напряжение питания, тип выхода и частоту заказываетете сами. Мне обошлись по 1200 р. за штуку. А вы как хотели? На ширпотребе хороших измерений не провести...

зы: Корпуса у них сейчас есть более компактные. С вопросами на oaopiezo@mail.ru

mab 11.5.2006, 18:22

2 DL
Датчик пока существует только на макетной плате и нуждается в доработке. А со временем туго. Ты согласен ждать месяц? По принципу это TSD Наудина, можно сделать его на другой элементной базе.

2 Armer
Ты прав, термокомпенсированные лучше. Закидывал я удочки в одну контору, хотел заказать у них генераторы с двойным термостатированием, как они говорили "рубидиевая" стабильность частоты в широком диапазоне температур, запросили 500 зеленых за штуку. Пришлость только облизнуться.

" На ширпотребе хороших измерений не провести..."
Схему делал из недорогих генераторов, хотя как показывает расчет и этого должно хватить для наблюдений. Если начнет что-то показывать, тогда можно и потратиться

Dragons' Lord 11.5.2006, 21:36

Вполне готов подождать, ибо сам я такую штуку не соберу.

Axe 11.5.2006, 22:09

Я вот тут искал долго схему датчика Шкатова, который измеряет торсионное поле и чувствует поле даже от букв написанных на бумаге.
Информация появилась в новостях где-то в мае прошлого года.
Схемы так и не нашел, но попалась какая то информация что в качестве датчика используется вольфрамовая пластина.
может у кого есть побольше информации на этот счет.

Верджил 11.5.2006, 22:35

Могла ли это быть термопара?

Sergh 11.5.2006, 23:21

Кварцевые датчики, вольфрам - это все в сторону Вейника веет.

http://zhurnal.lib.ru/l/lemeshko_a_w/xronaldoc.shtml

http://www.veinik.ru/vforum/viewtopic.php?p=15

http://sosufo.narod.ru/photoalbum2.html

А вообще, трезво поразмыслив:
- механический резонанс кристаллических тел невообразимо острый.
Он сильно зависит от линейных размеров резонатора.
Значит под влиянием "ЭПС" эти размеры изменяются.

- сопротивление тонкой вольфрамовой нити вероятно тоже зависит от ее толщины и длинны.

- при приеме какой-либо эл. магнитной волны мы принимаем не только ее но и тот сигнал которым она (если) модулирована. Он будет со своей частотой так же воздейтвовать на обьект-приемник. Из-за этого воздействия вероятно и могут происходить некие метаморфозы.

Axe 11.5.2006, 23:38

Во первых фамилия не Шкатов а Шипов.
вот тут есть очень интересная информация о его работах.
http://lib.ru/URIKOVA/shipov.txt

вот что есть про датчик
QUOTEФизика торсионного поля изучена пока недостаточно подробно, однако созданные руками человека источник и измеритель торсионного поля уже существуют.
Академик Козырев первым доказал существование этого поля и создал датчик для измерения его энергетического потока. В качестве материала датчика он использовал вольфрам и измерял изменение его электрического сопротивления. Для достижения более высокой чувствительности датчика торсионного поля следует использовать тонкую пленку из вольфрама размером 1 х 1 сантиметр и толщиной около 2 или 3 микрон. Электрическое сопротивление этой тонкой пленки в торсионном поле зависит от мощности энергетического потока этого поля по степенному закону с показателем степени -3. Электрические контакты для измерений следует использовать из никеля с подслоем из хрома.

http://www.pakferma.org/news/Internet_news/Third_force_8.htm
QUOTE - Вы упомянули о приборе, который фиксирует так называемое «биополе». Расскажите, пожалуйста, о нем подробнее.

- Первый такой прибор был известен еще более двух тысячелетий назад древним китайцам и индусам. Это рамка специалиста по биолокации. Многие знают, что любая жесткая проволока, согнутая под прямым углом, в руках начинает поворачиваться. Кольцо, подвешенное на нити, в наших руках начинает вращаться - это проявляют себя торсионные поля. С помощью рамки, рогульки из лозы с древности определяли, где строить дом, где ставить кровать. Дело в том, что земля тоже источник торсионных излучений, которые бывают положительные и отрицательные (а в научной терминологии – правое и левое). Чередование плюса и минуса в торсионном поле земли идет в строго определенной последовательности. Ученые обнаружили так называемую «сетку», где положительное поле занимает квадрат в полтора метра земной поверхности, отрицательное - продольную полосу в 40 см. Когда мы идем, то тысячи раз оказываемся то в одном, то в другом поле, причем в положительном больше и чаще.
....

Любая геометрическая фигура нарушает («поляризует») строгий порядок Физического Вакуума, и рядом с ней тут же образуется торсионное поле. Любознательные давно пытались понять, почему рядом с одним зданием есть ощущение легкости, красоты, а рядом с другим – неприятно находиться. Они назвали это «эффектом формы». Так вот, этот эффект — действие торсионных полей, которыми Физический Вакуум реагирует на красоты архитектуры. Известно, что рядом с пирамидами Хеопса образуется два торсионных излучения, положительное (правое) – у вершины и отрицательное (левое) – у подножия. Если нарисовать пирамиду на бумаге, то возникнет та же самая картина: вверху будет (конечно, очень слабое) поле со знаком плюс в раскрыве угла, внизу – со знаком минус. Так мы подошли к выводу, что любая буква, запятая по-своему нарушают пространство Физического Вакуума, на что оно немедленно реагирует торсионным полем. Из этого следует, что любая книга, статья – это миллионы радуг (физики говорят: "спектров") причудливых торсионных полей. Они, несомненно, взаимодействуют с нашим полем, полем читателя. Так что прочтение книг, статей и стихов – это не такой простой процесс, как кажется.

http://zhurnal.lib.ru/e/etkin_w/fizicheskieproyavleniya
energoinformazionnychvzaimodeystviy.shtml
QUOTEДля измерения параметров ПЭВ в принципе пригодна вся современная измерительная техника и элементная база, используемая для регистрации обычных электромагнитных волн. Особенно удачными оказались детекторы на диодах с барьером Шоттки, ведущие себя подобно биологически активным точкам. Наряду с этим для регистрации и измерения ПЭВ используются жидкокристаллические индикаторы, а также фоторегистрация излучений ПЭВ с помощью фотобумаги, фото -и рентгеновских пленок (без фотоаппаатуры). Для регистрации мутагенных факторов использовались также "биологические индикаторы" типа мухи дрозофилы, культуры кишечной палочки, мыши и кролики. Облучению подвергались также и исследователи-добровольцы, реакция которых проверялась с помощью электроэнцефалографов.

Вот тут вообще круть пишут
http://www.scatum.com.ua/history.htm
QUOTEТорсионные поля обладают свойствами, которые существенно отличаются от известных свойств в электромагнетизме и гравитации. Наиболее важные свойства торсионных полей (излучений):
.....
- собственная частота осциляций полей лежит в диапазоне 1020-1041 Гц;

- вводится единица интенсивности поля, равная 1 Вернаду (зарегистрирована Госстандартом Российской Федерации);
.....
Первыми торсионными генераторами, использующими эффект формы, были пирамиды в Египте и других странах, шпили и купола храмов. На основе этого эффекта в сочетании с объемным резонатором был создан первый современный генератор А. Беридзе-Стаховского (Киев).

Несмотря на накопленные экспериментальные данные о проявлениях спин-торсионных взаимодействий до настоящего времени не разработаны методики детектирования (приема) торсионного поля, поскольку не известны датчики, макроскопические параметры которых адекватно отражали бы процесс взаимодействия в реальном масштабе времени, а соответствующий отклик пропорционально мог быть зарегистрирован имеющейся аппаратурой.

Поиск средств и методов идентификации процессов взаимодействия торсионного излучения с материей пока сосредоточен в области проявлений интегрирующего типа.

В качестве сред, чувствительных к информационному воздействию, используются биосенсоры (хламидомонады и другие простейшие), датчики на основе резистивных и полупроводниковых структур,
.........
Лучшие из известных в настоящее время приемников торсионного поля обладают переходной характеристикой порядка 20-30 мкс, что позволяет передавать и принимать информацию по торсионному каналу связи в полосе частот до 10 кГц.

dracula 12.5.2006, 7:15

физик В.Т.Шкатов (г.Томск, РФ)
http://www.spinor.kiev.ua/russian/other/Shkatov_ru.htm

mab 13.5.2006, 17:59

Axe, вот цитата с форума Анастасия, посмотри там есть ссылка на патент:
QUOTEЕсть газета "Жизнь" №27 (370), среда, 6 апреля 2005. В ней была статья "Жизнь после смерти", в которой утверждается, что уникальный эксперимент провел в Томске физик Виктор Шкатов. Впервые в мире в России высокоточным прибором торсметром ТСМ_21 измерено биополе человека при его переходе через состояние физической смерти. Патент №2201133 России.
Пики графиков измерений пришлись на третий, девятый и сороковой дни после смерти. Т.е. духовная составляющая человека продолжает существовать и после смерти его физического тела! Что соотвнтствует "Закону сохранения энергии". Следовательно можно и нужно жить без конфликтов и врагов, но люди пока считают наооборот. МИР ТЕБЕ!

rec22 6.6.2006, 11:56

Здравствуйте всем!!!!! Решил попробовать...изготовил шестигранные ячейки, вокруг одной и теперь незнаю что делать с ними ...провожу рукой над ними вроде имееться холодок небольшой...а вот Nekro писал что у него они даже парили (воздушная подушка появлялась) вот как это эффекта достичь вроде пробовал и магнитом но все равно ничего ...так же сфотал..можно посмотреть

Эскизы прикрепленных изображений
Прикрепленное изображение

Khabarovskwolf 6.6.2006, 14:00

Я тоже шестигранник(один!)только собрал,в виде конуса.И то ощущение холодка явно было.А вот Nekro писал,что появилось ощущение воздушной подушки,но не то что они парили.Ощущения могут быть субъективными,но он говорил,что и другие это отметили.

rec22 6.6.2006, 14:32

Хм интересно... МоЖЕШЬ мне дать размеры и сфотать свою постройку ?

Access 10.6.2006, 22:12

Для более эффективной работы излучателей ЭПС трубочки для ячеек должны быть шестиугольными, двухслойными -
первый слой аллюминий,второй -хлопчато-бумажная нить,пропитанная канифолью.Я фольгу наматывал на шестигранные ключи, затем обматывал нитками,потом пропитывал раствором канифоли в спирте и сушил. В получившиеся шестигранные трубочки вставлял сушеные травинки и формировал из этих набитых трубочек шестигранные ячейки большего размера,затем эти большие ячейки обматывал фольгой,нитками,пропитывал,сушил и из них составлял шестигранный излучатель ЭПС.

rec22 11.6.2006, 17:06

Можно вопрос и какой эффект вы наблюдали?????

Access 12.6.2006, 21:17

Какой эффект? Всхожесть саженцев лучше,перед высадкой в грунт... Для фазенды неплохое применение. За основу взял с MATRIX а , авторские
из отчета по Гребенникову, только форму сделал шестигранную и набил травинками круглой формы. Можно и без травинок - эффект почти такой-же.

rec22 13.6.2006, 7:20

QUOTE(Access @ 10.06.2006 - 22:12)ЭПС трубочки для ячеек должны быть шестиугольными, двухслойными -
первый слой аллюминий,второй -хлопчато-бумажная нить,пропитанная канифолью.

хлопчато-бумажная нить,пропитанная канифолью как я понимаю нужна только для прочности? или она придает эффект?

Dragons' Lord 13.6.2006, 10:28

Она эффект придаёт, ибо канифоль очень на шеллак похожа.

Access 13.6.2006, 11:56

Dragons' Lord совершенно прав. В оргонных аккумуляторах Райх использовал слои металл-диэлектрик, у меня на AL фольгу намотана х/б нить, пропитанная спиртовым раствором канифоли.Потом каждая трубочка сушится, чтобы испарился спирт(растворитель канифоли).Эффект придает канифоль, а нить служит каркасом для осаждения канифоли и придания конструкции дополнительной прочности.

Allls 19.7.2006, 8:41

Постоянно возникают интересные, а порой и шальные мысли в плане экспериментов с торсионными полями.
Все началось с изучения сферы Радика Богданова.
Начал развивать эту тему тут:
http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=493&pagenum=26

VDG 7.11.2006, 22:29

Самый простой движок электроантигравитации состоит из толстой металлической трубки и металлического экрана рядом с торцом трубки. Статика 20-30 кВ, поданная на трубку и экран, двигает всю конструкцию по оси трубы.

Самый же простой элемент ЭПС - опять трубка. Во вторых, на этом сайте читал статьи автора, где он говорит о том, что микроячейки у Гребенникова "стояли" вертикально и над ними был металлический экран, а так же то, что в установке было высокое напряжение. Но ведь это и есть конструкция электрогравитатора! Причём, обычно ставят не трубки (они тяжёлые), а создают многоячеистую структуру из фольги. Ячейки делают трёх- четырех- или шестигранными.

Электрогравитаторы взлетают сразу же и очень резко при подачи напряжения. На эти движки есть патенты, в основном у NASA, который на их основе разрабатывает современые поворотные и маршевые двигатели для спутников. Но как это работает никто не знает. Патенты на движки появились в начале этого столетия. В одном позднем патенте NASA появился движок на многослойной ячеистой структуре.
Аналоги движка Гребенникова существуют ещё с середины 90-х прошлого века. Гребенникову же удалось как-то их мощность поднять очень существенно без пробоя между ячейками и экраном.

VDG 8.11.2006, 19:53

Ссылки для тех, кто ещё не в курсе что такое есть электроантиграв.

Основная ссылка http://jnaudin.free.fr/lifters/main.htm
Там более полусотни реальных действующих образцов.

Вот это стандартная ячеистая платформа http://jnaudin.free.fr/html/liftout.htm
А это простейший двигатель на "трубке" http://jnaudin.free.fr/lifters/asymcap.htm . Там же у "трубки" есть насовские патенты. И на портале есть патенты http://jnaudin.free.fr/lifters/patlinks.htm
Видео работающих образцов есть практически везде.

Кстати, если утечек через ионизацию между решёткой и экраном нет, то установка не тратит энергию на движение. Чтобы исключить ионизацию НАСА одну решётку размещает под другой через слой диэлектрика. Энергия уходит на первоначальный заряд конденсатора. Если саморазряда не происходит, то движение не прекращается. Смотрите натурные испытания. Платформу удерживают только тросы и источник высокого напряжения. Есть образцы решёток, которые поднимают от 200г.

Dzen 9.11.2006, 0:41

VDG
Вчера прочитал Ваш пост и сразу сделал маленький опыт. Документ с фотками разместил на http://www.testatika.com/forum/index.php?act=ST&f=4&t=26&st=0
Вывод - есть смысл изучить глубже.
С уважением.

VDG 9.11.2006, 2:08

Цитата(Dzen @ 9.11.2006, 0:41)
VDG
Вчера прочитал Ваш пост и сразу сделал маленький опыт. Документ с фотками разместил на http://www.testatika.com/forum/index.php?act=ST&f=4&t=26&st=0
Вывод - есть смысл изучить глубже.
С уважением.

Поздравляю. А что за генератор у Вас? Сами собирали?
--------
Возьмите массивную гайку и кружок из жести равного гайке диаметра. Точно также соедините и подайте на них напряжение. Гайка должна быть массивной. Чем больше материи, тем больше создаваемое усилие.
--------
По Вашему эксперементу не понял зачем сделан экран вокруг трубок?

VDG 9.11.2006, 2:17

Сегодня и я поэксперементировал. Случайно. У кого есть время, проверьте пожалуйста.

Взял пластиковый кусок от стыкуемых декоративных панелей. Он очень сильно электризуется от трения кожей (кожей сухой руки). Зарядил. Подношу к плотной занавеске. Притягивается. Проверил на нескольких плотных тканях. Притягиваются. Поднёс к тюли в решётку 2х2 мм. Сильно отталкивается.
Надо же.
В прямой видимости было солнце. Оно ничем не загораживало участок тюли, к которой я подносил пластик. Опустил пластик вниз тюли, где солнце загораживается 30 см участком стены. Тюль не реагирует. Поднимаю вверх к солнечному участку - сильно отталкивается. Проверил с десяток раз. Есть солнце в прямой видимости - тюль отталкивается. Солнце загорожено бетоном - ноль реакции.

Проверил на другой тюле, тоже в форме ячеек, но квадрат 4х4. Отталкивание ещё более сильное. Другие ткани не ячеистой структуры, как и положено - притягиваются (вне зависимости от солнца).

Прокоментируйте.
=======
Dragons' Lord, Ваше право, но я специально вынес в отдельную тему, чтобы мозги не расплывались.
А то здесь как у Кушелева в наномире, тыща тем в одной ветке и никакой систематизации.

Dzen 9.11.2006, 15:28

VDG
Генератор конечно собрал сам. Очень простой. если интересно вышложу схему. Опыт ставил через 15 мин. полсе прочтения Вашего поста. Очень было интересно, поэтому брал, что под руку попадется. Покупал давно иголки для капельниц в зоомагазине, их и применил. Что бы изобразить подобие соты взял семь иголок. Надел на них термоусадку для скрепления (она же и есть диэлектрик и конденсатор в купе с иголками). В первом опыте я без катушки сделал, проверил, получил то чего и ожидал - прошивает и лег спать. Вечером просто так решил намотать катушку на агрегат. В первом опыте у пластинки в центре я выбрал медь, чтобы проводник (болтик) пропустить. А во втором варианте через отверстие в пластинке пропустил спичку и закрепил ее в центральной игле. Тоже при маленьком зазоре прошивает. Увеличил зазор и получилось. Поначалу настроено было все хорошо. Сын принес камеру, жена принесла камеру и давай снимать (а время уже никак полпервого ночи). А я, чтобы получше было, поправил и нечаянно дернул паучек, на котором все крепилось. Поэтому второй результат был меньше. А до того, как я это все сместил, девайс дергался вперед и по часовой на 2-3мм. У меня есть видео всего эксперемента. Но покачивания кухонного стола мешают, тем не менее увидеть движение можно. Особенно видно, если в резонанс покачиваниям, подавать пиьание. Подобный эксперимент проводил один парень, его зовут Константин, я ему на днях писал. У него тоже получалось. Но хочу сразу предупредить, каждый из нас любой эксперемент проводит по своему. Поэтому одной шапкой мерять все нельзя.
Если кто не верит, просьба не задавать вопросы, а попробовать самому.
С уважением.

Gen 9.11.2006, 19:38

Доброй охоты всем!
Dzen. ...Генератор конечно собрал сам. Очень простой. если интересно вышложу схему...
Поверьте мне очень интересно увидеть эту схему.
VDG. ...Проверил на другой тюле, тоже в форме ячеек, но квадрат 4х4. Отталкивание ещё более сильное...
4х4 см или мм? Для меня это очень важно.

С уважением Gen.

VDG 9.11.2006, 19:51

Цитата(Dzen @ 9.11.2006, 15:28)
Генератор конечно собрал сам. Очень простой. если интересно вышложу схему.
....
Если кто не верит, просьба не задавать вопросы, а попробовать самому.

Да, если можно.
...
Да тут уже бестолку кому-то верить или не верить. По всему миру это давно уже работает.

======
Почему помогла медь понятно. Она увеличила массу металла. Поставьте как я говорил обычную тяжелую гайку.

Цитата(Gen @ 9.11.2006, 19:38)
4х4 см или мм? Для меня это очень важно.
С уважением Gen.

4х4 мм. Там даже не прото решётки, а вначале змейка на 4 поворота, потом ячейка, далее повтор.

Gen 9.11.2006, 21:55

Доброй охоты всем!
VDG. Спасибо.
Если есть возможность сними цифрой в макро режиме с линейкой.
Худший вариант рисунок с размером.
Я считаю, твой с виду простой эксперимент одним из ключевых.
А коментарий мой такой- статика попадая в зону действия ПС (тюль)
в зависимости от размера ячейки ведет себя по разному. Над чем и
работаю сейчас.
С уважением Gen.

VDG 9.11.2006, 23:35

Цитата(Gen @ 9.11.2006, 21:55)
Я считаю, твой с виду простой эксперимент одним из ключевых.
А коментарий мой такой- статика попадая в зону действия ПС (тюль)
в зависимости от размера ячейки ведет себя по разному.

Я это тоже сразу же просёк. Поэтому и начал проверять на разных тканях с разным рисунком ячеек.
Постараюсь завтра заснять и тьль и её отклонение.

Dzen 10.11.2006, 1:09

gen
Access выложил ссылку, за что ему спасибо. Схемы очень интересные. На досуге поизучаю.
http://lebendige-ethik.net/4-kirlian-pribor.html#001

VDG 11.11.2006, 17:20

Цитата(Gen @ 9.11.2006, 21:55)
Доброй охоты всем!
VDG. Спасибо.
Если есть возможность сними цифрой в макро режиме с линейкой.
Худший вариант рисунок с размером.
Я считаю, твой с виду простой эксперимент одним из ключевых.
А коментарий мой такой- статика попадая в зону действия ПС (тюль)
в зависимости от размера ячейки ведет себя по разному. Над чем и
работаю сейчас.
С уважением Gen.

Вот максимум что удалось заснять. Фокус всё норовил уйти на дальнии объекты, поэтому получилось расплывчато. Ширина полосы ровно 5 мм.

Попутно выяснил одну интереснейшую вещь. Верх полосок идущий от сплошной тюли, как и положено, притягивается (1/3 всей длины). А дальше вниз уже начинается отталкивание, особенно самой нижней части. И самое важное, знак заряда, судя по всему, не имеет значения, так как пластик натирался с одной стороны, а отталкивание было и с противоположной.
Кстати, пластик - это две параллельные плоскости с внутренними рёбрами. В сечении - квадраты.

Эскизы прикрепленных изображений
Прикрепленное изображение Прикрепленное изображение

Gen 13.11.2006, 22:14

Доброй охоты всем!
VDG. ЭТО БОМБА (ТЮЛЬ)
Посмотри внимательно, ведь там есть смещение пол-периода!!!!!!!!!!!!!!
Обьемный резонато (ОР) который я нарисовал на тестатике в 3D
(ПГ стр17 пост 412). Я СПЕЦИАЛЬНО ЗАДАЛ ТАКОЙ РАКУРС, и такое же смещение пол-периода, чтобы на выходе ОР получался правильный шестиугольник и просматривались пирамиды между ячейками резонатора. В тюле справа, практически такой же эффект. Совпадение это, или нет, — будем думать.

VDG 13.11.2006, 22:58

Gen

По поводу бомбы. В одном месте я сказал, что у меня уже есть платформа и спросил помощь как ею управлять. Есть только один вариант управления для платформы на электроантиграве, я его знаю, так как работаю в этой области (электроника). Самое интересное, что никто не задал вопроса о том как я её сделал и не заливаю ли я. Зато получил два грамотных комментария по способу управления платформой один в один с уже известным мне. Так вот не надо удивляться, если перестают пускать на форумы. Более менее слабые сайты уже вычищаются в сети.

PS. Попробуй спаять такую же структуру из проволоки. Самый нонсес будет, если металл станет отталкиваться от заряда.

Dzen 13.11.2006, 23:23

VDG
Ну тогда я и задаю вопрос. Сами напрасились [image] А как Вы этого добились? Если не секрет, то ответите, ну а если .... то не ответите. Самое интересное, что платформы еще нет (у меня к примеру), а методика управления, техника и аппратаура для ентого, похоже уже есть.

Gen 14.11.2006, 0:47

По-баранам, тюль — ОР что скажешь? У меня ...мурашки... не проходят.
По-мазерам — там, оказывается, тоже есть ОР и ВН , СЛИШКОМ МНОГО СОВПАДЕНИЙ. Купили лазер, лаборатория обрастает. Фухх...
Думаю на болванке изобразить ОР и посветить на нее лазером.

VDG
"Самое интересное, что никто не задал вопроса о том как я её сделал и не заливаю ли я. Зато получил два грамотных комментария по способу управления платформой один в один с уже известным мне."
Если можешь, напиши мне на мыло про свою конструкцию платформы, мне интересно сравнить со своей. Просто не хочу воровать чужие идеи. Все мои идеи видны на Тестатике и на Скифе.

ваня 14.11.2006, 1:48

Gen
По баранам: " Всё уже украдено до нас!.." Добавлю: причём- неоднократно.
Конкретнее: сетки упомниались и здесь, и на скифе уже неоднократно. Даже были кое-какие конкретные опыты...
Сейчас самое время двигать это направление дальше: вз-е 2-3 наложенных сеток с пропорционалбно увеличивающимся р-ром ячейки и с подачей статики.
Вчера проверял металлические: ничего необычного не заметил. Правда, сетки- не по фракталу, а- в ряд...

Gen 14.11.2006, 12:27

Ваня.
Я думаю, что сетка должна быть комбинированная, типа металл/диэлектрик. По моему, ты проводил опыты с лазером и CD-диском. Напомни, что там получилось.

ваня 14.11.2006, 16:47

Помню- делал. Получалось, что диски, подвешенные на нитке, начинали закручиваться от направленных на их край лазеров.
Было также дв-е Н., подвешенных на нитке, от лазеров, но с-мы в этом не увидел.
Алюм. фольга также реагирует на лазер...

VDG 15.11.2006, 20:35

Dzen и ALL (написавшие мне в личку)
ЦитатаНу тогда я и задаю вопрос. Сами напрасились
Я наверно неправильно выразился. На том форуме, чтобы попытаться понять есть ли те, для кого это уже не фантасика, я сказал что у меня якобы есть рабочий образец платформы. Мне было интересно кто и как отреагирует. Я тогда ожидал услышать что-то типа от "не заливай" до "а как ты это сделал". Но ничего этого не было. Отреагировали так как на обыденную вещь.
ЦитатаGen
По-мазерам — там, оказывается, тоже есть ОР и ВН , СЛИШКОМ МНОГО СОВПАДЕНИЙ. Купили лазер, лаборатория обрастает. Фухх...
Думаю на болванке изобразить ОР и посветить на нее лазером.
А что это за эксперименты? Очень интересно.
ЦитатаЕсли можешь, напиши мне на мыло про свою конструкцию платформы, мне интересно сравнить со своей. Просто не хочу воровать чужие идеи. Все мои идеи видны на Тестатике и на Скифе.
Сейчас ничего работающего у меня нет. Пытаюсь повторить электроантиграв. Для этого делаю высоковольтный генератор. Те у кого он уже есть могут уже сейчас перейти к следующему шагу - вместо стандартной формы ячеек антиграва попробовать "облучить статикой" рисунок с моей тюли. Судя по всему, развиваемое усилие будет в разы выше, чем у стандартной ячейки антиграва.

Кстати. Если будет доказано, что Гребенников использовал высокое напряжение, то это значит, что его платформа подвид антиграва. И различие между его платформой и существующими только в развиваемом усилии. Так как существующие антигравы развивают усилие максимум в 200г дополнительного груза и имеют габариты 1х1 м, то и эффект невидимости у них ещё не проявляется.

Gen 15.11.2006, 23:44

Доброй охоты всем!

Ваня.
...Было также дв-е Н., подвешенных на нитке, от лазеров, но с-мы в этом не увидел...
Попробовал CD, вроде вращается. Много помех. Сделаю кожух, — продолжу. А свою систему Менделеев тоже не сразу увидел.
Ваня, спасибо за Тестатику. Отработаю на гравитационных карьерах.

VDG
...А что это за эксперименты? Очень интересно...
Да свечу на всякую ерунду лазером, пытаюсь выделить гравитационную составляющую.
Хочу на CD изобразить кучу рисунков да посветить лазером, может CD вращаться быстрей будет

Последнее время меня меня терзает мысль, что ВН в платформе не было и путь модернизации
подсолнуха Валеры — это направление лифтеров, которое еще надо пройти, чтобы понять насколько оно эффективно. Думаю, что там был экономичный генератор, который формировал электромагнитное поле в виде острых иголочек (синусоида не проходит), да еще и очень высокой частоты.

С уважением, GEN.

DmitryX 17.11.2006, 12:11

Привет всем!

Я всего вторую неделю читаю форумы по данной тематике и тоже хотел бы принять участие в эксперементах.

Как сторонний наблюдатель скажу - действительно похоже некоторым удалось если не создать, то сильно продвинутся в данном вопросе. И то что они скрывают свои знания - это правильно. Время антигравитации еще не пришло (пока есть газ и нефть). И жить всем хочется.

Кто-то предпологал что поле платформы действет на тело стоящего, на воду тела... Думаю это не так. Во-первых из-за неравномерноси поля тело могло бы разорвать, а во-вторых помоему знаменитый дедушка, стоя на платформе уставал. А что это значит? Скорей всего поле концентрировалось непосредственно на деревянной части платформы. Вспомните - надкрылок жука завис на каком то растоянии, скрепка тоже. Значит вода тела тут не причем. И ещё - "сгустки" чувствовались (в разных эксперементах с сотами) на разных расстояниях. Так что у платформы первый сгусток был на деревянной поверхности, а на тело действовало уже рассеяное поле. Но и оно действует на людей не без вреда.

Нарисовать на лазерном диске разные структуры думал и я. Ведь получим не просто плоский рисунок, но ещё и текстуру. Только как точно её изобразить? (2мм, 3мм) Еще не пробовал.

Тюль... http://bronzovka.ru/glava05_4/5x25.jpg
А не Ваш ли это тюль?

Да, еще - Про тестатику (вечный движатель прогреса) все читали? Какие там были площадки на поверхности диска,а?

Прошу простить, если все это не раз перетералось.

DmitryX 18.11.2006, 10:05

А проводил кто-нибудь эксперемент с кристализацией соли?
Берем раствор соли, соды... капаем каплю на прозрачное стеклышко. Ставим стеклышко в "узел" поля.
После высыхания смотрим под микроскопом на кристалический узор.

VDG 18.11.2006, 14:49

http://www.matri-x.ru/forum/index.php?showtopic=83&st=1080&gopid=15384&#

sandal 20.11.2006, 16:28

Я как-то пытался собрать шар Богданова, изготавливая ячейки из картона, пропитывал эпоксидкой и клеил изнутри алюмин. фольгу. Ячейки получились большие и я забросил это дело, собрав "полюс" - осевая и примыкающие 6 ячеек. Стояла ента штука у меня на поддоконике под растением... как раз под веткой, на конце которой образовылся новый листик. Через некоторое время заметил, что листик как-то не так растет. Скрученный весь по спирали. думал, что все они так вырастают, ан нет...он один такой получился. Так, что осторожнее будьте...

VDG 20.11.2006, 17:06

Цитата(sandal @ 20.11.2006, 16:28)
Я как-то пытался собрать шар Богданова
Где можно почитать что это за шар и как его собирать?

sandal 20.11.2006, 17:19

http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=493&pagenum=11
есть и здесь на х-жучине...по крайней мере была

fill 21.11.2006, 11:57

И еще в общую копилку из личных проведенных опытов:

Эффект от ПС возникает не сразу и он по силе ощущений на руке более слабый.Таким образом,чтобы получить ощутимый эффект необходимо большое кол-во ПС и более длительное время.
Эффект от сеток (противокомариная) более сильный и ощущается почти сразу,но при этом можно изготовить более компактный излучатель оперируя кол-ом слоев сеток(т.е чем больше слоев сетки,тем сильнее эффект и быстро проявляется).
Но при длительном воздействии, ощущения от эффекта притупляются(практически ничего не чувствуется),что скорее всего происходит при привыкании к ЭПС. Для того чтобы опять почувствовать эффект,нужно некоторое время "отдохнуть".

Возможно для усиления эффекта можно наложить на ПС несколько слоев сетки(размеры ПС и размеры ячейки сетки можно попробовать подобрать экспериментально.

Русская версия Invision Power Board (http://www.invisionboard.com)
© Invision Power Services (http://www.invisionpower.com)