Я рад приветствовать вас !

Что ожидает вас, дерзнувшего посетить сей уникальный ресурс : работы над созданием источников избыточной энергии; проработка антигравитационной технологии В.С.Гребенникова; перевод уникальных патентов мира включая работы Николы Тесла; материалы и фотоархивы о Лемурии, Атлантах, древних цивилизациях Ацтеков, Майя, Египта, Индии, Тибета; легенды о мистическом, запредельном и потустороннем; необъяснимые явления; аномальные зоны; скрытые возможности человека и природы. На этом список далеко не исчерпывается, - вы всё узнаете сами...

Зачем пришли вы сюда ? Что ищете ? Какие вопросы ставите перед собой ? Каковы ваши цели ? Чем готовы пожертвовать ради истины ?... Запомните, если вы ещё не готовы, - вам лучше уйти. Бегите без оглядки, пока несут ноги. Вернётесь, когда придёт время... Когда почувствуете, что вам нужно быть здесь...

Наши банеры

Дорогие друзья !

Если вам нравится наш сайт; если вы готовы внести свой вклад в дело общей свободы и вам не безразлично, каким будет наступившее завтра... - вы можете разместить на своём ресурсе наш скромный банер. Ниже представлен ассортимент доступных банеров, - выбирайте на свой вкус :

file : matrix_88_31_1.gif
size : 2044 b.
file : matrix_88_31_2.gif
size : 2721 b.
file : matrix_88_31_3.gif
size : 2515 b.
file : matrix_88_31_4.gif
size : 2646 b.
file : matrix_88_31_5.gif
size : 2752 b.
file : matrix_88_31_6.gif
size : 2487 b.
file : matrix_88_31_7.gif
size : 2652 b.
file : matrix_88_31_8.gif
size : 2691 b.

<a href="http://www.matri-x.ru/" target="_top"><img src="http://www.matri-x.ru/mainscr/matrix_88_31_1.gif"
width="88" height="31" border="0" ></a>

Не забудьте подправить последнюю цифру в имени файла в соответствие со своим выбором. Сам банер будет подгружаться с нашего сайта автоматически. Впрочем, вы можете сделать загрузку и со своего ресурса, для этого вам нужно забрать изображение понравившегося банера через контекстное меню. Кликнув правой кнопкой мыши по банеру, выберите "сохранить рисунок как...".