АРБАЛЕТ СТРЕЛЯЕТ ПУЛЯМИ

Новое - это хорошо забытое старое. Но относится ли арбалет к хорошо забытому? Ни в коем случае. Даже в Косово американские "миротворцы" входили с подразделениями арбалетчиков.
Широкое применение новых технологий и материалов позволило существенным образом продвинуть древнейший арбалет, который в свое время пробивал даже латы и обшивку кораблей и рубил толстенные канаты.
Однако сама компановка арбалета, несмотря на эволюцию, не очень изменилась. Исключение, пожалуй, составляет блочный лук с оптическим прицелом. Арбалет имеет свои "болячки".
Прежде всего, на полет стрелы влияют ветреная погода и точность установки оперения. Например, спортсмены, пристреливая стрелу, устанавливают ее (для повышения точности) строго определенным образом - стабилизатором вниз. В случае, если стрела угодила в кустарник или воткнулась в ствол дерева, вместо того чтобы попасть куда надо, она неизбежно деформируется и при повторном выстреле без рихтовки летит как бумеранг. Аркебуза (арбалет, стреляющий шариками) лишена этих недостатков, но шарик не пуля, лобовое сопротивление в карман не спрячешь. На точность стрельбы оказывают определенное влияние также сами конструктивные особенности арбалета, а точнее, его массивный лук. В момент разгибания его центр тяжести перемещается вперед, сотрясая арбалет в момент выстрела. Что же касается убойной силы стрелкового оружия, то, в частности, она определяется произведением массы заряда на его начальную скорость (механическим импульсом). По этому параметру арбалет не отстает от огнестрельного оружия, так как, несмотря на небольшую начальную скорость полета стрелы (100-200 м/с), ее масса может достигать 50 и более граммов, а отсутствие вспышки и грохота в момент выстрела дает неоспоримые преимущества арбалету перед огнестрельным оружием (маскировка!). Например, промахнувшись в утку, сидящую на воде, вы с большой вероятностью ее даже не вспугнете, а откуда был произведен выстрел из арбалета, можно определить только по стреле. Ну а если стрелять не стрелой?
На наш взгляд, в идеале механическое оружие должно метать не стрелу, а тяжелую, закрученную вдоль продольной оси пулю. В связи с небольшой скоростью ее вылета из арбалета, для устойчивого полета, желательно повысить ее гироскопический момент. Это возможно, если пулю выполнить в виде кольца. Перераспределение массы пули с одновременным увеличением ее калибра приведет к возрастанию гироскопического момента в три-четыре раза. При этом лобовое сопротивление воздуха для пули изменяется незначительно.
Мы предлагаем компоновку кольцемета, лишенного недостатков традиционного арбалета (пат. 2150653).
Ложе (ствол кольцемета) 1 (см.рис.) выполненно в виде трубки с винтовыми прорезями 2 и прицелом 3, расположенным внутри ложа. Толкатель 4 соединен с тетивой 5, кольцевая пуля 6 имеет внутренние штырьки, входящие в зацепление с ложем для осевого закручивания пули. Взвод обратного сбалансированного мультилука кольцемета осуществляется лебедкой 7, наматывающей свободные концы тетивы. Лук назван обратным потому, что блоки 8 максимально приближены к ложу (за счет обратного расположения плеч лука), что существенно повышает эффективность его работы. При выстреле плечи 9 лука разгибаются таким образом, что его центр тяжести не перемещается, поэтому кольцемет назван сбалансированным (при этом отдача существует, закон механического импульса еще никто не отменил). Количество плеч на мультилуке не ограничено, поэтому он так и называется. Не ограничена и последовательность соединения плеч тетивой.
В заключение можно отметить, что для стрельбы влет можно вместо одной кольцевой пули заряжать несколько более узких.
На кольцемет разработана конструкторская документация. Ждем предложений.
С. САГАКОВ и А.ЦАРЬКОВ Тел.(095)326-20-63

(c) Журнал Изобретатель и Рационализатор.
(c) http://www.i-r.ru/