АЗЫ НАУКИ О РАДИОАКТИВНОСТИ

Оглавление
Вступление
1. Радиоактивность, радиация и радиационный фон.
1.1. Что такое радиоактивность и радиация?
1.2. Какая бывает радиация?
1.3. К чему может привести воздействие радиации на человека?
1.4. Как радиация может попасть в организм?
1.5. Передается ли радиация как болезнь?
1.6. В каких единицах измеряется радиоактивность?
1.7. Что такое изотопы?
1.8. Что такое период полураспада?
1.9. Что вокруг нас радиоактивно?
а) Естественная радиоактивность
б) Радон
в) Техногенная радиоактивность
г) Радиационная обстановка в России
1.10. Как выглядят часто встречаемые радиоактивные предметы?
1.11. Является ли компьютер источником радиации?
1.12. Что такое "нормальный радиационный фон" или "нормальный уровень радиации"?
1.13. Какие бывают нормы радиоактивности? ("Нормы в быту")
а) воздух, продукты питания и вода
б) стройматериалы
в) помещения
г) медицинская диагностика
д) компьютерная техника
1.14. Как защититься от радиации? Помогает ли от радиации алкоголь?
1.15. Когда думать о радиации?

2. Средства и методы измерения.
2.1 Что измеряет и чего не измеряет дозиметр?
2.2. Как правильно пользоваться дозиметром?
2.3. Какие бывают дозиметры?
2.4. Какой дозиметр выбрать и где его можно приобрести?
2.5. Что делать, если дозиметр "зашкаливает" или его показания необычно большие?
2.6. Куда звонить в случае обнаружения высокого уровня радиации?
2.7. Когда стоит обратиться к специалистам для измерения радиации?
2.8. Как выглядят свидетельства радиационного качества?

Употребленное в названии нашего сайта слово "Radiation" в переводе с английского означает "излучение" и охватывает широкий круг физических явлений. Той их части, которая в просторечии именуется "радиация", и посвящено наше популярное изложение.
К сожалению, некоторые средства массовой информации, пользуясь необразованностью граждан, формируют истерическую реакцию по всем вопросам, связанным с радиацией, создавая образ «незримого, коварного и смертельно опасного врага, подстерегающего на каждом шагу».
Мы рекомендуем прочитать этот раздел людям, которые, хотя и озабочены опасностью радиации, однако имеют пока весьма смутное понятие об этой проблеме.
В результате, мы надеемся,

  • Вы получите более ясное представление о бытовой опасности радиации и радиоактивности;
  • сможете лучше понимать другие материалы этой тематики, представленные в Интернете;
  • правильно сформулируете интересующие Вас вопросы, на которые всегда сможете получить понятные ответы от сотрудников нашей лаборатории по телефону или e-mail.

1. Радиоактивность, радиация и радиационный фон.

1.1. Что такое радиоактивность и радиация?
Радиоактивность - неустойчивость ядер некоторых атомов, проявляющаяся в их способности к самопроизвольным превращениям (распаду), сопровождающимся испусканием ионизирующего излучения или радиацией. Далее мы будем говорить лишь о той радиации, которая связана с радиоактивностью.

Радиация, или ионизирующее излучение - это частицы и гамма-кванты, энергия которых достаточно велика, чтобы при воздействии на вещество создавать ионы разных знаков. Радиацию нельзя вызвать с помощью химических реакций.

1.2. Какая бывает радиация?
Различают несколько видов радиации.
Альфа-частицы: относительно тяжелые, положительно заряженные частицы, представляющие собой ядра гелия.
Бета-частицы - это просто электроны.
Гамма-излучение имеет ту же электромагнитную природу, что и видимый свет, однако обладает гораздо большей проникающей способностью.
Нейтроны - электрически нейтральные частицы, возникают главным образом непосредственно вблизи работающего атомного реактора, куда доступ, естественно, регламентирован.
Рентгеновское излучение подобно гамма-излучению, но имеет меньшую энергию. Кстати, наше Солнце - один из естественных источников рентгеновского излучения, но земная атмосфера обеспечивает от него надежную защиту.
Ультрафиолетовое излучение и излучение лазеров в нашем рассмотрении не являются радиацией.

Заряженные частицы очень сильно взаимодействуют с веществом, поэтому, с одной стороны, даже одна альфа-частица при попадании в живой организм может уничтожить или повредить очень много клеток, но, с другой стороны, по той же причине, достаточной защитой от альфа- и бета-излучения является любой, даже очень тонкий слой твердого или жидкого вещества - например, обычная одежда (если, конечно, источник излучения находится снаружи).

Следует различать радиоактивность и радиацию. Источники радиации - радиоактивные вещества или ядерно-технические установки (реакторы, ускорители, рентгеновское оборудование и т.п.) - могут существовать значительное время, а радиация существует лишь до момента своего поглощения в каком-либо веществе.

1.3. К чему может привести воздействие радиации на человека?
Воздействие радиации на человека называют облучением. Основу этого воздействия составляет передача энергии радиации клеткам организма.
Облучение может вызвать нарушения обмена веществ, инфекционные осложнения, лейкоз и злокачественные опухоли, лучевое бесплодие, лучевую катаракту, лучевой ожог, лучевую болезнь.
Последствия облучения сильнее сказываются на делящихся клетках, и поэтому для детей облучение гораздо опаснее, чем для взрослых.
Что же касается часто упоминаемых генетических (т.е. передаваемых по наследству) мутаций как следствие облучения человека, то таковых еще ни разу не удалось обнаружить. Даже у 78000 детей тех японцев, которые пережили атомную бомбардировку Хиросимы и Нагасаки, не было констатировано какого-либо увеличения числа случаев наследственных болезней (книга "Жизнь после Чернобыля" шведских ученых С.Кулландера и Б.Ларсона).

Следует помнить, что гораздо больший РЕАЛЬНЫЙ ущерб здоровью людей приносят выбросы предприятий химической и сталелитейной промышленности, не говоря уже о том, что науке пока неизвестен механизм злокачественного перерождения тканей от внешних воздействий.

1.4. Как радиация может попасть в организм?
Организм человека реагирует на радиацию, а не на ее источник.
Те источники радиации, которыми являются радиоактивные вещества, могут проникать в организм с пищей и водой (через кишечник), через легкие (при дыхании) и, в незначительной степени, через кожу, а также при медицинской радиоизотопной диагностике. В этом случае говорят о внутреннем обучении.
Кроме того, человек может подвергнуться внешнему облучению от источника радиации, который находится вне его тела.
Внутреннее облучение значительно опаснее внешнего.

1.5. Передается ли радиация как болезнь?
Радиацию создают радиоактивные вещества или специально сконструированное оборудование. Сама же радиация, воздействуя на организм, не образует в нем радиоактивных веществ, и не превращает его в новый источник радиации. Таким образом, человек не становится радиоактивным после рентгеновского или флюорографического обследования. Кстати, и рентгеновский снимок (пленка) также не несет в себе радиоактивности.

Исключением является ситуация, при которой в организм намеренно вводятся радиоактивные препараты (например, при радиоизотопном обследовании щитовидной железы), и человек на небольшое время становится источником радиации. Однако препараты такого рода специально выбираются так, чтобы быстро терять свою радиоактивность за счет распада, и интенсивность радиации быстро спадает.

Конечно, можно «испачкать» тело или одежду радиоактивной жидкостью, порошком или пылью. Тогда некоторая часть такой радиоактивной «грязи» - вместе с обычной грязью - может быть передана при контакте другому человеку. В отличие от болезни, которая, передаваясь от человека к человеку, воспроизводит свою вредоносную силу (и даже может привести к эпидемии), передача грязи приводит к ее быстрому разбавлению до безопасных пределов.

1.6. В каких единицах измеряется радиоактивность?
Мерой радиоактивности служит активность. Измеряется в Беккерелях (Бк), что соответствует 1 распаду в секунду. Содержание активности в веществе часто оценивают на единицу веса вещества (Бк/кг) или объема (Бк/куб.м).
Также встречается еще такая единица активности, как Кюри (Ки). Это - огромная величина: 1 Ки = 37000000000 Бк.
Активность радиоактивного источника характеризует его мощность. Так, в источнике активностью 1 Кюри происходит 37000000000 распадов в секунду.

Как было сказано выше, при этих распадах источник испускает ионизирующее излучения. Мерой ионизационного воздействия этого излучения на вещество является экспозиционная доза. Часто измеряется в Рентгенах (Р). Поскольку 1 Рентген - довольно большая величина, на практике удобнее пользоваться миллионной (мкР) или тысячной (мР) долями Рентгена.
Действие распространенных бытовых дозиметров основано на измерении ионизации за определенное время, то есть мощности экспозиционной дозы. Единица измерения мощности экспозиционной дозы - микроРентген/час.
Мощность дозы, умноженная на время, называется дозой. Мощность дозы и доза соотносятся так же как скорость автомобиля и пройденное этим автомобилем расстояние (путь).
Для оценки воздействия на организм человека используются понятия эквивалентная доза и мощность эквивалентной дозы. Измеряются, соответственно, в Зивертах (Зв) и Зивертах/час. В быту можно считать, что 1 Зиверт = 100 Рентген. Необходимо указывать на какой орган, часть или все тело пришлась данная доза.
Можно показать, что упомянутый выше точечный источник активностью 1 Кюри (для определенности рассматриваем источник цезий-137) на расстоянии 1 метр от себя создает мощность экспозиционной дозы приблизительно 0,3 Рентгена/час, а на расстоянии 10 метров - приблизительно 0,003 Рентгена/час. Уменьшение мощности дозы с увеличением расстояния от источника происходит всегда и обусловлено законами распространения излучения.

Теперь абсолютно понятна типичная ошибка средств массовой информации, сообщающих: «Сегодня на такой-то улице обнаружен радиоактивный источник в 10 тысяч рентген при норме 20».
Во-первых, в Рентгенах измеряется доза, а характеристикой источника является его активность. Источник в столько-то Рентген - это то же самое, что мешок картошки весом в столько-то минут.
Поэтому в любом случае речь может идти только о мощности дозы от источника. И не просто мощности дозы, а с указанием того, на каком расстоянии от источника эта мощность дозы измерена.
Далее можно высказать следующие соображения. 10 тысяч рентген/час - достаточно большая величина. С дозиметром в руках ее вряд ли можно измерить, так как при приближении к источнику дозиметр прежде покажет и 100 Рентген/час, и 1000 Рентген/час! Весьма трудно предположить, что дозиметрист продолжит приближаться к источнику. Поскольку дозиметры измеряют мощность дозы в микроРентгенах/час, то можно предполагать, что и в данном случае речь идет о 10 тысяч микроРентген/час = 10 миллиРентген/час = 0,01 Рентгена/час. Подобные источники, хотя и не представляют смертельной опасности, на улице попадаются реже, чем сторублевые купюры, и это может быть темой для информационного сообщения. Тем более что упоминание о "норме 20" можно понимать как условную верхнюю границу обычных показаний дозиметра в городе, т.е. 20 микроРентген/час. Кстати, такой нормы нет.

Поэтому правильно сообщение, по-видимому, должно выглядеть так: «Сегодня на такой-то улице обнаружен радиоактивный источник, вплотную к которому дозиметр показывает 10 тысяч микрорентген в час, при том что среднее значение радиационного фона в нашем городе не превосходит 20 микрорентген в час».

1.7. Что такое изотопы?
В таблице Менделеева более 100 химических элементов. Почти каждый из них представлен смесью стабильных и радиоактивных атомов, которые называют изотопами данного элемента. Известно около 2000 изотопов, из которых около 300 - стабильные.
Например, у первого элемента таблицы Менделеева - водорода - существуют следующие изотопы:
- водород Н-1 (стабильный),
- дейтерий Н-2 (стабильный),
- тритий Н-3 (радиоактивный, период полураспада 12 лет).

Радиоактивные изотопы обычно называют радионуклидами.

1.8. Что такое период полураспада?
Число радиоактивных ядер одного типа постоянно уменьшается во времени благодаря их распаду.
Скорость распада принято характеризовать периодом полураспада: это время, за которое число радиоактивных ядер определенного типа уменьшится в 2 раза.
Абсолютно ошибочной является следующая трактовка понятия "период полураспада": "если радиоактивное вещество имеет период полураспада 1 час, это значит, что через 1 час распадется его первая половина, а еще через 1 час - вторая половина, и это вещество полностью исчезнет (распадется)".

Для радионуклида с периодом полураспада 1 час это означает, что через 1 час его количество станет меньше первоначального в 2 раза, через 2 часа - в 4, через 3 часа - в 8 раз и т.д., но полностью не исчезнет никогда. В такой же пропорции будет уменьшается и радиация, излучаемая этим веществом. Поэтому можно прогнозировать радиационную обстановку на будущее, если знать, какие и в каком количестве радиоактивные вещества создают радиацию в данном месте в данный момент времени.

У каждого радионуклида - свой период полураспада, он может составлять как доли секунды, так и миллиарды лет. Важно, что период полураспада данного радионуклида постоянен, и изменить его невозможно.
Образующиеся при радиоактивном распаде ядра, в свою очередь, также могут быть радиоактивными. Так, например, радиоактивный радон-222 обязан своим происхождением радиоактивному урану-238.

Иногда встречаются утверждения, что радиоактивные отходы в хранилищах полностью распадутся за 300 лет. Это не так. Просто это время составит примерно 10 периодов полураспада цезия-137, одного из самых распространенных техногенных радионуклидов, и за 300 лет его радиоактивность в отходах снизится почти в 1000 раз, но, к сожалению, не исчезнет.

1.9. Что вокруг нас радиоактивно?
Воздействие на человека тех или иных источников радиации поможет оценить следующая диаграмма (по данным А.Г.Зеленкова, 1990).

По происхождению радиоактивность делят на естественную (природную) и техногенную.

а) Естественная радиоактивность
Естественная радиоактивность существует миллиарды лет, она присутствует буквально повсюду. Ионизирующие излучения существовали на Земле задолго до зарождения на ней жизни и присутствовали в космосе до возникновения самой Земли. Радиоактивные материалы вошли в состав Земли с самого ее рождения. Любой человек слегка радиоактивен: в тканях человеческого тела одним из главных источников природной радиации являются калий-40 и рубидий-87, причем не существует способа от них избавиться.

Учтем, что современный человек до 80% времени проводит в помещениях - дома или на работе, где и получает основную дозу радиации: хотя здания защищают от излучений извне, в стройматериалах, из которых они построены, содержится природная радиоактивность. Существенный вклад в облучение человека вносит радон и продукты его распада.

б) Радон
Основным источником этого радиоактивного инертного газа является земная кора. Проникая через трещины и щели в фундаменте, полу и стенах, радон задерживается в помещениях. Другой источник радона в помещении - это сами строительные материалы (бетон, кирпич и т.д.), содержащие естественные радионуклиды, которые являются источником радона. Радон может поступать в дома также с водой (особенно если она подается из артезианских скважин), при сжигании природного газа и т.д.
Радон в 7,5 раз тяжелее воздуха. Как следствие, концентрация радона в верхних этажах многоэтажных домов обычно ниже, чем на первом этаже.
Основную часть дозы облучения от радона человек получает, находясь в закрытом, непроветриваемом помещении; регулярное проветривание может снизить концентрацию радона в несколько раз.
При длительном поступлении радона и его продуктов в организм человека многократно возрастает риск возникновения рака легких.
Сравнить мощность излучения различных источников радона поможет следующая диаграмма.

в) Техногенная радиоактивность
Техногенная радиоактивность возникает вследствие человеческой деятельности.
Осознанная хозяйственная деятельность, в процессе которой происходит перераспределение и концентрирование естественных радионуклидов, приводит к заметным изменениям естественного радиационного фона. Сюда относится добыча и сжигание каменного угля, нефти, газа, других горючих ископаемых, использование фосфатных удобрений, добыча и переработка руд.
Так, например, исследования нефтепромыслов на территории России показывают значительное превышение допустимых норм радиоактивности, повышение уровней радиации в районе скважин, вызванное отложением на оборудовании и прилегающем грунте солей радия-226, тория-232 и калия-40. Особенно загрязнены действующие и отработавшие трубы, которые нередко приходится классифицировать как радиоактивные отходы.
Такой вид транспорта, как гражданская авиация, подвергает своих пассажиров повышенному воздействию космического излучения.
И, конечно, свой вклад дают испытания ядерного оружия, предприятия атомной энергетики и промышленности.

Безусловно, возможно и случайное (неконтролируемое) распространение радиоактивных источников: аварии, потери, хищения, распыление и т.п. Таки ситуации, к счастью, ОЧЕНЬ РЕДКИ. Кроме того, их опасность не следует преувеличивать.
Для сравнения, вклад Чернобыля в суммарную коллективную дозу радиации, которую получат россияне и украинцы, проживающие на загрязненных территориях, в предстоящие 50 лет составит всего 2%,тогда как 60% дозы будут определяться естественной радиоактивностью.

г) Радиационная обстановка в России
Радиационная обстановка в разных регионах России освещается в государственном ежегодном документе "О состоянии окружающей природной среды Российской Федерации".
Также доступна информация о радиационной обстановке в отдельных регионах: подробно для территории Томской области в 2001 г. (по данным Государственного комитета по охране окружающей среды Томской области); для территории С.-Петербурга и области в 2003 г. (по данным Регионального геоэкологического центра); состояние радиационной обстановки в Новосибирской области в 2002 г. (по данным Сибирского межрегионального территориального округа Госатомнадзора России); текущая радиационная обстановка в районе Ленинградской АЭС (по данным ЛАЭС) и т.п.

1.10. Как выглядят часто встречаемые радиоактивные предметы?
Согласно данным МосНПО "Радон", более 70 процентов всех выявляемых в Москве случаев радиоактивных загрязнений приходится на жилые массивы с интенсивным новым строительством и зеленые зоны столицы. Именно в последних в 50-60-е годы располагались свалки бытового мусора, куда свозились также низкорадиоактивные промышленные отходы, считавшиеся тогда относительно безопасными.
Похожая ситуация и в С.-Петербурге.

Кроме того, носителями радиоактивности могут быть отдельные предметы, изображенные ниже.

Переключатель со светящимся в темноте тумблером, кончик которого покрашен светосоставом постоянного действия на основе солей радия. Мощность дозы при измерениях «в упор» - около 2 миллиРентген/час.

Часы с циферблатом и стрелками выпуска до 1962 г., флуоресцирующими благодаря радиоактивной краске. Мощность дозы вблизи часов около 300 микроРентген/час.

Обрезки отработавших труб из нержавеющей стали, применявшихся в технологических процессах на предприятии атомной промышленности, но каким-то образом попавшие в металлолом. Мощность дозы может быть весьма значительной.

Переносной свинцовый контейнер, внутри которого может находиться миниатюрная металлическая капсула, содержащая радиоактивный источник (например, цезий-137 или кобальт-60). Мощность дозы от источника без контейнера может быть очень большой.

1.11. Является ли компьютер источником радиации?
Единственной частью компьютера, в отношении которой можно говорить о радиации, являются только мониторы на электронно-лучевых трубках (ЭЛТ); дисплеев других типов (жидкокристаллических, плазменных и т.п.) это не касается.
Мониторы, наряду с обычными телевизорами на ЭЛТ, можно считать слабым источником рентгеновского излучения, возникающим на внутренней поверхности стекла экрана ЭЛТ. Однако благодаря большой толщине этого же стекла, оно же и поглощает значительную часть излучения. До настоящего времени не обнаружено никакого влияния рентгеновского излучения мониторов на ЭЛТ на здоровье, тем не менее все современные ЭЛТ выпускаются с условно безопасным уровнем рентгеновского излучения.

В настоящее время в отношении мониторов общепризнанными для всех производителей являются шведские национальные стандарты , , -95, -99. Эти стандарты, в частности, регламентируют электрические и магнитные поля от мониторов.
Что касается термина (<низкий уровень излучения>), то это не стандарт, а всего лишь декларация изготовителя о том, что он предпринял нечто, лишь ему известное, с тем чтобы уменьшить излучение. Аналогичный смысл имеет менее распространенный термин «low emission».

Нормы, действующие в России, изложены в документе "Гигиенические требования к персональным электронно-вычислительным машинам и организации работы" (СанПиН СанПиН 2.2.2/2.4.1340-03), полный текст находится по адресу, а краткая выдержка о допустимых значениях всех видов излучений от видеомониторов - здесь.

При выполнении заказов на радиационный контроль офисов ряда организаций г.Москвы, сотрудниками ЛРК-1 было проведено дозиметрическое обследование около 50 мониторов на ЭЛТ разных марок, с размером диагонали экрана от 14 до 21 дюйма. Во всех случаях мощность дозы на расстоянии 5 см от мониторов не превосходила 30 мкР/час, т.е. с трехкратным запасом укладывалась в допустимую норму (100 мкР/час).

1.12. Что такое "нормальный радиационный фон" или "нормальный уровень радиации"?
На Земле существуют населенные области с повышенным радиационным фоном.
Это, например, высокогорные города Богота, Лхаса, Кито, где уровень космического излучения примерно в 5 раз выше, чем на уровне моря.
Это также песчаные зоны с большой концентрацией минералов, содержащих фосфаты с примесью урана и тория - в Индии (штат Керала) и Бразилии (штат Эспириту-Санту).
Можно упомянуть участок выхода вод с высокой концентрацией радия в Иране (г. Ромсер).
Хотя в некоторых из этих районов мощность поглощенной дозы в 1000 раз превышает среднюю по поверхности Земли, обследование населения не выявило сдвигов в структуре заболеваемости и смертности.
Кроме того, даже для конкретной местности не существует "нормального фона" как постоянной характеристики, его нельзя получить как результат небольшого числа измерений.
В любом месте, даже для неосвоенных территорий, где "не ступала нога человека", радиационный фон изменяется от точки к точке, а также в каждой конкретной точке со временем. Эти колебания фона могут быть весьма значительными. В обжитых местах дополнительно накладываются факторы деятельности предприятий, работы транспорта и т.д. Например, на аэродромах, благодаря высококачественному бетонному покрытию с гранитным щебнем, фон, как правило, выше, чем на прилегающей местности.

Измерения радиационного фона в городе Москве позволяют указать ТИПИЧНЫЕ значение фона на улице (открытой местности) - 8 - 12 мкР/час, в помещении - 15 - 20 мкР/час.

1.13. Какие бывают нормы радиоактивности?
В отношении радиоактивности существует очень много норм - нормируется буквально все. Во всех случаях проводится различие между населением и персоналом, т.е. лицами, чья работа связана с радиоактивностью (работники АЭС, ядерной промышленности и т.п.). Вне своего производства персонал относится к населению. Для персонала и производственных помещений устанавливаются свои нормы.
Далее будем говорить только о нормах для населения - той их части, которая прямо связана с обычной жизнедеятельностью, опираясь на Федеральный Закон "О радиационной безопасности населения" № 3-ФЗ от 05.12.96 и "Нормы радиационной безопасности (НРБ-99). Санитарные правила СП 2.6.1.1292-03".
Основная задача радиационного контроля (измерений радиации или радиоактивности) состоит в определении соответствия радиационных параметров исследуемого объекта (мощность дозы в помещении, содержание радионуклидов в строительных материалах и т.д.) установленным нормам.

а) воздух, продукты питания и вода
Для вдыхаемого воздуха, воды и продуктов питания нормируется содержание как техногенных, так и естественных радиоактивных веществ.
В дополнение к НРБ-99 применяются "Гигиенические требования к качеству и безопасности продовольственного сырья и пищевых продуктов (СанПиН 2.3.2.560-96)".

б) стройматериалы
Нормируется содержание радиоактивных веществ из семейств урана и тория, а также калий-40 (в соответствии с НРБ-99).
Удельная эффективная активность (Аэфф) естественных радионуклидов в строительных материалах, используемых для вновь стоящихся жилых и общественных зданий (1 класс),
Аэфф = АRa +1,31АTh + 0,085 Ак не должна превышать 370 Бк/кг,
где АRa и АTh - удельные активности радия-226 и тория-232, находящиеся в равновесии с остальными членами уранового и ториевого семейств, Ак - удельная активность К-40 (Бк/кг).
Также применяются ГОСТ 30108-94 "Материалы и изделия строительные. Определение удельной эффективной активности естественных радионуклидов" и ГОСТ Р 50801-95 "Древесное сырье, лесоматериалы, полуфабрикаты и изделия из древесины и древесных материалов. Допустимая удельная активность радионуклидов, отбор проб и методы измерения удельной активности радионуклидов".
Отметим, что согласно ГОСТ 30108-94 за результат определения удельной эффективной активности в контролируемом материале и установления класса материала принимается значение Аэфф м:
Аэфф м = Аэфф + DАэфф, где DАэфф - погрешность опеределения Аэфф.

в) помещения
Нормируется суммарное содержание радона и торона в воздухе помещений:
для новых зданий - не более 100 Бк/м3, для уже эксплуатируемых - не более 200 Бк/м3.
В городе Москве применяются МГСН 2.02-97 "Допустимые уровни ионизирующего излучения и радона на участках застройки".

г) медицинская диагностика
Не устанавливаются предельные дозовые значения для пациентов, однако выдвигается требование минимально достаточных уровней облучения для получения диагностической информации.

д) компьютерная техника
Мощность экспозиционной дозы рентгеновского излучения на расстоянии 5 см от любой точки видеомонитора или персональной ЭВМ не должна превышать 100 мкР/час. Норма содержится в документе "Гигиенические требования к персональным электронно-вычислительным машинам и организации работы" (СанПиН 2.2.2/2.4.1340-03).

1.14. Как защититься от радиации? Помогает ли от радиации алкоголь?
От источника радиации защищаются временем, расстоянием и веществом.
Временем - вследствие того, что чем меньше время пребывания вблизи источника радиации, тем меньше полученная от него доза облучения.
Расстоянием - благодаря тому, что излучение уменьшается с удалением от компактного источника (пропорционально квадрату расстояния). Если на расстоянии 1 метр от источника радиации дозиметр фиксирует 1000 мкР/час, то уже на расстоянии 5 метров показания снизятся приблизительно до 40 мкР/час.
Веществом - необходимо стремиться, чтобы между Вами и источником радиации оказалось как можно больше вещества: чем его больше и чем оно плотнее, тем большую часть радиации оно поглотит.

Что касается главного источника облучения в помещениях - радона и продуктов его распада, то регулярное проветривание позволяет значительно уменьшить их вклад в дозовую нагрузку.
Кроме того, если речь идет о строительстве или отделке собственного жилья, которое, вероятно, прослужит не одному поколению, следует постараться купить радиационно безопасные стройматериалы - благо их ассортимент ныне чрезвычайно богат.

Алкоголь, принятый незадолго до облучения, в некоторой степени способен ослабить последствия облучения. Однако его защитное действие уступает современным противорадиационным препаратам.

1.15. Когда думать о радиации?
В обыденной жизни крайне мала вероятность столкнуться с источником радиации, представляющим непосредственную угрозу для здоровья. В г. Москве и области фиксируется менее 50 подобных случаев в год, причем в большинстве случаев - благодаря постоянной планомерной работе профессиональных дозиметристов (сотрудников МосНПО "Радон" и ЦГСЭН Москвы) в местах наиболее вероятного обнаружения источников радиации и локальных радиоактивных загрязнений (свалки, котлованы, склады металлолома).
Тем не менее именно в обыденной жизни иногда о радиоактивности следует вспомнить. Это полезно сделать
при покупке квартиры, дома, земельного участка,
при планировании строительных и отделочных работ,
при выборе и приобретении строительных и отделочных материалов для квартиры или дома,
а также материалов для благоустройства территории вокруг дома (грунт насыпных газонов, насыпные покрытия для теннисных кортов, тротуарная плитка и брусчатка и т.д.).
Специалисты нашей Лаборатории всегда готовы бесплатно проконсультировать Вас по телефону или e-mail по всем вопросам, связанным с радиацией и радиоактивностью, а также выполнить требуемый радиационный контроль.
Следует все-таки отметить, что радиация - далеко не самая главная причина для постоянного беспокойства. По разработанной в США шкале относительной опасности различных видов антропогенного воздействия на человека, радиация находится на 26-м месте, а первые два места занимают тяжелые металлы и химические токсиканты.

2. Средства и методы измерения.

2.1 Что измеряет и чего не измеряет дозиметр?
Дозиметр измеряет мощность дозы ионизирующего излучения непосредственно в том месте, где он находится. Основное предназначение бытового дозиметра - измерение мощности дозы в том месте, где этот дозиметр находится (в руках человека, на грунте и т.д.) и проверка тем самым на радиоактивность подозрительных предметов. Однако скорее всего, Вам удастся заметить только достаточно серьезные повышения мощности дозы.
Поэтому индивидуальный дозиметр поможет прежде всего тем, кто часто бывает в районах, загрязненных в результате аварии на ЧАЭС (как правило, все эти места хорошо известны).
Кроме того, такой прибор может быть полезен в незнакомой удаленной от цивилизации местности (на пример при сборе ягод и грибов в достаточно "диких" местах), при выборе места для строительства дома, для предварительной проверки привозного грунта при ландшафтном благоустройстве. Повторим, однако, что в этих случаях полезен он будет только при весьма существенных радиоактивных загрязнениях, которые встречаются нечасто.
Не очень сильные, но тем не менее небезопасные загрязнения бытовым дозиметром обнаружить очень трудно. Для этого нужны совершенно другие методы, которые могут использовать только специалисты.

Относительно возможности проверять с помощью бытового дозиметра соответствие радиационных параметров установленным нормам можно сказать следующее.
Дозовые показатели (мощность дозы в помещениях, мощность дозы на местности) для отдельных точек проверить можно. Однако бытовым дозиметром очень трудно обследовать все помещение и добиться уверенности в том, что не пропущен локальный источник радиоактивности.
Почти бесполезно пытаться измерять радиоактивность продуктов питания или стройматериалов с помощью бытового дозиметра. Дозиметр способен выявить разве что ОЧЕНЬ СИЛЬНО загрязненные продукты или строительные материалы, содержание радиоактивности в которых в десятки раз превосходит допустимые нормы. Напомним, что для продуктов и строительных материалов нормируется не мощность дозы, а содержание радионуклидов, а дозиметр принципиально не позволяет измерять этот параметр. Здесь опять же нужны другие методы и работа специалистов.

2.2. Как правильно пользоваться дозиметром?
Следует пользоваться дозиметром в соответствии с прилагаемой к нему инструкцией.
Также необходимо учитывать, что при любых измерениях радиации присутствует естественный радиационный фон. Поэтому сначала выполняют измерение дозиметром уровня фона, характерного для данного участка местности (на достаточном удалении от предполагаемого источника радиации), после чего выполняют измерения уже в присутствии предполагаемого источника радиации. Наличие устойчивого превышения над уровнем фона может свидетельствовать об обнаружении радиоактивности.
В том, что показания дозиметра в квартире больше в 1,5 - 2 раза, чем на улице, нет ничего необычного.
Кроме того, необходимо учитывать, что при измерениях на "уровне фона" в одном и том же месте прибор может показать, например, 8, 15 и 10 мкР/час. Поэтому для получения достоверного результата рекомендуют провести несколько измерений и затем вычислить среднее арифметическое. В нашем примере среднее составит (8+15+10)/3 = 11 мкР/час.

2.3. Какие бывают дозиметры?
В продаже можно встретить как бытовые, так и профессиональные дозиметры. Последние имеют целый ряд принципиальных преимуществ. Однако, эти приборы весьма дороги (в десять и более раз дороже бытового дозиметра), а ситуации, когда эти преимущества могут быть реализованы, крайне редки в быту. Поэтому приобретать надо бытовой дозиметр.

Особо следует сказать о радиометрах для измерения активности радона: хотя они бывают только в профессиональном исполнении, но их использование в быту может быть оправданным.

Подавляющее большинство дозиметров являются прямопоказывающими, т.е. с их помощью можно получить результат сразу после измерения. Существуют и непрямопоказывающие дозиметры, не имеющие никаких устройств питания и индикации, исключительно компактные (часто в виде брелока). Их предназначение - индивидуальный дозиметрический контроль на радиационно-опасных объектах и в медицине. Поскольку провести перезарядку такого дозиметра или считать его показания можно только с помощью специальной стационарной аппаратуры, его нельзя использовать для принятия оперативных решений.

Дозиметры бывают беспороговые и пороговые. Последние позволяют обнаружить только превышение предустановленного изготовителем нормативного уровня радиации по принципу "да-нет" и благодаря этому просты и надежны в эксплуатации, стоят дешевле беспороговых примерно в 1,5 - 2 раза.
Как правило, беспороговые дозиметры можно эксплуатировать и в пороговом режиме.

Бытовые дозиметры в основном различаются по следующим параметрам:

  • типы регистрируемых излучений - только гамма, или гамма и бета;
  • тип блока детектирования - газоразрядный счетчик (также известен как счетчик Гейгера) или сцинтилляционный кристалл/пластмасса; количество газоразрядных счетчиков варьируется от 1 до 4-х;
  • размещение блока детектирования - выносной или встроенный;
  • наличие цифрового и/или звукового индикатора;
  • время одного измерения - от 3 до 40 секунд;
  • наличие тех или иных режимов измерения и самодиагностики;
  • габариты и вес;
  • цена, в зависимости от комбинации вышеперечисленных параметров.

Это - распространенный бытовой дозиметр-радиометр гамма- и бета-излучения АНРИ-01-02 "Сосна". Средняя цена по г.Москве - 550 руб.
Тип детектора - 2 встроенных газоразрядных счетчика.
Цифровой индикатор на жидких кристаллах
Время, затрачиваемое на 1 измерение - 20 секунд.
Габариты прибора 133х82х45 мм, масса 350 г.
Инструкция пользователя находится здесь.

Это - профессиональный радиометр СРП-88, предназначенный для поиска и обнаружения источников гамма- излучения (например, при обследовании металлолома). Ориентировочная стоимость - 1.500 долл.США.
Тип детектора - сцинтилляционный кристалл, блок детектирования - выносной
Цифровой и стрелочный индикаторы
Время, затрачиваемое на 1 измерение - от 1 до 10 секунд.
Масса прибора - 2,2 кг.

2.4. Какой дозиметр выбрать и где его можно приобрести?
Мы можем рекомендовать Вам дозиметр "QUARTEX Model RD 8901", который разработан и производится Международным научно-технологическим парком "Технопарк в Москворечье". Как раз такой дозиметр (хотя и по существенно завышенной цене) не так давно предлагала москвичам некая организация, наводнившая своей рекламой почтовые ящики москвичей.

Детектор радиационного излучения "QUARTEX Model RD 8901" предназначен для измерения мощности поглощенной дозы гамма-излучения и зараженности объектов источниками бета-частиц.
Позволяет оперативно контролировать радиационную обстановку в помещениях и на местности.
Прибор калиброван по цезию-137, прошел Государственную регистрацию, имеет сертификат качества.

Технические характеристики

-

Диапазон определения мощности поглощенной дозы

0...999 мкР/час

-

Диапазон энергий регистрируемого излучения

0,006...1,25 МэВ

-

Погрешность определения мощности поглощенной дозы

30 %

-

Время измерения

30...38 секунд

-

Температурный диапазон

-45...+55oC

-

Время непрерывной работы
(при естественном радиационном фоне)

не менее 100 час

-

Датчик

Счетчик Гейгера-Мюллера

-

Источник питания

9 Вольт, 6F22

-

Габаритные размеры

146 x 60 x 25 мм

-

Масса

190 грамм

МНТП "Технопарк в Москворечье", АОЗТ "Кварта-Рад" - Москва, Каширское шоссе, 31
Телефоны: (095) 323-94-92, 323-94-65, 323-91-14, 324-54-62
Телефакс: (095) 324-77-77
E-mail:techpark@park.mephi.ru

Портативные радиометры радона, измерители электрических, магнитных и электростатических полей:
ООО "НТМ-Защита" - Москва, Каширское ш., 31, МИФИ.
Телефон/факс: 323-9079, 323-9279, 323-9282

2.5. Что делать, если дозиметр "зашкаливает" или его показания необычно большие?
1. Убедиться, что при удалении дозиметра от того места, где его "зашкаливает", показания прибора приходят в норму.
2. Убедиться, что дозиметр исправен (большинство приборов такого рода имеют специальный режим самодиагностики).
3. Нормальную работоспособность электрической схемы дозиметра могут частично или полностью нарушать замыкания, протечки батареек, сильные внешние электромагнитные поля. Если есть возможность, желательно продублировать измерения с помощью другого дозиметра, желательно другого типа.

Если же вы уверены, что обнаружили источник или участок радиоактивного загрязнения, НИ В КОЕМ СЛУЧАЕ не следует пытаться самостоятельно избавиться от него (выбросить, закопать или спрятать).
Следует как-то обозначить место своей находки, и обязательно сообщить о ней службам, в чьи обязанности входит обнаружение, идентификация и захоронение бесхозных радиоактивных источников.

2.6. Куда звонить в случае обнаружения высокого уровня радиации?
В городе Москве для этого можно воспользоваться следующими номерами телефонов:

379-78-31

Служба радиационной безопасности МосНПО "Радон";

287-78-34

Центр Государственного санитарно-эпидемиологического надзора в г.Москве, Отдел радиологии;

925-34-27, 229-20-20

Оперативный дежурный Главного управления по делам гражданской обороны и чрезвычайным ситуациям города Москвы.

2.7. Когда стоит обратиться к специалистам для измерения радиации?
Мы рекомендуем по любому интересующему Вас "радиоактивному" вопросу обращаться к специалистам. И только к ним! Подходы типа "Радиоактивность - это очень просто!" или "Дозиметрия - своими руками" себя не оправдывают. В большинстве случаев непрофессионал не может правильно трактовать число, высветившееся на табло дозиметра в результате проведенного замера. Соответственно, он не может самостоятельно принять решение о радиационной безопасности подозрительного объекта, рядом с которым этот замер был проведен. Исключение составляет ситуация, когда дозиметр показал очень большое число. Тут все ясно: отойти подальше, проверить показания дозиметра вдали от места аномального показания и, если показания стали обычными, то, не возвращаясь к "плохому месту", быстро уведомить соответствующие службы.

К специалистам (в соответствующим образом аккредитованные лаборатории) необходимо обращаться в тех случаях, когда необходимо ОФИЦИАЛЬНОЕ заключение о соответствии того или иного товара действующим нормам радиационной безопасности.
Такие заключения обязательны для продуктов, которые могут концентрировать в себе радиоактивность с места произрастания: ягоды и сушеные грибы, мед, лекарственные травы. При этом для товарных партий продуктов радиационный контроль обойдется продавцу лишь в доли процента от стоимости партии.

Кроме того, в городе Москве запрещена реализация стройматериалов, не имеющих свидетельства радиационного качества. Действительно, лабораторные исследования зачастую обнаруживают неприемлемо высокую природную радиоактивность таких материалов, как гранит, щебень, фосфогипс, ровинг из цементостойкого волокна. По этой причине серьезные поставщики стройматериалов заботятся о том, чтобы контролировать радиоактивность своей продукции.

Официальное свидетельство радиационного качества требуется, в частности, при импорте природного камня или экспорте металлолома.

При покупке земельного участка или квартиры также не помешает убедиться в соответствии их естественной радиоактивности действующим нормам, а также в отсутствии техногенного радиационного загрязнения.

Известен случай, когда в Московской области был изготовлен насыпной газон из специально завезенного грунта, в котором уже после завершения работ специалисты областной СЭС обнаружили достаточно много цезия-137. Достаточно много, но не смертельно! Исполнитель работ уверял Заказчика, что ничего страшного в этом нет. Измерения, выполненные в нашей лаборатории, позволили однозначно установить, что грунт загрязнен продуктами аварии на ЧАЭС. Этот факт укрепил желание Заказчика потребовать полной переделки газона. Траву, произраставшую на этом газоне, нельзя было бы употреблять на корм животным. Кстати, дозиметр более 18 микроРентген/час над этим газоном не показывал.

Об официальных документах (Свидетельствах, Актах и т.д.) особый разговор. К сожалению, приходится признавать, что сегодня наличие документов о радиационном качестве продукции не гарантирует декларированного качества. Подтверждений тому масса. На старте истории с радиоактивным газоном Исполнитель работ даже демонстрировал Заказчику документ, подтверждавший, что грунт для газона нерадиоактивен.

Сопроводительные документы ЗАРУБЕЖНОГО происхождения на ввозимые отделочные материалы на базе природного камня зачастую содержат искаженные или бессмысленные данные. Так, относительно гранита "Balmoral Red" сообщалось, что он пригоден для отделочных работ внутри помещений. На самом деле это материал "далекого" второго класса, то есть запрещенный для внутренних работ.
Еще один пример. В радиационно-гигиеническом заключении на природный камень, выданном одной из аккредитованных лабораторий, указывалось значение Аэфф = 405 + 100 Бк/кг, далее следовали невразумительные комментарии о радиационной безопасности, а затем, со ссылкой на Нормы радиационной безопасности НРБ-99 и ГОСТ 30108-94, этот материал относился к 1 классу! Хотя 405 Бк/кг + 100 Бк/кг = 505 Бк/кг много больше 370 Бк/кг, то есть это материал второго класса, что существенно ограничивает область его использования. Допустим, Вы не знаете значение границы первого класса 370 Бк/кг, а НРБ-99 у Вас под рукой нет. Но написано: "Первый класс" - значит, все в порядке, и Вы покупаете плитки из этого камня для ванной комнаты или каминного зала.

Можно продолжать список примеров и говорить о причинах, порождающих такую ситуацию. Но что при этом делать покупателю?
Мы рекомендуем Вам для начала связаться по телефону или e-mail с несколькими лабораториями и уточнить имеющуюся у Вас информацию. В частности, специалисты нашей Лаборатории, опираясь на собственную базу данных о радиоактивности строительных материалов (более чем 2500 образцов различных типов стройматериалов) бесплатно проконсультируют Вас. В случае необходимости мы проведем весь требуемый в Вашей ситуации комплекс работ по радиационному контролю.

2.8. Как выглядят свидетельства радиационного качества?
Все, что касается нормирования и контроля радиоактивности, тщательно регламентировано. Поскольку, однако, это адресовано прежде всего специалистам, обычному потребителю зачастую сложно распознать некачественные документы, в частности, свидетельство радиационной безопасности приобретаемого товара.
Поэтому специалисты нашей Лаборатории всегда готовы бесплатно помочь Вам проверить достоверность любого заключения подобного рода.

В качестве примера рассмотрим, какая информация ОБЯЗАТЕЛЬНО должна присутствовать в свидетельстве радиационного качества на стройматериал.
Во-первых, свидетельство радиационного качества должен иметь уникальный собственный номер, содержать наименование организации, выдавшей свидетельство, с указанием адреса и телефона, а также ее регистрационный номер в Государственном реестре (номер аттестата аккредитации Госстандарта РФ). По этим данным можно проверить подлинность свидетельства, правомочность его выдачи, а также получить, в случае необходимости, консультацию специалистов.
Во-вторых, должно присутствовать однозначное описание той конкретной партии материала (наименование материала, дата и объем поставки, номера товарно-транспортных накладных и т.п.), на которую выдано свидетельство. Важно отметить, что свидетельство одной партии или выставочного образца не пригодно для других партий того же материала, поэтому следует убедиться, что делается покупка именно из партии, указанной в сертификате. А вот срок действия свидетельства, выданного на партию, неограничен, поскольку природная радиоактивность материалов конкретной партии с течением времени практически не меняется.
В-третьих и наиболее важно, для партии стройматериала на основании ЛАБОРАТОРНОГО анализа (и только его, согласно ГОСТ 30108-94) обязательно должны быть указаны как значения удельной активности естественных радионуклидов радий-226, торий-232, калий-40, так и эффективной удельной активности Аэфф и ее погрешности DАэфф в единицах Беккерель/кг (Бк/кг), а также определен класс принадлежности стройматериала:
первый: Аэфф + DАэфф не более 370 Бк/кг, все виды строительства без ограничений;
второй: Аэфф + DАэфф не более 740 Бк/кг, материалы для производственных сооружений и для дорожного строительства в пределах населенных пунктов и зон перспективной застройки;
третий: Аэфф + DАэфф не более 1500 Бк/кг, материалы для дорожного строительства вне населенных пунктов;
четвертый: Аэфф + DАэфф от 1500 Бк/кг до 4000 Бк/кг, вопрос об использовании материала решается в каждом случае отдельно по согласованию с федеральными органами Госсанэпиднадзора.
При Аэфф свыше 4000 Бк/кг материалы не должны использоваться в строительстве.
Класс принадлежности стройматериала чрезвычайно важен для потребителя, поскольку говорит о том, можно ли использовать материал для внутренних строительных и отделочных работ или только для наружных, а то и вовсе вне жилых зон. Дополнительно же приводимые в свидетельстве значения ARa , ATh и AK позволяют специалистам, даже если материал отнесен к 1 классу, не рекомендовать использование данного материала для конкретных видов работ.