Методы разделения изотопов

Разделение изотопов (например извлечение Li-6, U-235, D) всегда сопряжено со значительными трудностями, ибо изотопы, представляющие собой чуть отличающиеся по массе вариации одного элемента, химически ведут себя практически одинаково. Но - скорость прохождения некоторых реакций отличается в зависимости от изотопа элемента, кроме того, можно использовать различие в их физических свойствах - например в массе.

Как бы то ни было, различии в поведении изотопов настолько малы, что за одну стадию разделения, вещество обогащается на сотые доли процента и повторять процесс разделения приходится снова и снова - огромное количество раз.

На производительность подобной каскадной системы влияют две причины: степень обогащения на каждой из ступеней и потери искомого изотопа в отходном потоке.

Поясним второй фактор. На каждой из стадий обогащения поток разделяется на две части - обогащенную и обедненную нужным изотопом. Поскольку степень обогащения чрезвычайно низка, суммарная масса изотопа в отработанной породе может легко превысить его массу в обогащенной части. Для исключения такой потери ценного сырья обедненный поток каждой последующей ступени попадает снова на вход предыдущей.

Исходный материал не поступает на первую стадию каскада. Он вводится в систему сразу на некоторую, n-ю ступень. Благодаря этому с первой ступени выводиться в утиль сильно обедненный по основному изотопу материал.

Основные используемые методы разделения изотопов:

  • Электромагнитное разделение.
  • Газовая диффузия.
  • Жидкостная термодиффузия.
  • Газовое центрифугирование.
  • Аэродинамическая сепарация.
  • AVLIS (испарение с использованием лазера).
  • Химическое обогащение.
  • Дистилляция.
  • Электролиз.

    В любом случае, количество произведенного обогащенного материала зависит от желаемой степени обогащения и обеднения выходных потоков. Если исходное вещество имеется в большом количестве и дешево, то производительность каскада можно увеличить за счет отбрасывания вместе с отходами и большого количества неизвлеченного полезного элемента (пример - производство дейтерия из обычной воды). При необходимости достигается большая степень извлечения изотопа из материала-сырца (например, при обогащении урана или плутония).

    Эффективности различных методов разделения:

    Метод разделения

    H/D

    C-12/13

    U-235/238

    Химическое обогащение

    1.2-3

    1.02

    1.0015

    Дистилляция

    1.05-1.6

    1.01

    -

    Газовая диффузия

    1.2

    1.03

    1.00429

    Центрифугирование (250 м/с)

    1.01

    1.01

    1.026

    Центрифугирование (600 м/с)

    -

    -

    1.233

    Электролиз

    7

    -

    -

    Электромагнитное разделение.

    Метод электромагнитного разделения основан на различном действии магнитного поля на заряженные частицы различной массы массы. По сути дела такие установки, называемые калютронами, являются огромными масс-спектрометрами. Ионы разделяемых веществ, двигаясь в сильном магнитном поле, закручиваются с радиусами, пропорциональными их массам и попадают в приемники, где и накапливаются.

    Этот метод позволяет разделять любые комбинации изотопов, обладает очень высокой степенью разделения. Обычно достаточно двух проходов для получения степени обогащения выше 80% из бедного вещества (с исходным содержанием желаемого изотопа менее 1%). Однако электромагнитное разделение плохо приспособлено для промышленного производства: большая часть веществ осаждается внутри калютрона, так что его приходится периодически останавливать на обслуживание. Остальные недостатки - большое энергопотребление, сложность и дороговизна технического обслуживания, низкая производительность. Основная сфера применения метода - получение небольших количеств чистых изотопов для лабораторного применения. Тем не менее, во время второй мировой войны была построена установка Y-12, вышедшая с января 1945 на мощность 204 грамм 80% U-235 в день.

    Газовая диффузия.

    Этот метод использует различие в скоростях движения различных по массе молекул газа. Понятно, что он будет подходить только для веществ, находящихся в газообразном состоянии. Поясним принцип его действия:

    при различных скоростях движения молекул, если заставить их двигаться через тонкую трубочку, более быстрые и легкие из них обгонят более тяжелые. Для этого трубка должна быть настолько тонка, чтобы молекулы двигались по ней поодиночке. Таким образом, ключевой момент здесь - изготовление пористых мембран для разделения. Они должны не допускать утечек, выдерживать избыточное давление.

    Для некоторых легких элементов степень разделения может быть достаточно велика, но для урана - только 1.00429 (выходной поток каждой ступени обогащается в 1.00429 раза). Поэтому газодиффузионные обогатительные предприятия - циклопические по размерам, состоящие из тысяч ступеней обогащения.
    {Фотографии американских предприятий по обогащению урана K-25 и Y-12 здесь.}

    Жидкостная термодиффузия.

    В этом случае опять же, используется различие в скоростях движения молекул. Более легкие из них при существовании разницы температуры имеют свойство оказываться в более нагретой области. Коэффициент разделения зависит от отношения разницы массы изотопов к общей массе и больший для легких элементов. Несмотря на свою простоту, в этом методе требуются большие энергозатраты для создания и поддержания нагрева. Поэтому широко не применяется.

    Газовое центрифугирование.

    Впервые эта технология была разработана в Германии, во время второй мировой, но промышленно нигде не применялась до начала 60-х. Если газообразную смесь изотопов пропускать через высокоскоростные центрифуги, то центробежная сила разделит более легкие или тяжелые частицы на слои, где их и можно будет собрать. Большое преимущество центрифугирования состоит в зависимости коэффициента разделения от абсолютной разницы в массе, а не от отношения масс. Центрифуга одинаково хорошо работает и с легкими и с тяжелыми элементами. Степень разделения пропорциональна квадрату отношения скорости вращения к скорости молекул в газе. Отсюда очень желательно как можно быстрее раскрутить центрифугу. Типичные линейные скорости вращающихся роторов 250-350 м/с, и до 600 м/с в усовершенствованных центрифугах.

    Типичный коэффециент сепарации - 1.01 - 1.1. По сравнению с газодиффузионными установками этот метод имеет уменьшенное энергопотребление, большую легкость в наращивании мощности. В настоящее время газовое центрифугирование - основной метод разделения изотопов.

    Аэродинамическая сепарация.

    Этот способ можно рассматривать как вариант центрифугирования, но вместо закручивания газа в центрифуге, он завихряется при выходе из специальной форсунки, куда подается под большим давлением. Эта технология использовалась ЮАР и Германией.

    AVLIS (испарение с использованием лазера).

    Различные изотопы поглощают свет с немного различной длиной волны. При помощи точно настроенного лазера можно избирательно ионизировать атомы какого-то определенного изотопа. Получившиеся ионы можно легко отделить, допустим, магнитным полем. Такая технология имеет чрезвычайную эффективность, однако в промышленных масштабах пока не применяется.

    Химическое обогащение.

    Химическое обогащение использует разницу в скорости протекания химических реакций с различными изотопами. Лучше всего оно работает при разделении легких элементов, где разница значительна. В промышленном производстве применяются реакции, идущие с двумя реактивами, находящимися в различных фазах (газ/жидкость, жидкость/твердое вещество, несмешивающиеся жидкости). Это позволяет легко разделять обогащенный и обедненный потоки. Используя дополнительно разницу температур между фазами, достигается дополнительный рост коэффициента разделения. На сегодня химическое разделение - самая энергосберегающая технология получения тяжелой воды. Кроме производства дейтерия, оно применяется для извлечения Li-6. Во Франции и Японии разрабатывались методы химического обогащения урана, так и не дошедшие до промышленного освоения.

    Дистилляция.

    Дистилляция (перегонка) использует различие в скорости испарения различных по массе изотопов. Чем меньше масса атома - тем быстрее будет испаряться этот изотоп. Лучше всего это работает опять же, на легких элементах. Дистилляция успешно применяется для производства тяжелой воды.

    Электролиз.

    Единственная сфера применения электролиза - производство тяжелой воды. При электролизе воды разделяются на газы в основном "легкие" молекулы (с обычным водородом). Этот самый эффективный метод получения дейтерия (коэффициент разделения более 7) требует такого количества энергии, что по экономическим соображениям, если он и задействуется, то на поздних стадиях очистки.