Музей радиоактивных предметов
На сайте http://www.quarta-rad.ru/ имеется ссылка на такой музей:confused:(РОДИНА как всегда...ОПЕРЕЖАЕТ БУРЖУЕВ;) ) :
Радиоактивные предметы вокруг нас, экспонаты из нашего музея:

Часы <Родина>
9.00мкЗв/ч.

Швейцарские часы фирмы
3.00мкЗв/ч.

KRANZ 08.02.2007 12:50
Вложений: 1
Вдогонку :)
Довольно занимательный сайт с небольшой коллекцией радиоактивных сувениров (там и наше есть с ЧАЭС ):

http://www.orau.org/ptp/collection/a.../accidents.htm
http://www.orau.org/ptp/collection/c...s/consumer.htm
http://www.orau.org/ptp/collection/h...yhiroshima.htm
http://www.orau.org/ptp/collection/L...ergfigures.htm

Vlad 15.03.2007 13:41
Что не следует трогать руками (36 фото)
Что не следует трогать руками (36 фото)

Очень красивая штука - называется секстан (или секстант) кому как нравится больше - тот так и называет. Часто встречается в квартирах бывалых морских волков в качестве настенной игрушки. Шкалы приборов, выпущеных до 70-х годов, выполнены с использованием светомассы постоянного действия (СПД) на основе солей радия-226. Мощность дозы гамма-излучения видно на приборе.
Безопасность: на метре от прибора можно делать всё что угодно.
Опасность: возможность загрязнения радием и его дочерними продуктами распада (ДПР) рук, одежды и всего чего захотите. Главное - газ радон, который выделяется от этого прибора попадёт в лёгкие и бутет тому щастье, особенно в квартирке где прибор будет висеть.
Чего делать категорически не стоит: хватать его голыми руками, разбирать, отколупывать краску и скорее тащить домой.
Чего делать: Позвонить в Роспотребнадзор или МЧС или МВД и толково объяснить что нашли и где - вашего присутствия не обязательно после приезда кого-либо из выше перечисленных структур.

Датчик обледенения типа РИО-3. Может втретится на аэродромах, ремонтых мастерских и даже на крыше вашего дома. Содержит весьма приличный источник на основе стронция-90.
Дозиметр чувствует его уже на метре. Чего делать и не делать - смотри выше. Приятность сего прибора состоит только в том, что если он не разрушен - то можно защититься экраном, газ не выделяется загрязнения не будет...

Часики водолазные. Всё что о них можно сказать сказано в разделе про секстан.

А вот эта вещщичка, также содержащая СПД с радием-226 вообще непонятного назначения...

Вот интересный экспонатик... Может встретится в местах расположения военных, частей ГО, РХБЗ ну и вообще просто в металлоломе - размеры могут быть другими - побольше но форма примерно такая же. Внутри находится источник на основе цезия-137.
Предупреждаю - соваться к такой штучке даже на расстояния ближе метра не стоит.Мощность дозы на сантиметре от таких источников может исчисляться от 1 и более рентген в час. (на снимке - 1,2) Применялись (и применяются) такие источники в поверочных линейках для поверки дозиметров. Мне доводилось вытаскивать из металлолома подобный с мощностью дозы на 1 сантиметре более 5000 (почему неточно - потому как не было прибора который измерял бы более 5000) рентген в час, дозиметр типа РМ1203-04 захлебнулся метрах в 7 от него...

Контейнера лабораторные. Внутри может быть всё что угодно.
Верхний нашли за гаражами 30 декабря прошлого года.
Нижний дядька использовал в качестве якоря для лодки, на рыбалку ходил...
Верхний был пустой, а вот в нижнем был источник...

Вот эти штучки - насадки на прицельные приспособления автомата Калашникова для стрельбы ночью. Использована та же СПД на основе радия-226. Встречаются в огромном количестве на складах стрелкового вооружения. Мощность дозы на сантиметре - до 6 милирентген в час...

Что это такое я не знаю - фотку прислали из Барнаула, но по их словам светило очень не плохо.

Вот эти штучки раньше светились в темноте, и установлены были вот в таких трубах назначение труб неизвестно достоверно, есть только догадки - для обозначения габаритов в ночное время, встречаются часто и повсеместно, даже в Республике Корея.. Содержат СПД на основе радия.

На этой штуке стояли такие же штучки - но с ней было прощё на ней был шильдик с наименованием - "Траверса для подъёма ..."

Это чудо - есть не что иное а блок гамма-источника типа Э.
Э - наверное потому что эстонский, выпускался на Таллинском приборостроительном заводе, продавался всеми ИЗОТОПами страны (Ташкентским в том числе)
Бывают 4 типов - Э-1М, Э-2М, Э-3М, Э-4М.
Самый лёгкий - 4 - килограмм около 40, а 1 - 160. Серъёзная штука - мощность дозы в пучке от него на 1 метре может достигать 1,5 - 2 рентгена в час. Цезий-137.
Внимание!!! подобные штуки могут встретиться даже там, где о радиации слыхали только понаслышке - вот маленький перечень мест где их видели:
Шахты, котельные, конвейерные линии горно-обогатительных производств, бункера, цементные заводы, дробильные заводы, баки с водой, конвейеры ликёро-водочных заводов, лаборатории....
Правда или нет - неизвестно, но говорят даже на крутых спусках на трамвайных путях стояли - для автоматического включения системы торможения...

Раритет!!!
Если очевидец, он же потерпевший и ответчик не врёт - то это часики с Хенкеля, сбитого в 1942 году под Москвой.
Божится, что сам сбивал и сам откапывал... Думаю - врёт.
Такие вещи можно купить через интернет.
СПД с радием, но вот парадокс - наши выпуска 72 года уже не светятся - а эти ещё вполне работоспособны... Немцы на совесть делали...

Извещатель дыма

Вот фото дымоизвещателя типа РИД-1 раздавленного трактором:

В РИД-1 содержится три источника - 2 типа АДИ на плутоние-239 и ещё один на никеле-63...
После раздавливания площадь загрязнения было около 1 метра квадратного плотность потока альфа излучения до 3000 распадов...

Прицел миномётный:

Нашли 56 штук - МЭД - до 2,5 мР/ч года выпуска - от 1946 по 1958.

Прицел к 45-мм орудию образца 1942 года.

Прицел был один 1953 года МЭД так же под 2,5

Буссоль артеллерийская. Марка и год рождения не известны, поскольку нашлю только кусочек.

Общий вид на собранное добро:

А вот ещё - эта штучка - от гамма-терапевтического аппарата ЛУЧ-1, год выпуска - 1968. Полтонны обеднённого урана. Внутри кобальт-60. Активность - 4800 Кюри. Вещица приятная во всех отношениях.

На данном фото мы видим, как из обычного судового телефона выпуска 58 года, содержащего СПД с радием-226 (МЭД - 3,8 мР/ч) народный умелец, он же менестрель и трубадур изготовил педаль для барабана.
С этой педалью следовал на гастроли в КНР и был задержан на таможне... Педаль изъяли, трубадура пожурили...

А вот отловили в металлоломе. БГИ-60 - назначение - то же что и "Э" - смотрите выше. Используется источник - цезий-137, активность около 0,2 Кюри - МЭД на 1 см от источника - около 200 Р/ч.
От блока - 4 мР/ч... Весят - 56 кг, вот кто-то на металлолом и сдал...

Как говорится к разговору об объектах содержащих те или иные радиоактивные вещества...
Не секрет что подавляющее большинство военных и Г.О.шных приборов дозиметрического контроля и сигнализации содержат в своем устройстве или ЗИПе поверочные источники радиации...
Незнание этого факта ,а также безалаберное отношение к подобным устройствам может привести к весьма неприятным последствиям!!!!!!
Как пример могу привести случай в одном известном и частопосещаемом людьми с кавеса бомбаре ,где недалекие гестарбайтеры разобрали на цветмет огромное количество дозиметрического оборудования ,в том числе и "индикатор-сигнализатор ДП - 64"

Что стало с достаточно мощным бета источником доподлинно не известно, но после обнаружения вскрытого корпуса датчика прибора - желание посещать это место отпало само собой!!!!

Совершенно в дырочку, как говорит один мой знакомый!
В аппаратуре радиационного контроля (АРК) которая выпускалась ранее - применялись (и применяются) контрольные источники.
В ДП-5, ДП-64 - источники на основе стронция-90 типа Б-8.
В КДУ различных типов - бленкера на том же стронцие типов Т-1, Т-4, Т-17, Т-20.
В приборах типа КДГ-1, КРБ-1, источники типа СО тот же стронций вот их фото (первых двух к сожалению нет - надо сделать и вывесить)

Это он в защитном контейнерке

Это вид сзади на сам источник - спереди активный слой прикрыт тонкой алюминиевой фольгой.
Этот источник найден на почтамте в декабре прошлого года

Активность подобных источников относительно невысокая - от 104 до 107, но есть вероятность разгерметизации и вот тогда мы имеем реальную опасность загрязнения стронцием всего чего хотим, ну а если сказать что стронций очень хорошо усваивается организмом и замещает кальций в костях - то получим весьма радостную картину...

http://fishki.net/comment.php?id=18785

KRANZ 15.03.2007 21:31
Небольшое уточнение. Более правильная ссылка на кусок форума: http://www.caves.ru/index.php/topic,24503.0.html
И огромный риспект легендарному Mr Aldan, за просветительскую работу! Владивостоку привет ;).

P.S. Кстати, уже обсуждалось здесь: http://forum.pripyat.com/showthread....3080#post33080 ;)

Toni 03.04.2007 18:29
Это весело мля...
Хотя мне например не до смеха было
В том году с московской квартиры привез дозиметр АНРИ "Сосна", хотел квартиру проверить...проверил....долго искал откуда у меня 128 мкр\час...возле мебели.
Нашел.. нашел на антресолях прибор ночного видения, принесенный кем то из знакомых, поднес в нему Сосну...это писец...вблизи на нем Сосна показала 1347 (!) мкр\час!!!!!!!!!
Фотку прибора предоставить не могу постольку поскольку я его зарыл, в надежном месте, в контейнере со свинцовой дробью, как раз с химлаборатории свинец над было схоронить ну вот заодно и...

Likvidator 03.04.2007 18:38
Цитата:
Сообщение от Toni (Сообщение 35071)
Это весело мля...
Хотя мне например не до смеха было
В том году с московской квартиры привез дозиметр АНРИ "Сосна", хотел квартиру проверить...проверил....долго искал откуда у меня 128 мкр\час...возле мебели.
Нашел.. нашел на антресолях прибор ночного видения, принесенный кем то из знакомых, поднес в нему Сосну...это писец...вблизи на нем Сосна показала 1347 (!) мкр\час!!!!!!!!!
Фотку прибора предоставить не могу постольку поскольку я его зарыл, в надежном месте, в контейнере со свинцовой дробью, как раз с химлаборатории свинец над было схоронить ну вот заодно и...
Ну вот! Теперь в надежном месте радий прибора распадается...на радиоактивный газ радон,для которого контейнер со свинцовой дробью и грунт,под которым он зарыт-не помеха:confused:

Toni 04.04.2007 14:47
Цитата:
Сообщение от Likvidator (Сообщение 35080)
Ну вот! Теперь в надежном месте радий прибора распадается...на радиоактивный газ радон,для которого контейнер со свинцовой дробью и грунт,под которым он зарыт-не помеха:confused:
Ну мне то пофиг :D :D лишь бы не дома он распадался..хотя до этого с етим прибором 2.5 года жили, он на антресолях запрятан был и хоть бы что..... Чета Мария и Владимир Урупа живут же в 30-ке, и хоть бы что...
Как в 2002 (??) "Намедни" их показвала, и как в 2006 "Россия" телеканал...почти не изменились, постарели только слегка и все. Дай им Бог чеп еще столько же протянули.

Toni 04.04.2007 14:53
Цитата:
Сообщение от Likvidator (Сообщение 35080)
Ну вот! Теперь в надежном месте радий прибора распадается...на радиоактивный газ радон,для которого контейнер со свинцовой дробью и грунт,под которым он зарыт-не помеха:confused:
Ну мне то пофиг :D :D лишь бы не дома он распадался..хотя до этого с етим прибором 2.5 года жили, он на антресолях запрятан был и хоть бы что..... Чета Мария и Владимир Урупа живут же в 30-ке, и хоть бы что...
Как в 2002 (??) "Намедни" их показвала, и как в 2006 "Россия" телеканал...почти не изменились, постарели только слегка и все. Дай им Бог чеп еще столько же протянули. Ко всему можно привыкнуть. У моей вон соседки дома тож фонит, дом то с кирпича красного сделан, я к ней туже "Сосну" принес, глянули, обалдели. Среднее по квартире 28-35 мкр\ч, в одном месте у окна приборчик показал 49мкр\ч. Правда в гостях я после этого у ней бывать не перестал, наоборот стал приходить чаще. А вы вон попробуйте в Москве пройти с дозиметром по Фрунзенской набережной. Я ходил...и клал прибор, на гранит. Он точно так же показвал где как от 24 до 55 - 60 мкр \ч (последнее рядом со Староандреевским пешеходным мостом).
Как сказал академик Легасов на вопрос журналиста: А детишки то будут? Вот именно теперь и будут!

samoilov 04.04.2007 15:08
Цитата:
Сообщение от Likvidator (Сообщение 35080)
Ну вот! Теперь в надежном месте радий прибора распадается...на радиоактивный газ радон,для которого контейнер со свинцовой дробью и грунт,под которым он зарыт-не помеха:confused:
Самое печальное, что человек заразил грунт свинцом и радиацией в укромном месте, (где нибудь за собственным гаражем) и радуется этому! Он себя "защитил", о других не думаем.:eek:

Toni 04.04.2007 15:16
Цитата:
Сообщение от samoilov (Сообщение 35188)
Самое печальное, что человек заразил грунт свинцом и радиацией в укромном месте, (где нибудь за собственным гаражем) и радуется этому! Он себя "защитил", о других не думаем.:eek:
Не за гаражом. дальше и глубже. и надежнее. в толстой бочке, в деревянном ящике, засыпанный свинцовой дробью, а бочка еще и бетоном залита была. еле докатили мля )) спецально с военруком яму рыли, недалеко от школы, и туда...

samoilov 04.04.2007 15:27
Цитата:
Сообщение от Toni (Сообщение 35191)
Не за гаражом. дальше и глубже. и надежнее. в толстой бочке, в деревянном ящике, засыпанный свинцовой дробью, а бочка еще и бетоном залита была. еле докатили мля )) спецально с военруком яму рыли, недалеко от школы, и туда...
Вы не подумали, что будет, если кто то из "деток" подсмотрел ваши манипуляции?!
Толстая бочка, деревянный ящик в условиях города в грунте сгниют за 10 лет, а дальше?

yezan 04.04.2007 21:36
Это чудо - есть не что иное а блок гамма-источника типа Э.
Э - наверное потому что эстонский, выпускался на Таллинском приборостроительном заводе, продавался всеми ИЗОТОПами страны (Ташкентским в том числе)
Бывают 4 типов - Э-1М, Э-2М, Э-3М, Э-4М.
Самый лёгкий - 4 - килограмм около 40, а 1 - 160. Серъёзная штука - мощность дозы в пучке от него на 1 метре может достигать 1,5 - 2 рентгена в час. Цезий-137.
Внимание!!! подобные штуки могут встретиться даже там, где о радиации слыхали только понаслышке - вот маленький перечень мест где их видели:
Шахты, котельные, конвейерные линии горно-обогатительных производств, бункера, цементные заводы, дробильные заводы, баки с водой, конвейеры ликёро-водочных заводов, лаборатории....
Правда или нет - неизвестно, ню - говорят даже на крутых спусках на трамвайных путях стояли - для автоматического включения системы торможения...
--------------------------
Что-то похожее мне пришлось проверять в свое время в областном центре г. Томск (это 70-е годы прошлого века). Нас вызвали на завод "Манометр", где солдаты-строители где-то "раскурочили" два контейнера с гамма-источниками для контроля. вернее количественного учета изделий на конвеере, вскрыли контейнера, извлекли капсулу и разбили ее на бордюре аллеи, которая вела от цеха к заводоуправлению (сами понимаете какая "грязь" была растащена на обуви сотрудниками завода, убирался весь асфальт и т.д., хотя я больше, чем уверен, что 90% загрязнения так и не было захоронено, не было контроля за распространением загрязненности за пределами завода, т.к. этим занимался КГБ и в то время главное было скрыть масштабы и списать на "происки враждебных соцлагерю сил". Вторую капсулу солдатик пристроил себе в нагрудный карман в виде то ли брелка, то ли авторучки, получил покраснения кожи тела (не говоря уже о полученной дозе). Более подробностей не знаю, т.к. проверил контейнера на наличие/отсутствие источников и увез их к себе на СХК для принятия решения о их дальнейшей судьбе.

Likvidator 09.04.2007 10:26
Цитата:
Сообщение от Toni (Сообщение 35182)
Ну мне то пофиг :D :D лишь бы не дома он распадался..хотя до этого с етим прибором 2.5 года жили, он на антресолях запрятан был и хоть бы что..... Чета Мария и Владимир Урупа живут же в 30-ке, и хоть бы что...
Как в 2002 (??) "Намедни" их показвала, и как в 2006 "Россия" телеканал...почти не изменились, постарели только слегка и все. Дай им Бог чеп еще столько же протянули.
Подобные предметы....появляются в массовой продаже:
Радиоактивный брелок помогает найти ключи в темноте

Date 15/02/2007 14:30:00 | Topic: life.Новости

Потеряли ночью ключи в сумке или в комнате? Не можете найти замочную скважину в темноте? Воспользуйтесь радиацией. Маленькие трубочки-брелоки, светящиеся без всяких батареек 10-12 лет, помогут вам. Радиоактивный брелок, да ещё в кармане. Это розыгрыш?

Всё вполне реально. И даже несколько буднично: эти занятные штуковины продаёт целый ряд компаний. Очевидно, успешно. Ведь применительно к такой безделушке, как брелок, 10 лет - это вечность. Однако, купив простенький пластмассовый цилиндрик, его владелец обеспечит себя карманным светлячком именно на этот срок и, быть может, даже чуть-чуть подольше.

Ярким ли будет свечение? Нет. Днём вы его не увидите вовсе. Да и в сумерках - с трудом. Но в полной темноте, особенно после короткой адаптации глаз, это мягкое сияние покажется вам удивительным.

Пусть на чтение книги в темноте эти трубочки совершенно не рассчитаны - для своей области они идеальны. Они не требуют батареек. Работают непрерывно. Не боятся воды. В них нечему ломаться, так как они не содержат движущихся частей. Они не могут послужить источником пожара. Загадочные брелоки мало что могут осветить, но их самих видно в темноте не меньше чем с 6 метров.

Но что это за "почти вечный" источник света? Внутри брелока спрятана трубочка с технологией GTLS (Gaseous Tritium Light Sources), она же Trazer. Как ясно из названия - основана она на применении газа трития, так что радиоактивность упоминалась нами не для красного словца.

Но не спешите пугаться, речь идёт не о гамма-, а о бета-радиации: испускании электронов, происходящем при распаде трития.

Бета-радиация такая слабенькая, что полностью поглощается даже тонким стеклом. Если же такой брелок разобрать или сломать, крошечное количество заключённого в нём газа улетучивается в атмосферу, не доставляя никаких неприятностей.

Трубку GTLS изготавливают, просверливая лазером отверстие в боросиликатном стеклянном цилиндрике. На внутреннюю поверхность стекла наносят фосфорный люминофор и внутрь закачивают под давлением маленькую порцию газообразного трития.

Под действием бета-радиации люминофор выдаёт слабое, но постоянное свечение. Остаётся лишь загерметизировать трубочку и поместить её в пластмассовый прозрачный корпус с кольцом для ключей.

Брелоки с таким необычным источником света выпускаются сейчас в нескольких вариантах, как по дизайну, так и по размеру, а также - со свечением на выбор: зелёным, жёлтым, бледно-синим, тёмно-синим, оранжевым и розовым.

Весят эти брелоки примерно 10 граммов. Их длина составляет 48-53 миллиметра, а диаметр - 10-14 миллиметров.

Поиск, так сказать, промышленного источника "радиоактивного фонарика" привёл нас к швейцарской компании mb-microtec, изготавливающей те самые крошечные стеклянные трубочки GTLS. Её трубки находят применение в изделиях других компаний.

Тут нужно сказать, что помимо брелоков, трубки GTLS, как и источники иной формы, но основанные на том же самом эффекте, ставят в недра самой разнообразной продукции.

Тритиевые светлячки прекрасно подходят для энергонезависимых аварийных надписей "Выход", всегда заметных при выключении электричества, или маркеров для предметов, которые нужно находить в темноте (в тех же аварийных ситуациях), наконец - они служат основой для светящихся стрелок и цифр в наручных часах.

Не тех, заметьте, "фосфорных", которые требуют для непродолжительного свечения предварительной засветки-зарядки у лампы или на Солнце, а таких, что и в начале ночи, и в её конце, и вообще - в любую из следующих 3650 ночей после схода с конвейера, будут светиться равномерно и довольно ярко.

Часы с этой технологией, в частности, выпускаются под швейцарской маркой Traser H3.

Швейцарцы приводят такое сравнение: сразу после выключения света стрелки и цифры часов с люминофором, требующим "накачки" от лампы или Солнца, светятся с яркостью 10 тысяч наноканделл, а Traser H3 - чуть слабее - 6 тысяч.

Но через 8 часов яркость первых часиков падает до 30 наноканделл, а вторых, естественно, остаётся на прежнем уровне, ведь тритий будет поставлять более-менее тот же уровень энергии ещё долгие годы.

Можно легко представить, что подобные микроскопические самосветящиеся элементы окажутся весьма полезными, будучи инсталлированными в дверные ручки, кнопки разнообразных выключателей света или пожарной сигнализации.

В общем, даешь радиоактивные устройства в массы. Разумеется, бета-радиоактивные.

Likvidator 15.04.2007 20:47
Цитата:
Сообщение от samoilov (Сообщение 35188)
Самое печальное, что человек заразил грунт свинцом и радиацией в укромном месте, (где нибудь за собственным гаражем) и радуется этому! Он себя "защитил", о других не думаем.:eek:
А,куда прикажете обращаться?
Вот подобная ситуация...ответ:следите за публикациями:eek: :
Хочется выяснить, есть ли в Харькове какие-либо пункты приема вредных тяжелых металлов. Вот, например, на батарейках написано <кадмий>. Кому-то может понадобиться отправить на свалку ртутный термометр. Куда обращаться?
- Специального места, куда надо относить вредные металлы, в Харькове нет. В то же время, как вы правильно заметили, их нельзя выбрасывать вместе с бытовыми отходами. Есть частные структуры, которые вывозят токсичные отходы по договору. Следите за публикациями во <Времени> - я обязательно передам редакции их список.
http://www.time.kharkov.com/archive.shtml

Rentgen 16.06.2007 13:51
Цитата:
Сообщение от yezan (Сообщение 35246)
Внимание!!! подобные штуки могут встретиться даже там, где о радиации слыхали только понаслышке - вот маленький перечень мест где их видели:
Шахты, котельные, конвейерные линии горно-обогатительных производств, бункера, цементные заводы, дробильные заводы, баки с водой, конвейеры ликёро-водочных заводов, лаборатории....
Правда или нет - неизвестно, ню - говорят даже на крутых спусках на трамвайных путях стояли - для автоматического включения системы торможения....
Кто нибудь может проверить практически такое::confused: :( ???

"Как человек, слегка озабоченный радиофобией, однажды я решил померить имеющимся у меня в наличии профессиональным альфа-бета-гамма радиометром запасы ламп и других старых компонентов. Каково же было мое удивление, когда я обнаружил что большинство ламп в основном отечественного и восточноевропейского производства, при поднесении баллона к окошку прибора, регистрируют активность порядка 15-20 бета-распадов в минуту над уровнем естественного фона. Сначала я слегка испугался и погрешил на Чернобыль и тому подобные "человеческие факторы", могущие играть роль в "истории" NOS деталей. Кое-что сгоряча даже выбросил :) Потом в процессе долгих кропотливых наблюдений обнаружил, что слабая активность в 95% случаев не является заражением поверхности стекла нуклидами, она неснимаема (изопропилом и другими растворителями) и, очевидно - является следствием примесей состава стекла (немало бытовых и декоративных стекол имеют слабую активность вплоть до 2-х, 3-х фонов в чем я убедился впоследствии). Оказалось, что эта тема малоислледована - в разговорах с профессиональными радиологами и дозиметристами, я не почерпнул на эту тему для себя ничего нового.

В течении 2х лет я вел измерения собственного фона разных приемо-усилительных ламп, попадавших мне из совершенно разных, независимых источников - как NOS так и новых (тут я специально исключаю лампы с торированным катодом а так же специальные лампы, могующие иметь собственный внутренний источник радиоактивности). И в общем складыватся такая картина - стекло (боросиликатное, насколько я понимаю), использовавшееся Рефлектором и другими отечественными производителями, в зависимости от партии может давать показания от 10 до 20 единиц над уровнем фона (измерение на поверхности прибора). Примерно такие же показания получаются при измерениях над баллонами восточноевропеских производителей - Еi, Тесла (так же как и новая JJ) итд. Стекло, используемое западными производителями, видно из другого сырья, или другого состава. Причем, исключались случайные факторы, вроде "грязи" или пыли, приставшей к баллону прибора.

Такие дела. Насколько я понимаю, слабая бета-активность стекла не представляет опасности для здоровья - потому что доза ничтожно маленькая, тем более что доза от любого источника уменьшается пропорционально квадрату расстояния. Если речь не идет о поверхностном, пылевом загрязнении нуклидами - которое может попасть на одежду, руки и легкие, то связанная в стекле примесь никакой опасности для попадания внутрь организма тоже не представляет. Я не знаю, может быть я единственный, кто этой темой заморачивается :)) Очень похоже на это - ибо даже профессионалы никогда специально исследованием этой темы не занимались. Но - береженного Бог бережет. Я взял за правило проверять радиобезопасность при приобретении NOS деталей, особенно военных и индустриальных неликидов.

--------------------------------------------------------------
Несколько раз я сталкивался со слабым (не более 5-10 распадов в минуту над уровнем фона, который в данном случае составляет порядка 32-40) заражением коробочек ламп (или это бумага из деревьев с нуклидами делалась?), а так же снятием мазков пыли смоченной в спирте марлей с баллонов, с аналогичными результатами.

Эти показания выдавал чувствительный профессиональный радиометр с возможностью поиска точечных альфа и бета источников (бытовой такое практически не регистрирует.) В связи с этими "находками" я к сожалению взял за правило по возможности при малейших подозрениях избавляться от красивых NOS коробочек. Может быть и зря, но лишние нуклиды мне не нужны. Даже в микроскопических количествах.

А еще, тиратроны с холодным катодом, типа МТХ-90 и ТХ4Б слегка фонят "над уровнем моря" - у них катоды покрыты цезием. Мощные индустриальные тиратроны не мерял, но был у меня очень давно, в середине 80х - то ли тиратрон, то ли газотрон без маркировки. В громадном баллоне с 4-мя штырьками. Зажигался путем подачи выпрямленного сетевого через ограничительный резистор на два электрода, найденные экспериметнальным методом. Очень красиво фиолетовым светился, а вверху "анода" были такие поперечные цилиндры приварены, и от них во время разряда шли фиолетовые "языки". Теперь я думаю, что то были радиоактивные источники для ионизации газа внутри и облегчения разряда. Тогда я этого не знал.

--------------------------------------------------------------
http://audioportal.ru/forums/archive...hp/t-3876.html

Toni 18.09.2007 23:17
Из последних моих находок =)

Старый киноаппарат
Тоже почемуто слегка фонил..ну так не сильно всего лишь давал незначительный прирост...в среднем 35-45 мкр\ч

samoilov 19.09.2007 09:28
Цитата:
Сообщение от Toni (Сообщение 52675)
Из последних моих находок =)

Старый киноаппарат
Тоже почемуто слегка фонил..ну так не сильно всего лишь давал незначительный прирост...в среднем 35-45 мкр\ч
Уже обсуждалось на этой ветке ранее. Просветляющий слой на оптике содержит некоторое кол-во радиоактивных в-в.:)

Toni 19.09.2007 16:51
Цитата:
Сообщение от samoilov (Сообщение 52689)
Уже обсуждалось на этой ветке ранее. Просветляющий слой на оптике содержит некоторое кол-во радиоактивных в-в.:)
А я уже от него избавилсо =)

Toni 19.09.2007 16:55
Цитата:
Сообщение от samoilov (Сообщение 35195)
Вы не подумали, что будет, если кто то из "деток" подсмотрел ваши манипуляции?!
Толстая бочка, деревянный ящик в условиях города в грунте сгниют за 10 лет, а дальше?
Может лет через 10 и саркофаг то рухнет? С таким финансированием и разворовыванием? Тогда прибор ночного видения будет легкой игрушкой для подкладывания под подушку =)

samoilov 19.09.2007 18:08
Цитата:
Сообщение от Toni (Сообщение 52743)
А я уже от него избавилсо =)
Вполне возможно, что во время этого процесса вы "замазали" корпус киноаппарата. Сомневаюсь, чтобы был разобран объектив и стеклянные детали с просветляющим слоем обрабатывались отдельно от остальных деталей.

samoilov 19.09.2007 18:09
Цитата:
Сообщение от Toni (Сообщение 52745)
Может лет через 10 и саркофаг то рухнет? С таким финансированием и разворовыванием? Тогда прибор ночного видения будет легкой игрушкой для подкладывания под подушку =)
За 5 лет обещают новый саркофаг со сроком службы 100 лет.:D

Toni 20.09.2007 11:26
Цитата:
Сообщение от samoilov (Сообщение 52762)
Вполне возможно, что во время этого процесса вы "замазали" корпус киноаппарата. Сомневаюсь, чтобы был разобран объектив и стеклянные детали с просветляющим слоем обрабатывались отдельно от остальных деталей.
Ну почем я знаю что с ним делали в местной СЭС???

Toni 20.09.2007 11:27
Цитата:
Сообщение от samoilov (Сообщение 52763)
За 5 лет обещают новый саркофаг со сроком службы 100 лет.:D
Ну и что? Нашему дому администрация поселка 7 лет назад обещала что через месяц у нас штакетник новый будет, трубы течь перестанут...7 лет прошло, а канализация как текла.....так и течет..и штакетника вообще уже никакого нету

Lobo 07.11.2007 20:52
http://www.webpark.ru/uploads52/071107/07_vs_4.jpg :)

Vasiliy 07.11.2007 22:59
Цитата:
Сообщение от Lobo (Сообщение 58403)
http://www.webpark.ru/uploads52/071107/07_vs_4.jpg :)