Первая атомная бомба - РДС-1

Конструктивно первая атомная бомба состояла из следующих принципиальных составных узлов:

  • ядерного заряда;
  • взрывного устройства и системы автоматики подрыва заряда с системами предохранения;
  • баллистического корпуса авиабомбы, в котором размещались ядерный заряд и автоматика подрыва.

Основополагающие условия, определившие конструкцию бомбы РДС-1, были связаны:

  • с решением максимально сохранить в заряде принципиальную схему американской атомной бомбы, испытанной в 1945 году;
  • с необходимостью, в интересах безопасности окончательную сборку заряда, установленного в баллистическом корпусе бомбы, осуществлять в условиях полигона, непосредственно перед подрывом;
  • с возможностью бомбометания РДС-1 с тяжелого бомбардировщика ТУ-4.

Атомный заряд бомбы РДС-1 представлял собой многослойную конструкцию, в которой перевод активного вещества - плутония в надкритическое состояние осуществлялось за счет его сжатия посредством сходящейся сферической детонационной волны во взрывчатом веществе.

В центре ядерного заряда размещался плутоний, конструктивно состоящий из двух полусферических деталей. Масса плутония была определена в июле 1949 года, по завершении опытов по измерению ядерных констант.

Больших успехов достигли не только технологи, но и металлурги и радиохимики. Благодаря их стараниям, уже первые плутониевые детали содержали небольшое количество примесей и высокоактивных изотопов. Последний момент был особенно существенен, так как короткоживущие изотопы, являясь основным источником нейтронов, могли оказать негативное влияние на вероятность преждевременного взрыва.

В полости плутониевого ядра в составной оболочке из природного урана устанавливался нейтронный запал (НЗ). В течение 1947-1948 годов было рассмотрено около 20 различных предложений, касавшихся принципов действия, устройства и усовершенствования НЗ.

Одним из наиболее сложных узлов первой атомной бомбы РДС-1 был заряд взрывчатого вещества из сплава тротила с гексогеном.

Выбор внешнего радиуса ВВ определялся, с одной стороны, необходимостью получения удовлетворительного энерговыделения, а, с другой - допустимыми внешними габаритами изделия и технологическими возможностями производства.

Первая атомная бомба разрабатывалась применительно к подвеске ее в самолете ТУ-4, бомболюк которого обеспечивал возможность размещения изделия диаметром до 1500 мм. Исходя из этого габарита и был определен мидель баллистического корпуса бомбы РДС-1. Заряд ВВ конструктивно представлял собой полый шар и состоял из двух слоев.

Внутренний слой формировался из двух полусферических оснований, изготовленных из отечественного сплава тротила с гексогеном.

Внешний слой заряда ВВ РДС-1 собирался из отдельных элементов. Этот слой, предназначенный для формирования в основании ВВ сферической сходящейся детонационной волны и получивший название фокусирующей системы, был одним из основных функциональных узлов заряда, во многом определявшим его тактико-технические показатели.

Основным назначением системы автоматики бомбы было осуществление ядерного взрыва в заданной точке траектории. Часть электрооборудования бомбы размещалась на самолете-носителе, а отдельные его элементы - на ядерном заряде.

Для повышения надежности срабатывания изделия отдельные элементы автоматики подрыва были выполнены по двухканальной (дублирующей) схеме. На случай отказа систем высотного взрывателя в конструкции бомбы было предусмотрено специальное устройство (ударный датчик) для осуществления ядерного взрыва при ударе бомбы о грунт.

Уже на самом начальном этапе разработки ядерного оружия стало очевидным, что исследование процессов, протекающих в заряде, должно пойти по расчетно-экспериментальному пути, позволявшему корректировать теоретический анализ по результатам экспериментов опытных данных о газодинамических характеристиках ядерных зарядов.

Первая советская атомная бомба РДС-1

В общем аспекте газодинамическая отработка ядерного заряда включала в себя целый ряд исследований, касающихся постановки экспериментов и регистрации быстропротекающих процессов, включая распространение детонационных и ударных волн в гетерогенных средах.

Исследования свойств веществ на газодинамической стадии работы ядерных зарядов, когда диапазон давлений достигает величин до сотен миллионов атмосфер, потребовали разработки принципиально новых методов исследований, кинетика которых требовала высокой точности - до сотых долей микросекунды. Такие требования повлекли за собой разработку новых методов регистрации высокоскоростных процессов. Именно в Научно-исследовательском Секторе КБ-11 были заложены основы отечественной высокоскоростной фотохронографии со скоростью развертки до 10 км/с и скоростью съемки около миллиона кадров в секунду. Сверхскоростной регистратор разработки А.Д.Захаренкова, Г.Д.Соколова и В.К.Боболева (1948 год) стал прототипом серийных приборов СФР, разработанных по техническому заданию КБ-11 в Институте Химической Физики в 1950 году.

Отметим, что этот фотохронограф с приводом от воздушной турбины уже в то время обеспечил скорость развертки изображения 7 км/с. Параметры созданного на его основе серийного прибора СФР (1950 год) с приводом от электродвигателя скромнее - до 3,5 км/с.

Для расчетно-теоретического обоснования работоспособности первого изделия принципиально важно было знание параметров состояния ПВ за фронтом детонационной волны, а также динамику сферически-симметричного сжатия центральной части изделия. Для этого в 1948 году Е.К.Завойским был предложен и разработан электромагнитный метод регистрации массовых скоростей продуктов взрыва за фронтом детонационных волн, как при плоском, так и в сферическом взрыве.

Распределение скорости продуктов взрыва производилось параллельно и методом импульсной рентгенографии В.А.Цукерманом с сотрудниками.

Для регистрации быстропротекающих процессов были созданы уникальные многоканальные регистраторы ЭТАР-1 и ЭТАР-2, разработки Е.А.Этингофа и М.С.Тарасова, с близким к наносекундному временным разрешением. Впоследствии эти регистраторы были заменены серийным выпускаемым прибором ОК-4 разработки А.И. Соколика (ИХФ АН).

Применение новых методов и новых регистраторов в исследованиях КБ-11 позволило уже на старте работ по созданию атомного оружия получить необходимые данные о динамической сжимаемости конструкционных материалов.

Экспериментальные исследования констант рабочих веществ, входящих в состав физической схемы заряда, создавали фундамент для верификации физических представлений о процессах, происходящих в заряде на газодинамической стадии его работы.