Самый мощный взрыв в истории

В. Б. Адамский (справа) и Ю. Н. Смирнов (слева) с научным руководителем Арзамаса-16 академиком Ю. Б. Харитоном. На втором плане - макет 100-мегатонной термоядерной бомбы, испытанной в варианте половинной мощности 30 октября 1961г.

Музей ядерного оружия, Арзамас-16, 17 августа 1993 г.

Материалы других сайтов:

В данном разделе размещена информация с других сайтов об испытаниях самой мощной бомбы в истории. Фактические ошибки ( а даже я вижу что они есть ) в статьях на совести авторов. Если у тебя есть интересные линки по теме, как обычно, добро пожаловать в гостевую!

http://www.rne.org/vopd/rusnews/rnew_355.htm

"Кузькина мать" (дополнительно)

Взрыв, положивший начало процессу разоружения

Это уникальный случай, когда о дате испытания и мощности заряда было объявлено заранее. Руководитель СССР Hикита Хрущев считал, что необходимо продемонстрировать могущество нашего государства. Пусть 100-мегатонная бомба висит над капиталистами, как дамоклов меч (хотя, как известно, испытания прошли в половинную мощность).

Разработка и испытание супербомбы были поручены КБ-11 (ныне РФЯЦ-ВHИИЭФ, Саров), организованному академиком Юлием Харитоном. Он же был и научным руководителем работ по созданию первой в мире супербомбы. В ее разработке принимал непосредственное участие академик Андрей Сахаров. Созданный заряд одновременно демонстрировал и могущество человека: взрыв по своей мощи был явлением уже почти космического масштаба.Hедаром Андрей Дмитриевич искал заряду достойное применение. Он предлагал использовать сверхмощные взрывы для предотвращения катастрофических землетрясений, создания беспрецедентных по энергии ускорителей ядерных частиц с целью проникновения в глубины материи, управления в интересах человека движением космических тел в околоземном пространстве .

Это уникальное изделие требовало для себя и соответствующего транспорта. В бомболюк оно не помещалось. Тогда переделке подвергся на заводе-изготовителе стратегический бомбардировщик Ту-95. Часть фюзеляжа была вырезана, смонтированы специальный подъемный механизм и устройство для крепления бомбы. Она была настолько большой (около 8 метров в длину и примерно 2 метра в поперечнике), что в полете почти наполовину торчала наружу. Весь корпус самолета, вплоть до лопастей винтов, был покрыт специальной белой краской, защищающей от светового излучения при взрыве. Такие же меры предосторожности были предприняты и в отношении сопровождающего самолета-лаборатории. Уникальным был и грузовой парашют (общим весом около 2 тонн), состоящий из нескольких парашютиков и парашютов. Самый большой из них был площадью 1600 кв. м.

В Арзамасе-16 (нынешний Саров) бомбу собирали в цехе прямо на специальной железнодорожной платформе, которая по окончании работы выглядела как обычный крытый вагон.Испытание супербомбы было таким масштабным событием, что подготовка и само испытание снимались кинооператорами. Как оказалось, именно они видели наиболее зрелищные моменты этого уникального эксперимента: "Жутковато лететь, можно сказать, верхом на водородной бомбе!.. Сброс! Бомба пошла и утонула в серо-белом месиве. Тут же захлопнулись створки. Пилоты на форсаже уходят от места сбросах. Hоль! Под самолетом снизу и где-то вдали облака озаряются мощнейшей вспышкой. Вот это иллюминация! За люком просто разлился свет - море, океан света, и даже слои облаков высветились, проявились... в прогале, снизу, появляется громаднейший шар-пузырь светло-оранжевого цвета!.. За ним, как в воронку, казалось, втянется вся Земля" - Так рассказывает о нем один из кинооператоров. Взрывная волна обошла земной шар 3 раза. Одна из групп участников эксперимента, находившаяся на расстоянии 270 км от точки взрыва, не только увидела яркую вспышку через защитные затемненные очки, но и почувствовала воздействие светового импульса.

А вот как вспоминает об испытании бомбы академик Андрей Сахаров: "Hикто не был в состоянии работать... В 12 позвонил Павлов. H. И. Павлов - тогда начальник 5-го Главного управления Минсредмаша СССР.) Торжествующим голосом он прокричал: Связи с полигоном и с самолетом нет час! Поздравляю с победой! Смысл фразы заключался в том, что мощный взрыв создает радиопомехи... Длительность нарушения связи качественно характеризует мощность взрыва. После испытания большого изделия меня беспокоило, что для него не существует хорошего носителя (бомбардировщики не в счет, их легко сбить), то есть в военном смысле мы работали впустую, - вспоминает академик Сахаров. - Я решил, что таким носителем может явиться большая торпеда, запускаемая с подводной лодки. Я фантазировал, что можно разработать для такой торпеды прямоточный водопаровой атомный реактивный двигатель. Целью атаки с расстояния несколько сот километров должны стать порты противника. Война на море проиграна, если уничтожить порты, - в этом нас заверяют моряки. Корпус такой торпеды может быть сделан очень прочным, ей не будут страшны мины и сети заграждения. Конечно, разрушение портов - как надводным взрывом выскочившей из воды торпеды со 100-мегатонным зарядом, так и подводным взрывом - неизбежно сопряжено с очень большими человеческими жертвами.

Одним из первых, с кем я обсуждал этот проект, был контр-адмирал П. Фомин (в прошлом - боевой командир, кажется, Герой Советского Союза). Он был шокирован людоедским характером проекта, заметил в разговоре со мной, что военные моряки привыкли бороться с вооруженным противником в бою и для него отвратительна сама мысль о таком массовом убийстве. Я устыдился и больше никогда ни с кем не обсуждал своего проекта."

http://nuclearno.ru/2000/11/rg00_11_10.htm

На "Армагеддон" Хрущев не согласился

День 30 октября 1961 года в отличие от 12 апреля не вошел в политические календари СССР как день национальной гордости советских людей, хотя гордиться было чем. О том рекорде - зловещем, конечно, но во многом вынужденном - советские люди так и не узнали, как и ныне знают о нем далеко не все.

Николай Черкашин, Москва-Санкт-Петербург-Мурманск.

Российская газета, 10 ноября 2000 г.

Новое солнце над Новой Землей

Речь идет о событии в истории отечественного научно-технического прогресса этапного значения, которое резко отразилось на ходе "холодной войны" между двумя ядерными державами. 30 октября 1961 года в ясном небе над Новой Землей зажглось второе солнце. Оно горело в течение 70 секунд, озаряя огромный заснеженный архипелаг пронзительным, слепящим светом. Это был самый мощный в мире термоядерный воздушный взрыв - свыше 50 мегатонн в тротиловом эквиваленте.

К взрыву "царь-бомбы" начали готовиться за пять лет до установленного дня. Впрочем, на языке военных атомщиков оно называлось весьма прозаично - "изделие 202". Но имело невиданные до сих пор размеры: восьмиметровая бомба толщиной в два метра весила 26 тонн. Чтобы поднять в воздух такую махину, требовалась специальная переделка дальнего стратегического бомбардировщика Ту-95. При этом, выражаясь языком документов, "створки бомбового отсека были доработаны по форме корпуса изделия с утоплением их внутрь фюзеляжа самолета".

И вот этот день "Ч" наступил. 30 октября в 9 часов 27 минут командир воздушного корабля майор Андрей Дурновцев поднял сверхтяжелую машину в воздух. Вслед за ним взлетел и самолет-дублер Ту-16. В одном строю двинулись они по строго засекреченному маршруту: Оленья - мыс Канин Нос - Рогачево - Панькова земля - район сброса.

Убедившись, что все системы носителя "супербомбы" работают в заданном режиме, самолет-дублер вскоре отправили километров на 15 вперед, дабы избежать излишнего риска. Майор Дурновцев и весь его экипаж в составе восьми человек должны были встретить небывалый в истории планеты взрыв в воздухе. Никто не мог гарантировать им безопасного возвращения.

Дальше рассказывает начальник испытательного управления Новоземельского полигона Серафим Михайлович Куликов:

"Наступил ответственный момент - с высоты полета 10500 метров в 11 часов 30 минут бомба была сброшена по цели Д-2 в районе Маточкина Шара. Напряжение экипажа достигло кульминации - что произойдет дальше? Отделение от самолета груза массой 26 тонн для экипажа было весьма заметным: на самолете проявился эффект вибрирования, то есть, по определению летчиков, самолет "сел на хвост". Вмешательством пилота эффект был парирован - все внимание экипажа сосредоточилось на слежении за отделившимся изделием.

Наконец, свершилось - на 188-й секунде после отделения "супербомбы" от самолета остров Новая Земля был озарен свечением небывалой яркости. По донесениям экипажей Ту-95-202 и Ту-16, а также по записям регистрирующей аппаратуры, "супербомба" отделилась от самолета-носителя Ту-95, началось выведение парашютной системы.

Вспышка наблюдалась в течение 65-70 секунд, а очень яркая ее часть - в течение 25-30 секунд. Взрыв изделия произошел по команде от барометрических датчиков, как и планировалось, на высоте 4000 метров относительно цели. В момент вспышки самолет-носитель находился от взрыва на удалении 40 километров, а самолет-дублер (лаборатория) - 55 километров. После окончания светового воздействия на самолетах были отключены автопилоты - в ожидании прихода ударной волны перешли на ручное управление. Ударная волна на самолеты воздействовала многократно, начиная с удаления от взрыва на 115 километров для носителя и 250 километров для самолета-дублера. Воздействие от ударной волны для экипажей было достаточно ощутимым, однако затруднений в пилотировании не вызывало".

Тем не менее летчики испытали немало пренеприятных минут. Во время вспышки в кабинах, закрытых светонепроницаемыми шторками, стало жарко, появился запах гари, с рабочего места штурмана-бомбардира потянуло дымом.

- Горим? - уточнил командир корабля.

К счастью, вскоре выяснилось, что пожара не случилось - вспыхнули только пыль и ворсинки, да задымилась обмотка жгутов, располагавшихся между остеклением и светозащитными шторками. Хуже всего было в кормовой кабине, обращенной непосредственно в сторону взрыва. Там было так жарко, что воздушному стрелку жгло лицо и руки.

И снова свидетельствует специалист:

"При съемке развития облака взрыва наблюдалось приближение ударной волны в виде расширяющейся сферы голубоватого цвета. Было видно прохождение ее по самолету. К моменту прихода ударной волны автопилот был отключен. Пилотирование самолетом продолжалось в режиме ручного управления. На самолет воздействовали три ударные волны - первая через 1 мин. 37 сек. после взрыва, вторая через 1 мин. 52 сек. и третья через 2 мин. 37 сек. Первая волна была самой ощутимой - мощный удар потряс самолет. Летчики парировали колебание штурвала, однако изменения угла тангажа и крена самолета не наблюдалось. Последующие волны были менее мощными, а воздействие третьей воспринималось в виде слабого толчка самолета. При прохождении ударных волн через самолет барометрические приборы (высоты, скорости полета и вариометры), имеющие связь с атмосферой, стали давать повышенные показания, стрелки их по нескольку раз перемещались в разные стороны. Процесс развития облака взрыва длился в течение 8-9 мин., а высота его верхней кромки достигала 15-16 км, диаметр 30-40 км. Цвет облака был багровым, а ножка-ствол - голубовато-серым. Облачность (обычная) у основания ствола радиоактивного облака заметно втягивалась в него. Через 10-12 мин. после взрыва купол облака стал растягиваться по ветру, и через 15 мин. облако приняло вытянутую форму".

Самолет-лаборатория Ту-16 под командованием майора К. Лясникова получил воистину самоубийственное задание: взять курс на огненный шар и изучить, "как действует ядерный взрыв на самолет". И он отправился выполнять задание. Не могу представить себе, какие надо было иметь нервы, чтобы вести самолет навстречу самому страшному из того, что могло происходить на планете Земля. Отчаянный майор остался жив. Лясников рассказывает:

"После взрыва мы увидели привычный яркий свет. Но одно дело - тут же развернуть самолет и другое - идти прямо на вспышку. Смотрю, гриба еще нет, лишь огненный шар беснуется, разбухает. Потом он становится размером с километр и более, уже с грязными пятнами. Черный столб его поднимает и выбрасывает вверх. Срочно надо возвращаться - иначе гибель. А шар-облако вот уже почти рядом. Когда на твоих глазах рядом разворачивается ад кромешный, поверьте, не до восторгов... Это, скажу вам, похлеще, чем в фильме ужасов... До соблюдения ли инструкций в такой момент? Делаю градусов под семьдесят крен - немыслимый вираж закладываю на высоте одиннадцать тысяч метров. И это спасает..."

Не у всех выдерживали нервы в таких испытаниях. Один из пилотов, ходивших на ядерную "грозу", честно признавался начальнику испытательного управления С. Куликову:

"Серафим, не ругай и не срами меня - задание полностью выполнить не смогли. Впереди нас по полету образовалась огненная стена, бурлящая, зловещая, жуткая. Нервы у нас не выдержали, и мы свернули в обход облака взрыва на расстоянии, далеком от заданного".

Самый мощный на планете взрыв носил порядковый номер 130. Это была грандиознейшая военно-пропагандистская акция века, а может быть, и во всей истории человечества: ведь взрыв "супербомбы" был приурочен к очередному - XXII партийному съезду КПСС. Делегаты его и не подозревали о подарке, который подготовила им родная "оборонка".

"Бомба... показала мощность больше расчетной - 57 мегатонн, - сообщает сын Хрущева Сергей Никитич. - Одновременно с ней конкурирующие коллективы разработчиков сделали бомбы в 25 и 100 мегатонн, но их никогда не испытывали". И слава богу!

Несомненно одно - "великий октябрьский взрыв" N 130 придал Хрущеву ту уверенность в превосходстве советского ядерного оружия, с какой он спустя год держался в горячие дни карибского кризиса.

Известный знаток Арктики, проработавший в гидрометеослужбе Севморпути на Диксоне более двадцати лет, Николай Григорьевич Бабич - хорошо знает, как аукнулся для Севера тот давний рекордный взрыв.

- Взрывная волна трижды обогнула земной шар. Мы потом еще столько лет увозили людей с островов Карского моря, накрытых радиоактивным облаком. Однако лучевую болезнь никто не хотел диагностировать... Людей хоть как-то лечили. А вот тысячи белых медведей погибли от переоблучения. Сегодня поверхность островов никак не "фонит". Но ведь те 5-6 миллионов кюри, выброшенных тем взрывом в небо Арктики, никуда не делись. Их разнесло по белу свету. А период полураспада у этой гадости - сотни лет...

Известный историк "холодной войны" контр-адмирал Георгий Костев рассказывает:

- Над Маточкиным Шаром рванули только пятьдесят мегатонн. А первоначально планировали все 100. Но ученые стали опасаться за состояние земной коры - не проломить бы...

Никто не считал, сколько птиц сгорело в том рукотворном ядерном солнце. А те, что уцелели, - ослепли. Рыбаки рассказывали, что полет слепых чаек напоминал порхание летучих мышей. Большинство из них безмолвно качались на волнах, тихо умирая от голода.

Макет той "царь-бомбы", которую создал академик Андрей Дмитриевич Сахаров, хранится ныне в музее Арзамаса-16. Начальник одного из тамошних НИИ генерал-полковник Негин поведал репортерам английского телевидения о том, что воодушевленные сверхмощным взрывом "сахаровцы" предложили Хрущеву суперпроект под кодовым названием "Армагеддон": направить в Атлантику корабль, начиненный дейтерием в 100 мегатонн тротилового эквивалента. Обшить его листами кобальта, чтобы при испарении металла в ядерном пекле возникло мощнейшее радиоактивное заражение. Детонатором плавучей водородной мины должна была служить обычная атомная бомба.

Хрущев подумал и отказался...

http://www.ngplus.com.ua/arhiv/N43_132/page_05.htm

СТОМЕГАТОННАЯ "КУЗЬКИНА МАТЬ"

Старшее поколение помнит, как во время выступления с высокой трибуны ООН на очередном витке "холодной войны" Хрущев вошел в раж - сняв туфель и стуча им по трибуне, советский лидер заявил: "... мы еще покажем вам кузькину мать!" Высокое собрание наций так и не поняло, что такое "мать Кузьмы" (так озвучили термин растерявшиеся ооновские переводчики). Но трезвые головы сообразили: есть в СССР что-то такое, что позволяет советскому лидеру держать себя столь нагло.

История советской водородной бомбы - увы! - все еще актуальна, особенно в свете начавшегося противостояния двух миров: исламского фундаментализма (вплотную подошедшего к возможности иметь термоядерное оружие) и американского империализма (готового пойти на любые жертвы среди неамериканского населения во имя своих интересов).

Работы по созданию супербомбы развернулись в начале 50-х годов под руководством академиков Курчатова и Харитона (кстати, часто называвшийся западной пропагандой "отцом русской водородной бомбы" академик и правозащитник Андрей Сахаров был только одним из членов команды). Первое испытание советского термоядерного оружия состоялось 12 августа 1953 года - Сталин не дожил до этого всего полгода. Новое ядерное устройство по принятой в Союзе традиции получило кодовое название "Ваня", а более официально - "Иван". Однако само по себе создание бомбы и ее испытание в наземном варианте еще не решало вопроса "ликвидации вероятного противника", ведь для эффективного применения необходимо было доставить бомбу к точке применения. А носитель 100-мегатонного термоядерного боеприпаса должен был отвечать соответствующим требованиям: обладать большой грузоподъемностью, дальностью, скоростью и высотностью полета. После соответствующих консультаций атомщиков и авиаторов было предложено использовать наработки по созданию самолета "Ту-95".

В принципе поставленная задача была решена. Однако в связи с тем, что произошло некоторое "потепление" в отношениях между СССР и США (к тому же, и Хрущев собирался в Соединенные Штаты с дружеским визитом), испытания самолетно-бомбового комплекса задержали. Кстати, самолет уже работал в мирном варианте: например, через океан в Америку советская правительственная делегация летела на самолете "Ту-114" - "штатской" версии военного "Ту-95".

В 1961 году при нарастании военной истерии с обеих сторон "железного занавеса" вопрос реальных испытаний снова встал на повестку дня в Политбюро ЦК КПСС. Оттуда решение передали по команде. Самолет подготовили для реального сброса водородной бомбы. Самолет покрыли специальным белым термозащитным слоем и перегнали на северный аэродром в Ваенге. Оттуда он и стартовал 30 октября 1961 года, пилотируемый летчиком Дурновцевым.

Именно на Новой Землей и вырос самый большой гриб в мире. О крупнейшем в земной истории взрыве в сотню мегатонн доложили Хрущеву, и именно его он, видимо, закодировал под "кузькину мать" во время своего выступления в ООН.

Водородная бомба остается самым разрушительным оружием: по расчетам специалистов, взрыв мощностью 20 мегатонн может сравнять с землей все жилые дома в радиусе 24 км и уничтожить все живое на расстоянии 140 км от эпицентра. Радиоактивное заражение поразит - на долгие годы - многие сотни квадратных километров...