Уран

Уран, элемент с порядковым номером 92, самый тяжелый из встречающихся в природе. Использовался он еще в начале нашей эры, осколки керамики с желтой глазурью (содержащие более 1% оксида урана) находились среди развалин Помпеи и Геркуланума.

Уран был открыт в 1789 году в урановой смолке немецким химиком Мартоном Генрихом Клапротом, назвавшего его в честь планеты уран, открытой в 1781. Впервые получил металлический уран французский химик Юджин Пелиго в 1841, восстановив безводный тетрахлорид урана калием. В 1896 году Антуан-Анри Беккерель открывает явление радиоактивности урана случайным засвечиванием фотопластинок ионизирующим излучением от оказавшегося поблизости кусочка соли урана.

Химические и физические свойства

Уран очень тяжелый, серебристо-белый глянцеватый металл. В чистом виде он немного мягче стали, ковкий, гибкий, обладает небольшими парамагнитными свойствами. Уран имеет три аллотропные формы: альфа (призматическая, стабильна до 667.7 °C), бета (четырехугольная, стабильна от 667.7 до 774.8 °C), гамма (с объемно центрированной кубической структурой, существующей от 774.8 °C до точки плавления), в которых уран наиболее податлив и удобен для обработки. Альфа-фаза - очень примечательный тип призматической структуры, состоящей из волнистых слоев атомов в чрезвычайно асимметричной призматической решетке. Такая анизотропная структура затрудняет сплав урана с другими металлами. Только молибден и ниобий могут создавать с ураном твердофазные сплавы. Правда, металлический уран может вступать во взаимодействие со многими сплавами, образуя интерметаллические соеденинения.

Основные физические свойства урана:
температура плавления 1132.2 °C (+/- 0.8);
температура кипения 3818 °C;
плотность 18.95 (в альфа-фазе);
удельная теплоемкость 6.65 кал/моль/°C (25 C);
прочность на разрыв 450 МПа.

Химически уран очень активный металл. Быстро окисляясь на воздухе, он покрывается радужной пленкой оксида. Мелкий порошок урана самовоспламеняется на воздухе, он зажигается при температуре 150-175 °C, образуя U3O8. При 1000 °C уран соединяется с азотом, образуя желтый нитрид урана. Вода способна разъедать металл, медленно при низкой температуре, и быстро при высокой. Уран растворяется в соляной, азотной и других кислотах, образуя четырехвалентные соли, зато не взаимодействует с щелочами. Уран вытесняет водород из неорганических кислот и солевых растворов таких металлов как ртуть, серебро, медь, олово, платина и золото. При сильном встряхивании металлические частицы урана начинают светиться.

Уран имеет четыре степени окисления - III-VI. Шестивалентные соединения включают в себя триокись уранила UO3 и уранилхлорид урана UO2Cl2. Тетрахлорид урана UCl4 и диоксид урана UO2 - примеры четырехвалентного урана. Вещества, содержащие четырехвалентный уран обычно нестабильны и обращаются в шестивалентные при длительном пребывании на воздухе. Ураниловые соли, такие как уранилхлорид распадаются в присутствии яркого света или органики.

Изотопы урана

Уран имеет 14 изотопов, при этом только три из них встречаются в природе. Примерный изотопный состав природного урана следующий:

Изотоп | Массовый процент | Атомный процент | Период полураспада
U-234 | 0.0054% | 0.0055% | 247 тыс. лет (альфа-распад)
U-235 | 0.7110% | 0.7202% | 710 млн. лет (альфа-распад)
U-238 | 99.2836% | 99.2742% | 4.51 млрд. лет (альфа-распад)

Хотя содержание изотопа U-235 в общем постоянно, могут иметься некоторые колебания его количества, в следствии обеднения руды из-за реакций деления, имевших место, когда концентрация U-235 была много выше, чем сегодня. Самый известный такой природный "реактор", возрастом 1.9 миллиарда лет, обнаружен в 1972 году в шахте Окло в Габоне. Когда этот реактор действовал, в природном уране содержалось 3% U-235, столько же, сколько и в современном топливе для атомных электростанций. Теперь ядро шахты выгорело и обеднено, содержит лишь 0.44% U-235. Естественные реакторы в Окло и несколько еще, открытых поблизости, являются единственными в своем роде до сих пор.

Содержание U-234 в руде очень незначительно. В отличие от U-235 и U-238, из-за своей короткой жизни, все количество этого изотопа образуется вследствии распада атомов U-238:
U238 -> (4.51 миллиарда лет, альфа-распад) -> Th234
Th234 -> (24.1 дней, бета-распад) -> Pa234
Pa234 -> (6.75 часов, бета-распад) -> U234

Обычно U-234 существует в равновесии с U-238, распадаясь и образуясь с одинаковой скоростью. Однако распадающиеся атомы U-238 существуют некоторое время в виде тория и протактиния, поэтому могут химически или физически отделиться от руды (выщелачиваться подземными водами). Поскольку U-234 обладает относительно коротким временем полураспада, весь этот изотоп, находящийся в руде, образовался в последние несколько миллионов лет. Примерно половину радиоактивности природного урана составляет вклад U-234.

U-236 обладает периодом полураспада 23.9 миллиона лет и не встречается в природе в значительных количествах. Он накапливается, если уран облучается нейтронами в реакторах, и потому используется как "сигнализатор" отработанного уранового ядерного топлива.

Удельная радиоактивность природного урана 0.67 микрокюри/г (разделяется практически пополам между U-234 и U-238, U-235 вносит маленький вклад). Природный уран достаточно радиоактивен для засвечивания фотопластинки за время около часа.

U-235.

В природном уране только один, относительно редкий, изотоп подходит для изготовления ядра атомной бомбы или поддержания реакции в энергетическом реакторе. Степень обогащения по U-235 в ядерном топливе для АЭС колеблется в пределах 2-4.5%, для оружейного использования - минимум 80%, а более предпочтительно 90%. В США уран-235 оружейного качества обогащен до 93.5%, промышленность способна выдавать 97.65% - уран такого качества используется в реакторах для военно-морского флота.

В 1998 году изотопное отделение Ок-Риджской Национальной лаборатории (ORNL) поставляло 93% U-235 по цене 53$/г.

Будучи еще более легким, U-234 пропорционально обогащается даже еще в большей степени, чем U-235 во всех процессах разделения, основанных на разнице в массах. Высокообогащенный U-235 обычно содержит 1.5-2.0% U-234.

Интенсивность спонтанного деления U-235 0.16 делений/с*кг. Чистая 60-килограмовая масса U-235 производит всего 9.6 делений/с, делая достаточно простой для изготовления пушечную схему. U-238 создает в 35 раз больше нейтронов на килограмм, так что даже маленький процент этого изотопа поднимает этот показатель в несколько раз. U-234 создает в 22 раза больше нейтронов и имеет похожее с U-238 нежелательное действие.

Удельная активность U-235 всего 2.1 микрокюри/г; загрязнение его 0.8% U-234 поднимают ее до 51 микрокюри/г.

U-238.

Хотя уран-238 не может быть использован как первичный делящийся материал, из-за высокой энергии нейтронов, необходимых для его деления, он занимает важное место в ядерной отрасли.

Имея высокую плотность и атомный вес, U-238 пригоден для изготовления из него оболочек заряда/рефлектора в устройствах синтеза и деления. Тот факт, что он делится быстрыми нейтронами, увеличивает энерговыход заряда: косвенно, размножением отраженных нейтронов; непосредственно при делении ядер оболочки быстрыми нейтронами (при синтезе). Примерно 40% нейтронов, образованных при делении и все нейтроны синтеза обладают достаточными для деления U-238 энергиями.

U-238 имеет интенсивность спонтанного деления в 35 раз более высокую, чем U-235, 5.51 делений/с*кг. Это делает невозможным применение его в качестве оболочки заряда/рефлектора в пушечных бомбах, ибо подходящая его масса (200-300 кг) создаст слишком высокий нейтронный фон.

Чистый U-238 имеет удельную радиоактивность 0.333 микрокюри/г.

Важная область применения этого изотопа урана - производство плутония-239. Плутоний образуется в ходе нескольких реакций, начинающихся после захвата атомом U-238 нейтрона. Любое реакторное топливо, содержащее природный или частично обогащенный по 235-му изотопу уран, после окончания топливного цикла содержит в себе определенную долю плутония.

U-233 и U-232.

Этот изотоп урана с периодом полураспада 162 000 лет не встречается в природе. Его можно получить из тория-232, облучением нейтронами, наподобии производства плутония:
Th232 + n -> Th233
Th233 -> (22.2 м, бета-распад) -> Pa233
Pa233 -> (27.0 дней, бета-распад) -> U233
Наряду с этой, может протекать двухстадийная побочная реакция, венчающаяся образованием U-232:
Th232 + n -> T231 + 2n
Th231 -> (25.5 ч, бета-распад) -> Pa231
Pa231 + n -> Pa232
Pa232 -> (1.31 дней, бета-распад) -> U232
Наработка урана-232 в ходе этой реакции зависит от присутствия в значительных количествах быстрых (нетепловых) нейтронов, ибо сечение первой реакции этого цикла слишком мало для тепловых скоростей. Если в исходном веществе находится Th-230, то образование U-232 дополняется реакцией:
Th230 + n -> Th231
и далее как указано выше.

Наличие U-232 очень важно из-за последовательности распада:
U232 -> (76 лет, альфа-распад) -> Th228
Th228 -> (1.913 лет, альфа-распад) -> Ra224
Ra224 -> (3.64 дней, альфа- и гамма-распад) -> Rn220
Rn220 -> (55.6 с, альфа-распад) -> Po216
Po216 -> (0.155 с, альфа-распад) -> Pb212
P-212 -> (10.64 ч, бета- и гамма-распад) -> Bi212
Bi212 -> (60.6 мин, бета- и гамма-распад) -> Po212

альфа- и гамма-распад) -> Tl208
Po212 -> (3x10-7 с, альфа-распад) -> Pb208 (стабилен)
Tl208 -> (3.06 мин, бета- и гамма-распад) -> Pb208
Большое количество энергичных гамма-лучей выделяется с началом быстрой последовательности распада Ra-224. Около 85% всей общей энергии образуется при распаде последнего члена последовательности - тантала-208 - энергия гамма-лучей до 2.6 МэВ.

Накопление U-232 неизбежно при производстве U-233. Это аналогично накоплению помимо Pu-239 других изотопов плутония, только в гораздо меньшей степени. Первая реакция цикла требует нейтронов с энергией не менее 6 МэВ. Такими энергиями обладает очень небольшое количество нейтронов деления и если зона воспроизводства тория находится в такой части реактора, где она облучается умеренно быстрыми нейтронами (~ 500 кэВ) эта реакция может быть практически исключена. Вторая реакция (с Th-230) превосходно идет и с тепловыми нейтронами. Отсюда снижение образования U-232 требует загрузки тория с минимальной концентрацией Th-230.

Вышеописанные меры предосторожности ведут к содержанию в оружейном U-233 U-232 в количестве 5 частей на миллион (0.0005%).

В коммерческом ядерном топливном цикле сосредоточение U-232 не представляет собой большого недостатка, даже желательно, поскольку это снижает возможность распространения урана для оружейных целей. Для экономии топлива, после его переработки и повторного использования уровень U-232 достигает 0.1-0.2%. В специально спроектированных системах этот изотоп накапливается в концентрациях 0.5-1%.

В течении первых пары лет после производства U-233, содержащего U-232, Th-228 сохраняется на постоянном уровне, находясь в равновесии с собственным распадом. В этом периоде фоновое значение гамма-излучения устанавливается и стабилизируется. Таким образом, первые несколько лет произведенная масса U-233 может испускать значительное гамма-излучение. Десятикилограммовая сфера U-233 оружейной чистоты (5 миллионных долей U-232) создает фон 11 миллибэр/час на расстоянии 1 м спустя 1 месяц после производства, 110 миллибэр/ч через год, 200 миллибэр/ч через 2 года. Обычная камера с перчатками, используемая для сборки ядер бомб, быстро создает трудности с безопасностью для сотрудников. Ежегодная предельная доза в 5 бэр превышается уже через 25 часов работы с таким материалом. Даже свежий U-233 (1 месяц со дня изготовления) ограничивает время сборки десятью часами в неделю.

В полностью собранном оружии уровень радиации может снижаться поглощением корпусом заряда. В современных облегченных устройствах снижение не превышает 10 раз, создавая проблемы с безопасностью. В более тяжеловесных зарядах поглощение много более сильное - в 100 - 1000 раз. Рефлектор из бериллия увеличивает уровень нейтронного фона:
Be9 + гамма-квант -> Be8 + нейтрон
Гамма-лучи U-232 образуют характерную сигнатуру, их можно обнаружить и отследить передвижения и наличие атомного заряда.

Производимый по ториевому циклу специально денатурировонный U-233 (0.5 - 1.0% U-232), создает еще большую опасность. Такая же 10-килограмовая сфера, как описанная выше, только изготовленная из такого материала, на расстоянии 1 м через 1 месяц создает фон 11 бэр/час, 110 бэр/ч через год и 200 бэр/ч через 2 года. Обработка и изготовление такого урана идет только в специальных боксах, с применением механических манипуляторов (они используются при создании тепловыделяющих сборок для атомных станций). Если попытаться произвести атомную бомбу из этого вещества, даже при сокращении излучения в 1000 раз, непосредственный контакт с таким изделием ограничивается 25 часами в год. Таким образом, наличие заметной доли U-232 в делящемся веществе делает его крайне неудобным для военного применения.

Короткий период полураспада у U-232 делает его очень активным источником альфа-частиц. U-233 с 1% U-232 имеет в три раза более сильную альфа-радиоактивность, чем оружейный плутоний и, соответственно, большую радиотоксичность. Эта альфа-активность вызывает рождение нейтронов в легких элементах заряда, представляя даже более серьезную проблему, чем реакция бериллия с гамма-квантами. Для минимизации этой проблемы присутствие таких элементов как бериллий, бор, фтор, литий должно быть как можно меньшим. Наличие нейтронного фона совершенно не влияет на имплозионные системы, так как он все равно меньше, чем у плутония. Для пушечных проектов требуемый уровень чистоты по легким материалам - одна часть к миллиону. Хотя такая очистка урана нетривиальная задача, она не выходит за рамки стандартных химических методов очистки. Это демонстрируют хотя бы возможности электронной промышленности по изготовлению кремния даже более высокой чистоты.

U-233 имеет интенсивность спонтанного деления 0.47 делений/с*кг. U-233 имеет интенсивность спонтанного деления 720 делений/с*кг. Удельная радиоактивность U-233 9.636 милликюри/г, давая альфа-активность (и радиотоксичность) примерно 15% от плутония. Всего 1% U-232 увеличивает радиоактивность до 212 милликюри/г.

Несмотря на недостаток в виде сильной гамма- и нейтронной радиоактивности, U-233 - прекрасный делящийся материал для ядра атомной бомбы. Он обладает меньшей критической массой, чем U-235 и его ядерные характеристики сходны с плутонием. США производили испытания зарядов на основе U-233 в операции Teapot в 1957 году. Индия придает большое значение U-233 как части исследования и производства оружия и официально включила производство изотопа в свою ядерную программу.

Обедненный уран.

После извлечения U-235 из природного урана, оставшийся материал носит название "обедненный уран", т.к. он обеднен 235-ым изотопом. В США хранится около 560 000 тонн обедненного гексафторида урана (UF6) на трех газодиффузионных обогатительных производствах минэнергетики США: в г. Падьюка (Paducah), штат Кентукки; в г. Портсмут (Portsmouth), Огайо; и в Ок-Ридже (Oak Ridge), Теннесси.

Обедненный уран в два раза менее радиоактивен, чем природный уран, в основном за счет удаления из него U-234. Из-за того, что основное использование урана - производство энергии, обедненный уран бесполезный продукт с низкой экономическое ценностью. Нахождение путей использования обедненного урана представляет собой большую проблему для обогатительных предприятий.

В основном его использование связано с большой плотностью урана и относительно низкой его стоимостью. Две важнейшие сферы использования обедненного урана: использование его для радиационной защиты (как это не странно) и как балластная масса в аэрокосмических применениях, таких как рулевые поверхности летательных аппаратов. В каждом самолете Боинг-747 содержится 1500 кг обедненного урана для этих целей. Обедненный уран в значительной степени применяется при бурении нефтяных скважин в виде ударных штанг (при канатном бурении), его вес погружает инструмент в скважины, наполненые буровым раствором. Еще этот материал применяется в высокоскоростных роторах гироскопов, больших маховиках, как балласт в космических спускаемых аппаратах и гоночных яхтах.

Но самое известное применение урана - в качестве сердечников для американских бронебойных снарядов. При определенном сплаве с другими металлами и термической обработке (сплавление с 2% Mo или 0.75% Ti, быстрая закалка разогретого до 850 °С металла в воде или масле, дальнейшее выдерживание при 450 °С 5 часов) металлический уран становиться тверже и прочнее стали (прочность на разрыв > 1600 МПа). В сочитании с большой плотностью, это делает закаленный уран чрезвычайно эффективным для пробивания брони, аналогичным по эффективности много более дорогому монокристаллическому вольфраму. Процесс разрушения брони сопровождается измельчением в пыль большинства урана, проникновением пыли внутрь защищенного объекта и воспламенением ее на воздухе с другой стороны. Около 300 тонн обедненного урана остались на поле боя во время Бури в Пустыне (по большей части это остатки снарядов 30-мм пушки GAU-8 штурмовых самолетов A-10, каждый снаряд содержит 272 г уранового сплава).

Обедненный уран используется в современной танковой броне, например, танка M-1 "Абрамс".

Захват нейтронов U-235 и U-238

Скорость нейтронов | U-238 | U-235
Быстрые нейтроны, энергия (>1 МэВ) | Происходит деление, захват маловероятен | Происходит деление, захват маловероятен
Промежуточные нейтроны, энергия (<10 эВ) | Происходит захват U238 + n -> U239 | Захват маловероятен
Тепловые нейтроны, энергия (< 0.5 эВ) | Захват происходит очень редко (если происходит, образуется U239) | Происходит захват, ведущий к делению

Обогащение урана

Во время Манхэттенского проекта природный уран получил название "tuballoy" (сокращенно "Tu") из-за подразделения проекта "Tube Alloy Division", это название все еще иногда встречается в отношении природного или обедненного урана. Кодовое имя высокообогащенного урана (особенно оружейного обогащения) - "oralloy" (сокращенно "Oy"). Названия "Q-metal", "depletalloy", и "D-38" относятся только к обедненному урану.

Практически важное соединение урана - гексафторид урана UF6. Это единственное стабильное и легколетучее соединение урана, использующееся при разделении его изотопов - газовой диффузии и центрифугировании. В этом аспекте его применения важно и то, что фтор имеет всего один изотоп (это не вносит дополнительной усложняющей разницы в массах) и то, что UF6 - стехиометрическое соединение (состоящее в точности из 6 атомов фтора и 1 атома урана). При комнатной температуре оно представляет собой бесцветные кристаллы, а при нагреве до 56 °С сублимируется (испаряется без перехода в жидкую фазу). Его температура плавления 64 °C, плотность - 4.87 твердая и 3.86 жидкая фазы. Это фтористое вещество разъедает большинство металлов и оксидов, кроме алюминия (вследствии наличия тонкой пленки окисла) и никеля (благодаря образованию пленки фторида никеля). Большая часть оборудования для работы с гексафторидом урана сделана из алюминия либо покрыта слоем никеля.

Среди других соединений стоит отметить и гидрид урана UH3. Он изучался в Лос-Аламосе еще в рамках Манхэттенского проекта как материал для атомной бомбы. По теории, присутствующие атомы водорода должны замедлять нейтроны до таких скоростей, при которых сечение поглощения их атомами U-235 было бы гораздо больше. Хотя это могло бы сделать бомбу менее эффективной, оставалось надежда на сокращение требуемой массы урана. Уже послевоенные исследования показали неожиданно низкую плотность гидрида (всего 8) и маленькое реальное сечение захвата, сделавшие эту схему неработоспособной. Испытания в 1953 году в операции Upshot-Knothole имплозионных бомб с ядрами из UH3 подтвердили это, произведя очень незначительные "хлопки".

До второй мировой войны уран считался редким металлом. Сейчас известно, уран более распространен, чем ртуть или серебро и содержится в промышленных рудах примерно в таких же концентрациях, как мышьяк или молибден. Его средняя концентрация в земной коре примерно 2 части к 1 миллиону, занимает 48 место по содержанию в кристаллических породах. В литосфере уран более распространен, чем такие недорогие вещества как цинк и бор, встречающиеся в концентрациях 4 г/т. Содержание урана в гранитных породах вполне достаточное, чтобы радиоактивный газ радон, продукт распада, представлял серьезную биологическую опасность в местах выхода гранита на поверхность. Уран обнаружен и в морской воде, в концентрации 150 мкг/м3.

Уран входит в достаточной концентрации в 150 различных минералов, и в небольшом количестве - еще в 50. Первоначально его нашли в магматических гидротермальных жилах и пегматитах, включая уранинит и смоляную обманку. В этих рудах уран содержится в виде диоксида, который, в зависимости от степени окисления, имеет средний состав от UO2 до UO2.67. Еще руды, имеющие экономическое значение: аутанит, гидраткальциевый уранильный фосфат; тобернит, гидратмедный уранильный фосфат; коффинит, гидратированный силикат урана; карнотит, гидраткалиевый уранильный ванадат. Урановые руды имеются по всему миру. Запасы и коммерческие сделки выражаются в эквивалентных массах U3O8. Один килограмм U3O8 стоит в среднем около 40$.

Месторождения смоляной обманки, самой богатой ураном руды, располагаются главным образом в Канаде, Конго и США. Большинство из добывающегося в США урана вырабатывается из получаемого в штатах Юта, Колорадо, Нью-Мексико, Аризона, Вайоминг карнотита. Минерал, названный коффинит, открытый в 1955 году в Колорадо, очень богатая руда - содержание урана ~61%. Впоследствии коффинит нашли в Вайоминге и Аризоне. В 1990 году производство уранового концентрата в США составило 3417 тонн.

Урановые руды содержат обычно небольшое количество ураносодержащего минерала, так что необходимы предварительное извлечение и обогащение. Физическое разделение (гравитация, флотация, электростатика) неприменимо для урана, в дело идут методы гидрометаллургии - выщелачивание - обычный первый шаг обработки руды.

В классическом способе кислотного выщелачивания руда первоначально измельчается и обжигается для обезвоживания, удаляются углеродсодержащие фракции, сульфатируется, восстановители, которые могут быть препятствием для выщелачивания окисляются. Затем смесь обрабатывается серной и азотной кислотами. Уран переходит в сульфат уранила, радий и другие металлы в урановой смолке оседают в виде сульфатов. С добавлением едкого натра уран осаждается в виде диураната натрия Na2U2O7.6H2O.

Классические методы извлечения урана из руды в настоящее время пополнены такими процедурами как экстракция растворителями, ионным обменом, выпариванием.

Во время экстракции растворителями урановая руда удаляется из щелока от выщелачивания подкисленной породы при помощи смеси растворителей, например р-ра трибутилфосфата в керосине. В современных промышленных методах в качестве растворителей фигурируют алкил-фосфорные кислоты (например, ди(2-этилгексил)-фосфорная кислота) и вторичные и третичные алкиламины.

Как общее правило, экстракция растворителями предпочитается ионообменным методам при содержании урана в растворе после кислотного выщелачивания более 1 грамма на литр. Однако оно неприменимо для восстановления урана из карбонатных растворов.

Уран, удовлетворяющий условиям оружейной чистоты, обычно получают из диураната натрия через прохождение дополнительной очистки, используя трибутилфосфатный очистительный процесс. Первоначально, Na2U2O7.6H2O растворяют в азотной кислоте для подготовки сырьевого раствора. Из него избирательно удаляется уран при разбавлении раствора трибутилфосфатом с керосином или иной подходящей углеводородной смесью. Наконец, уран переходит из трибутилфосфата в подкисленную воду для выделения высокоочищенного уранильного нитрата. Нитрат кальцинируется в UO3, который восстанавливается в водородной атмосфере до UO2. UO2 конвертируется в UF4 в безводном фтористом водороде (HF).

Металлический уран получают восстановлением урановых галлогенидов (обычно тетрафторида урана) магнием в экзотермической реакции в "бомбе" - герметичном контейнере, обычно стальном, общая методика известна как "термитный процесс". Производство металлического урана восстановлением магнием тетрафторида иногда называют способом Амеса (Ames), в честь университета Айовы, Амеса, где химик Ф. Х. Спеддинг (F.H. Spedding) и его группа разработали этот процесс в 1942 году.

Реакции в "бомбе" протекают при температурах, превышающих 1300 °C. Прочный стальной корпус необходим, чтобы выдержать высокое давление внутри него. "Бомба" заряжается гранулами UF4 и в избытке засыпается тонко диспергированным магнием и нагревается до 500-700 °C, с этого момента начинается саморазогревающаяся реакция. Теплоты реакции достаточно для расплавления начинки "бомбы", состоящей из металлического урана и шлака - фторида магния MF2. Этот самый шлак отделяется и всплывет вверх. Когда "бомба" охлаждается, получается слиток металлического урана, который, несмотря на содержание в нем водорода, самый качественный из коммерчески доступных и хорошо подходит для топлива АЭС.

Металл получается и при восстановлении оксидов урана кальцием, алюминием или углеродом при высоких температурах; или электролизом KUF5 или UF4, растворенных в расплаве CaCl2 и NaCl. Уран высокой чистоты можно получить термическим разложением галлогенидов урана на поверхности тонкой нити.

При завершении процесса обогащения урана, обычно в отходах остается 0.25-0.4% U-235, так как извлекать этот изотоп до конца экономически невыгодно (дешевле закупать большее количество сырья). В США остаточное содержание U-235 в сырье после производства возросло с 0.2531% в 1963 до 0.30% в 70-х, по причине снижения стоимости природного урана.

Разделительная способность обогатительного завода измеряется в массе переработанного вещества (МПП) за единицу времени, например МПП-кг/год или МПП-тонн/год. Выход обогащенного продукта с предприятия заданной мощности так же зависит от концентрации нужного изотопа во входной породе, выходных отходах и конечном продукте. Исходное содержание полезного изотопа обычно зафиксировано природным его содержанием. Зато два остальных параметра могут меняться. Если уменьшить степень извлечения изотопа из исходного вещества, можно увеличить скорость его выхода, но платой за это будет увеличение требуемой массы сырья. Это подчиняется отношению:

где P - выход продукта, U - разделительная способность, NP, NF, NW - молярные концентрации изотопа в конечном продукте, сырье и отходах. V(NP), V(NW), V(NF) разделительные потенциальные функции для каждой концентрации. Они определяются как:

Принимая остаточную концентрацию в 0.25%, завод с производительностью 3100 МПП-кг/год произведет 15 кг 90% U-235 ежегодно из натурального урана. Если взять в качестве сырья трехпроцентный U-235 (топливо для АЭС) и концентрацию 0.7% в отходах производства, тогда достаточно мощности 886 МПП-кг/год для того же выхода.

Методы разделения. Для разделения урана в то или иное время использовались(ются) следующие технологии:

  • Электромагнитное разделение
  • Газовая диффузия
  • Жидкостная термодиффузия
  • Газовое центрифугирование
  • Аэродинамическая сепарация
    Дополнительного внимания заслуживают следующие, пока промышленно неприменяемые методы:
  • Испарение с использованием лазера
  • Химическое разделение

    Подробно эти методы обсуждаются в статье "Методы разделения изотопов", здесь же приводятся заметки именно относительно урана.

    Электромагнитное разделение.

    Это была исторически первая техника, способная к производству оружейного урана. Она использовалась в электромагнитном сепараторе Y-12 в Ок-Ридже во время второй мировой войны. Двух этапов разделения достаточно для обогащения урана до 80-90%. Два остальных метода, доступных в то время - газовая диффузия, жидкостная термодиффузия - применялись для начального обогащения урана и увеличения выхода электромагнитного сепаратора по отношению к сырью из природного урана. Весь использованный в хиросимской бомбе уран произведен по этой технологии.

    В связи с высокими накладными расходами Y-12 был закрыт в 1946 году. В более позднее время только Ирак пытался промышленно использовать этот метод в своей атомной программе.

    Газовая диффузия.

    Первая практически применяемая в промышленных масштабах технология. Несмотря на требование наличия для сильного обогащения тысяч ступеней, по затратам это более выгодный метод, чем электромагнитное разделение. Газодиффузионные предприятия по обогащению U-235 огромны и имеют большую производственную мощность.

    Главная трудность - создание надежных газодиффузионных барьеров, способных противостоять коррозийному действию UF6. Есть два основных типа таких барьеров: тонкие пористые мембраны и барьеры, собранные из отдельных трубочек. Мембраны представляют собой пленки с образованными травлением порами. Например, азотная кислота протравливает сплав 40/60 Au/Ag (Ag/Zn); либо электролитическим травлением алюминиевой фольги можно получить хрупкую алюминиевую мембрану. Составные барьеры собираются из маленьких дискретных элементов, упакованных в относительно толстую пористую перегородку.

    Технология изготовления диффузионных барьеров продолжает оставаться засекреченной во всех странах, разработавших ее.

    Построенное во время второй мировой войны производство K-25 в Ок-Ридже состояло из 3024 ступеней обогащения и продолжало функционировать до конца 1970-х. Разработка подходящего материала для барьеров оказалась сложным делом, что вызвало некоторую задержку с вводом в строй предприятия после войны, хотя даже частично законченный завод внес вклад в накопление U-235 для "Малыша" (Little Boy). В то время барьеры изготавливались из спеченного никелевого порошка, попытки создать многообещающие мембраны из электролитически вытравленного алюминия провалились. K-25 изначально содержал 162 000 м2 мембранной поверхности. Это предприятие, с расширениями, произвело большую часть всего урана для армии США в шестидесятых. С усовершенствованием газодиффузионных барьеров производительность завода возросла в 23 раза.

    Диффузионное производство потребляет гораздо меньше электроэнергии по сравнению с электромагнитным, но ее расход все равно остается достаточно большим. В 1981 году, после модернизации, оно имело удельную потребляемую мощность на уровне 2370 кВт-ч/МПП-кг.

    Несмотря на то, что уран низкого обогащения - ценное сырье для производства высокообогащенного урана, газодиффузионные установки низкого обогащения невозможно легко переделать для производства урана высокого обогащения. Высокое обогащение требует много меньших по размеру ступеней, из-за резкого снижения коэффициента обогащения и проблем с критичностью (накопление критической массы урана) у больших по размеру блоков.

    Огромные размеры обогатительной системы ведут к длительному времени заполнения ее материалом (обогащаемым веществом), до начала выхода продукта. Обычно это время установления равновесия составляет 1-3 месяца.

    Технология газовой диффузии широко использовалась во множестве стран, даже Аргентина создала действующее обогатительное предприятие для своей тайной оружейной программы (в настоящее время прекращенной). В 1979 году более 98% всего урана производилось с использованием этого процесса. К середине 1980-х эта доля сократилась до 95% с освоением метода центрифугирования.

    Жидкостная термодиффузия.

    Жидкостная термодиффузия оказалась первой технологией, на которой были получены существенные количества низкообогащенного урана. Она применялась в США во время Манхэттенского проекта для увеличения КПД сепаратора Y-12. Это самый простой из всех методов разделения, но предельная степень обогащения по U-235 всего ~1% (завод S-50 в Ок-Ридже производил 0.85-0.89% урана-235 в конечном продукте). Кроме того, для термодиффузии нужны огромные количества тепла.

    Газовое центрифугирование.

    Доминирующий способ разделения изотопов для новых производств, хотя уже существующие мощности - по большей части газодиффузионные. Каждая центрифуга обеспечивает гораздо больший коэффициент разделения, чем одна газовая ступень. Требуется много меньше ступеней, всего около тысячи, правда стоимость каждой центрифуги гораздо выше.

    Газовое центрифугирование требует ~1/10 часть энергии, требующейся газовой диффузии (его энергопотребление 100-250 кВт-ч/МПП-кг) и обеспечивает более легкое наращивание масштаба производства.

    Из развивающихся ядерных стран этой достаточно сложной технологией владеют Пакистан и Индия.

    Аэродинамическая сепарация.

    Аэродинамическое разделение разработано в ЮАР (процесс UCOR, использующий вихревые трубки с давлением 6 бар) и Германии (используются искривленные сопла, работающие с давлением 0.25-0.5 бар).

    Единственная страна, применявшая этот метод на практике - ЮАР, где было произведено 400 кг оружейного урана на предприятии в Валиндабе, закрытом в конце восьмидесятых. Коэффициент разделения ~1.015, энергозатраты ~3300 кВт-ч/МПП-кг.

    Испарение с использованием лазера.

    AVLIS (atomic vapor laser isotope separation). Технология так и не была воплощена в производстве, разрабатывалась в США в течении 1970-80-х гг. и отмерла вследствии общего переизбытка разделяющих мощностей и сокращении арсенала.

    Химическое разделение.

    Химическое разделение урана разрабатывалось в Японии и Франции, но, как и AVLIS, никогда не использовалось. Французкий метод Chemex использует противоток в высокой колонне двух несмешиваемых жидкостей, каждая содержащая растворенный уран. Японский метод Asahi использует реакцию обмена между водным раствором и мелкоизмельченной смолой, через которую медленно просачивается раствор. Оба способа нуждаются в катализаторах для ускорение процесса концентрации. Процесс Chemex нуждается в электричестве на уровне 600 кВт-ч/МПП-кг.

    Ирак разрабатывал эту технологию (в виде смешанного производства Chemex/Asahi) для обогащения U-235 до 6-8% и последующем дообогащением в калютроне.

    Приблизительные энергетические эффективности указанных методов по отношению к газовой диффузии:
    менее 0.01? AVLIS (если доведена до промышленного употребления)
    0.10-0.04 газовое центрифугирование
    0.30 химическое разделение
    1.00 газовая диффузия
    1.50 аэродинамическая сепарация
    высокое электромагнитное разделение
    высокое жидкостная термодиффузия