С. Зигуненко

Гиперболоид XXI века

Слышал, что американцы ведут работы над боевыми лазерами, которые подобно гиперболоиду инженера Гарина могут уничтожать на расстоянии ракеты, самолеты, даже разрезать боевые корабли и танки. Насколько верны подобные слухи? Ведутся ли подобные работы в нашей стране?
Игорь Коровин, г. Новосибирск

Гриф "совершенно секретно" стоит на всех материалах, связанных с созданием лазерного оружия. И хотя о том, что подобные работы ведутся, наслышаны многие, разузнать какие-то подробности очень трудно. Создание лазерного оружия можно сравнить с рождением ядерной бомбы. И секретность здесь такая же, и уверенность, что та из стран, которая решит эту сложнейшую научно-техническую проблему первой, получит возможность диктовать свои условия мировому сообществу.
Военные эксперты по обе стороны океана - и наши, и американские - наотрез отказываются обсуждать какие-либо перспективы создания отечественного лазерного оружия. Однако, заглянув в Интернет, покопавшись в специальной литературе, можно кое-что все-таки узнать. Тем более что нас ведь не интересуют конкретные цифры и секреты "ноу-хау", а лишь принципиальные возможности. Итак...

Чудо-оружие
По мнению специалиста в области лазерной техники лауреата Государственной премии, академика Ф.Бункина, создать лазерное сверхоружие теоретически возможно. Но современные технологические процессы вряд ли позволят "космической пушке" стать столь же надежной и безотказной, как современные артиллерийские орудия обычного типа.
Сбить с курса ракету мощным лазерным импульсом возможно, считает академик, но разрезать ее нереально. Расчеты показывают, что даже если будет создано идеальное зеркало для лазера диаметром 10 метров, то пятно лазерного пучка на расстоянии в 1000 км составит не менее метра. Концентрация энергии в нем недостаточна, чтобы расплавить металл. Поэтому академик Бункин убежден: в ближайшие десятилетия практического применения военного лазера ожидать не стоит.
Впрочем, если какая-нибудь страна решит применить лазерное оружие, то это, по мнению Бункина, скорее всего будет автономный лазер, который можно доставить с Земли в нужную точку. И такие устройства уже есть.

Мобильные лазерные комплексы
способны эффективно поражать воздушные цели

Лазер на борту - конец ракете
По виду этот самолет ничем не отличается от серийного "Боинга-747". Весь секрет внутри. За кабиной пилотов располагаются не пассажиры, а комплекс кислородно-йодных химических лазеров суммарной мощностью 1 мегаватт. Много это или мало, можно судить хотя бы по такому примеру: несколько лет назад специалисты в Николаеве предложили разрезать на металлолом один из списанных линкоров. Так вот для этой цели оказалось вполне достаточно плазменного лазера мощностью в 100 киловатт.
Построила систему американская компания "TRW". В конце прошлого года фирма "Boeing" должна была передать ей первый лайнер для установки на нем обоймы из шести химических лазеров и зеркала-телескопа диаметром 1,8 м для фокусировки и наведения луча на цель. Предполагается, что "летающая лаборатория" закончит испытания в 2003 году, а спустя еще четыре года будет создана эскадрилья из шести таких машин.
Расчетная дальность действия бортового лазера - до 580 км, в чем разработчики и намерены убедить заказчиков, продемонстрировав им осенью 2002 года перехват и уничтожение баллистической ракеты оперативно-тактического назначения.
Пока использовать группу ударных самолетов планируют следующим образом. Барражируя в тылу собственных войск, тотчас при получении сигнала о старте баллистической ракеты от малоразмерных дистанционно пилотируемых летательных аппаратов, действующих непосредственно над территорией противника, самолет нацелит на нее лазер и уничтожит в первые же минуты ее полета, когда она находится еще над расположением собственных войск. Тогда использование ракет станет нецелесообразным - вся их начинка повалится на головы своих же солдат.

Лазер на борту самолета -
грозное оружие против ракет

Кроме того, подобные системы могут оказаться эффективным оружием для борьбы со спутниками-шпионами, выведенными на низкую орбиту, непосредственно пролегающую через районы боевых действий.
Предполагается, что запаса химических компонентов на борту каждого самолета хватит для ведения огня в течение 30,5 с. Стоимость одного выстрела - около 1000 долларов, причем большая часть этой суммы будет израсходована на компоненты, необходимые для работы йодно-кислородного лазера.
Дальность действия лазерной установки сильно зависит от состояния атмосферы. Тем не менее наземные испытания показали, что лазер с первой попытки сбивает ракеты российского "Града". Лазер также сжег вторую ступень американской баллистической ракеты, установленной на стартовом столе. В 1998 году была также предпринята наделавшая много шума попытка уничтожить космическую цель - американский спутник связи. Попытку признали успешной, хотя во время залпа пострадала и сама лазерная установка.
Параллельно создаются тактические лазерные системы морского базирования.

Генератор в воздухе
Впрочем, программа, осуществляемая под руководством "Boeing", не единственная новинка для Пентагона. Многим экспертам не нравится, что бортовой лазер способен действовать лишь короткое время. Ведь упомянутые полминуты - это суммарная длительность его работы. Единичный же цикл составляет всего 6 - 10 с, после чего лазер необходимо перезарядить. Израсходовав же все 6 комплектов химических компонентов, самолет должен вернуться на базу, где полное восстановление боеспособности займет минимум несколько часов.

Так выглядит схема
эшелонированной противоракетной обороны

Все это заставило искать другие источники энергоснабжения для питания мощных лазеров. Одним из них, как ни странно, может стать мобильный МГД-генератор "Памир ЗУ" мощностью 15 МВт, разработанный в России. Да, эксперты Пентагона считают, что он вполне годен для питания лазерных систем дальнего радиуса действия. Говорят, они даже купили пару образцов для ознакомления.
Нынешние габариты установки 2,5х2,5х10 м и общая масса порядка 20 т в принципе позволяют разместить ее на борту того же "Boeing". А при замене нынешних тяжелых электромагнитов (на них выпадает около 65% общей массы) на легкие сверхпроводящие она станет намного легче и компактнее.
Генератор практически не имеет движущихся частей, обладает исключительно высокой надежностью, а стало быть, годится для создания боевых систем, способных поражать компьютеры, которые используются в наиболее эффективных комплексах высокоточного оружия. Отсутствие же в самой установке элементов микроэлектроники делает ее неуязвимой для аналогичных ударов со стороны возможного противника.

Быть или не быть?
Долгое время СССР лидировал в создании лазерного оружия. Сегодня он поотстал. Об этом прямо говорили участники недавнего семинара в Смолячкове, дачном поселке под Санкт-Петербургом. Смолячково для лазерщиков - примерно то же самое, что Арзамас-16 для атомщиков. Именно здесь ежегодно собираются на семинар создатели мощных химических лазеров. Интересная конспиративная деталь: участники семинара узнают друг друга по маленькому голубому значку, на котором кошка стреляет "лазерным глазом" по мышке.

Схема защиты по идее Р.Авраменко

Организует эти закрытые встречи государственный научно-технический центр с нейтральным названием "Прикладная химия". В прошлом году этому широко известному в узких кругах институту исполнилось 80 лет. Последние тридцать из них ученые центра вплотную занимаются проблемой химических лазеров.
Сегодня они отдают себе отчет, что догнать Америку по военным химическим лазерам нам уже вряд ли под силу. Единственное утешение: на обороноспособности страны это не должно сказаться - у нас есть свое решение задачи защиты от ракет. Причем, как говорят знающие люди, наше оружие будет дешевле и эффективнее.
По всей вероятности, речь идет о возможности преобразования некоторых участков земной атмосферы в плазму. Попав в такую зону, боеголовка тут же должна сгореть, а то и испариться.
Но как именно должны создаваться подобные зоны? Один из намеков по этой части сделал академик Р.Авраменко, предложивший разработку под кодовым названием "Невидимая смерть" ( подробности см. в "ЮТ" № 5 за 1998 г.). Основу ее должны составить источники лазерного или сверхвысокочастотного (СВЧ) излучения, способные создать на высоте порядка 50 км высокоионизированное облако. Попав в него, как сказано, ракета неминуемо сойдет с траектории и разрушится....
Причем энергию для создания такого облака можно будет поставлять не только с земли (по тому же лазерному лучу), но и из космоса. Для этого, как полагают, достаточно будет разместить на орбите специальные монохроматические линзы, способные выделять и фокусировать в той или иной области атмосферы определенный спектр космического излучения. За счет него и произойдет ионизация...