Глушители

На протяжении столетий существования огнестрельного оружия его <громогасность> воспринималась, как нечто неизбежное и вполне терпимое на поле брани. Мало того - <музыка боя> считалась полезным фактором психологического давления на противника. Ведь известно, например, что испанские конкистадоры выигрывали сражения с индейцами не столько благодаря убойной эффективности своих примитивных аркебуз, сколько громом и пламенем залпа.

НЕМНОГО ИСТОРИИ

Лишь около века назад, после широкого распространения бездымных порохов, появились первые инженерные разработки глушителей. Но характерно, что известный оружейный специалист У. Гринер в свое время писал, что он разработал подобное устройство задолго до начала нынешнего столетия, но не удосужился его запатентовать, поскольку <в то время не было осознанной необходимости в глушителях>. Видимо, по той же причине ни натурного образца, ни даже рисунка или схемы конструкции Гринера не сохранилось.

В 1898 году французский полковник Гумберт предложил первое достаточно эффективное устройство-глушитель механического типа. А первый патент на многокамерный подавитель звука получили в 1899 году датчане Дж. Борренсен и С. Сигбьернсен.

Первые глушители, имевшие коммерческий успех, сконструировали изобретатель пулемета X. С. Максим и его сын X. П. Максим. Различные варианты их конструкции были запатентованы в 1908-1910 годы, и в 1910-м началось промышленное производство самого совершенного из них. В России глушители успешно разрабатывал А. Эртель, предложивший свою конструкцию в 1916 году. Но он занимался прежде всего глушителями для орудий, так как во время первой мировой войны вошел в боевую практику метод звуковой засечки артиллерийских позиций. А вот малошумное стрелковое оружие тактикой боевых действий пока не предусматривалось. Этим объясняется отсутствие до середины 30-х такого оружия и в Красной Армии, хотя конструкции различных <звукоглушителей> описаны даже в учебнике для школ оружейных техников за 1934 год. В итоге вышло так, что первыми заинтересовались преимуществами бесшумной стрельбы не военные и не спецслужбы, а охотники: если случался промах, звук выстрела не пугал добычу и стрелок мог спокойно прицелиться вторично. В России глушители Максима перед первой мировой войной свободно продавались в специализированных магазинах. Но достоинства бесшумного оружия сразу же оценили и преступники. Поэтому в США в 1934 году продажу таких устройств законодательно ограничили. С началом второй мировой интерес к проблеме глушения звука выстрела стрелкового оружия возрос в связи с изменением тактики боевых действий. Практически всем воюющим странам потребовалось бесшумное оружие для диверсионных операций. Так, советские партизаны, армейские разведчики и диверсанты НКВД в тылу немецких войск успешно применяли снайперский вариант трехлинейной винтовки Мосина с прибором <Брамит>, названным так в честь его разработчиков - братьев Митиных; выпускали его по нескольку тысяч штук ежемесячно. И если приоритет в использовании короткоствольного бесшумного оружия можно отдать, видимо, германским спецслужбам, то пальма первенства в массовом применении винтовок с глушителями определенно принадлежит СССР. Пик развития конструкций глушителя пришелся на 60-е годы. Набрала обороты <холодная война>, вызвавшая бурное размножение всевозможных тайных служб и сил специальных операций, участились локальные конфликты и необъявленные войны с переходом от широкомасштабных боевых действий к полупартизанским, где резко возросла роль мелких подразделений и снайперов. Все это потребовало разработки множества видов диверсионных вооружений. А сейчас <тихим> оружием оснащают еще и службы охраны правопорядка (видимо, чтобы стрельба на улицах не будоражила добропорядочных граждан).

НЕМНОГО ТЕОРИИ

Прежде чем перейти к рассмотрению различных типов и конструкций самих глушителей, стоит пояснить общие принципы их действия. Откуда вообще берется то, с чем должно справиться это устройство - звук при выстреле? Во-первых, звук возникает от срабатывания механизма оружия: удар курка по ударнику, ударника по капсюлю, затвора - о ствол и затыльник, лязг подвижных частей автоматики. При стрельбе ночью на открытой местности звук со-ударяющихся металлических частей хорошо слышен на расстояниях до 50 м. Поэтому в специальных случаях пользуются однозарядным оружием с ручным перезаряжанием. Во-вторых, звук издает воздух, вытесняемый из ствола пулей и пороховыми газами, прорвавшимися в зазор между стволом и пулей. У револьверов дополнительный шум создают пороховые газы, прорывающиеся между каморой барабана и стволом. Все это составляет звук собственно выстрела — то, с чем может бороться глушитель.

В-третьих, если скорость самой пули превышает скорость звука, она генерирует баллистическую ударную волну (как самолет, преодолевший звуковой барьер). Такую же волну создают и пороховые газы, вытолкнувшие пулю и идущие вслед за ней. Уровень шума от этих источников сопоставим с громкостью самого выстрела. Поэтому первое требование к бесшумному оружию - скорость пули меньше скорости звука. Это достигается либо укорочением ствола, либо за счет использования специальных патронов с уменьшенным пороховым зарядом («дозвуковых»).

Иногда грохот, порожденный сверхзвуковой пулей, игнорируют: считается, что локализовать место выстрела по нему затруднительно. Возможно, оно и верно на поле боя, однако совершенно недопустимо при спецоперациях, когда нельзя выдавать сам факт существования стрелка. Тем более, что недавно во Франции разработали устройство, определяющее точку, из которой произведен выстрел, именно по пулевой ударной волне. Четыре микрофона регистрируют звук, а компьютер на основе этих данных вычисляет траекторию пули и положение снайпера, которое тут же выводится на экран монитора. Команды <охотников за снайперами>, оснащенные подобной техникой, неплохо зарекомендовали себя в Югославии, уничтожая нарушителей перемирия. Давление пороховых газов (около 200 кг/см2) и их температура (до 1000 °С) у дульного среза намного превосходят давление и температуру атмосферного воздуха. Мгновенно расширяясь при выходе из ствола, газы и производят знакомый грохот. Дульная волна гасится с помощью надульного устройства, которое снижает давление пороховых газов до 1,9 кг/см2, а температуру - до 15-30 °С.

Бесшумным называют любое оружие, оснащенное устройством, ослабляющим звук выстрела. В настоящее время слово <бесшумное> постепенно вытесняется термином <с подавленным звуком>. Звучит, конечно, менее изящно, зато точнее -- ведь абсолютной бесшумности, как ясно из сказанного, достичь невозможно. Принято считать: если уровень звука не превышает такового при стрельбе из пневматических образцов, то данное оружие можно считать малошумным. А выстрел с громкостью около 6 дБ - практически бесшумен (ведь громкость тихого разговора, например, 50-60 дБ). Современные конструкции средств подавления звука выстрела можно разделить на четыре вида: расширительного типа; интегральные; механические; спецоружие с расширением газов в переменно-замкнутом объеме.

Устройства первого типа представляют собой дульные насадки на стандартное оружие, внутри которых пороховые газы после выстрела, расширяясь и охлаждаясь в замкнутом объеме, теряют энергию и, соответственно, <громкость>. Заодно ослабляется и вспышка выстрела, так что подобные устройства служат одновременно пламегасителями. С них мы и начнем, тем более, что исторически самые первые глушители, за единичными исключениями, относились именно к этой разновидности.

НА ПРИНЦИПЕ РАСШИРЕНИЯ

Для усовершенствования расширительного глушителя конструкторы практически сразу же догадались разделить его внутренний объем на несколько отсеков (камер) поперечными перегородками (диафрагмами) с отверстиями для прохода пули.

Классический многокамерный глушитель расширительного типа:
1 - камера; 2 - перегородка

Пороховые газы, вырвавшиеся из ствола вслед за ней, последовательно теряют энергию в каждой такой расширительно-охладительной камере. Понятно, что с ростом числа камер разность давлений выходящего газа и наружного воздуха становится все меньше и, соответственно, ослабляется звук. Однако эти рассуждения верны лишь относительно газов, идущих вслед за пулей. А как было сказано, часть газов ее опережает. Так как диаметр отверстий для пули в перегородках больше ее собственного диаметра, эта часть истекает из глушителя по-прежнему со сверхзвуковой скоростью, создавая баллистическую ударную волну. Для отсечения и замедления сверхзвуковых газов вместо диафрагм с отверстиями применяют, например, мембраны из упругого материала со щелями, которые пропускают пулю и снова смыкаются, или ставят глухие прокладки - обтюраторы.

Простейший глушитель с мембраной:
1 - резиновая мембрана со щелью; 2 - расширительная камера; 3 — соединительная гайка

Пуля пронизывает их, а газы не могут опередить ее и остаются сзади, в расширительных камерах, замедленно истекая вслед за ней. Конечно, этот способ тоже не идеален.

Глушитель с обтюрацией:
1 - распорная втулка; 2-резиновый или эбонитовый обтюратор; 3 - расширительная камера

Тратя энергию на проход через <пробки>, пуля теряет скорость. Ухудшается и кучность стрельбы. Кроме того, мембраны от такой жизни моментально изнашиваются (во многих образцах они, по сути, одноразовые); потому оружие с глушителем применяется лишь для одиночного огня. Зато выстрел слышится, как глухой хлопок, и трудноразличим даже в относительной тишине-на малолюдной улице, в подъезде. Например, в рекламе германского глушителя AWC для пистолета ASP9 указывается, что уровень звука не превышает 33 дБ, то есть не выше, чем при закрывании двери комфортабельного автомобиля.

ТИПЫ КОНСТРУКЦИЙ

Легендарный <Брамит> в варианте для <трехлинейки> представлял собой цилиндр диаметром 32 мм и длиной 140 мм, внутри разделенный на две камеры, каждая из которых заканчивается обтюратором-цилиндрической прокладкой из мягкой резины толщиной 15 мм. В первой камере помещен отсекатель. В стенках камер для стравливания пороховых газов просверлены два отверстия диаметром около 1 мм каждое. При выстреле пуля пробивает поочередно оба обтюратора и выходит из прибора. Пороховые газы, расширяясь в первой камере, теряют давление и медленно стравливаются через боковые отверстия наружу. Часть пороховых газов, прорвавшаяся вместе с пулей через первый обтюратор, расширяется таким же образом во второй камере. В итоге звук выстрела гасится. Подобный глушитель с большим числом камер был разработан и для револьвера <Наган> образца 1895 года. Достаточно типичный образец современного глушителя - отечественный ПБС, то есть <Прибор бесшумной стрельбы> (рис. 92), который навинчивается на дульную часть ствола автоматов АКМ или АК-47.

На некотором расстоянии перед дулом располагается толстая резиновая шайба. Опережающие газы задерживаются ею и через особые каналы направляются в расширительную камеру, откуда уже плавно вытекают в воздух. Когда пуля пронзает шайбу, основная часть газов следует за ней; Но, последовательно пройдя через несколько расширительных камер, эти газы вырываются в атмосферу, потеряв значительную часть энергии.

ПБС снижает громкость в 20 раз. Поэтому выстрел из АКМ практически не слышен уже на расстоянии 200 м. Живучесть ПБС без замены шайбы - до 200 выстрелов, что для специального оружия вполне приемлемо. Недостаток такой конструкции - старение резины, причем стареют ведь и запасные пробки-даже не используясь в глушителе.

В настоящее время появилось буквально неисчислимое количество вариантов многокамерных устройств.

Современные варианты многокамерных глушителей

Но наряду с наращиванием числа камер и усложнением их конфигурации, совершенствование конструкций идет самыми разными путями. Громоздкий корпус глушителя часто закрывает обычные прицельные приспособления, поэтому его располагают эксцентрично - ось прибора значительно ниже оси ствола.

Двухкамерный эксцентрический глушитель, не закрывающий прицельные приспособления оружия:
1 - камера; 2 — перегородка

Но, разумеется, канал для прохода пули должен быть строго соосен со стволом, ибо даже при легком ее касании о внутренние перегородки резко снижается кучность огня. А ослабление узла крепления корпуса устройства на оружии вообще может привести к стрельбе через его переднюю стенку...

Плоские перегородки расширительных камер нередко заменяют выпуклыми - конусообразными или иной формы, отклоняющими поток пороховых газов к периферийной части глушителя, что не дает ему обогнать пулю.

Глушитель с отклонением потока выпуклыми перегородками:
1 - внутренняя втулка с перфорацией; 2 — перегородка

Такой же эффект порождает винтообразная перегородка, проходящая по всей длине устройства.

Иногда расширительные камеры частично заполняют теплопоглощающим материалом - мелкой алюминиевой сеткой или просто стружкой, медной проволокой.

Глушитель с отклонением потока и теплопоглощающими материалами
1 - внутренняя втулка; 2 - отклоняющие конуса; 3 - алюминиевая пружина поглотитель; 4 - средняя втулка с перфорацией; 5 - наружная труба со щелевыми отверстиями

Нагревая их, газы охлаждаются активнее. Но эти наполнители сложно очищать от порохового нагара, и их приходится периодически менять. На эффективность глушения влияет также материал самих перегородок: например, замена стальных на алюминиевые, более теплопроводные, дает заметное снижение громкости. Однако при частой стрельбе с таким глушителем, по мере роста давления в камерах и нагрева теплопоглотителя, работоспособность устройства резко снижается; если из него подряд сделать десяток-другой выстрелов, <бесшумное> оружие превращается в самое обычное. Поэтому рекомендуется вести огонь одиночными выстрелами и с большими паузами, чтобы дать остыть всей конструкции. Предложены, правда, звукопоглощающие устройства и специально для автоматического оружия. Однако они достаточно сложны в изготовлении и опять-таки недолговечны.

Глушитель немецкого пистолета-пулемета MPSSD с разнонаправленными клиновидными перегородками (конструктор Стефан Майер, 1979):
1 - внутренняя труба; 2 - прямоугольное окно; 3 - сварной шов; 4-листовой материал; 5 - передняя камера; 6 — канал для прохода пули

Эффективность глушителя повышают также путем сложных и скрупулезных расчетов внутренней газодинамики. Например, за счет использования фигурных перегородок определенного профиля в камерах создаются противотоки и турбулентные завихрения газа. В итоге его молекулы, многократно соударяясь в разных направлениях, гасят энергию друг друга.

Глушитель с завихрением потока:
1 - корпус; 2 - завихряющие перегородки

Разработаны оригинальные конструкции, предусматривающие отражение потока газов от внутренней поверхности передней стенки глушителя. После этого энергия газов падает за счет многократного переотражения и встречного гашения ударных волн внутри корпуса. Такие приборы могут быть и многокамерными.

Глушитель с отражением потока:
Пороховые газы отражаются от передней стенки корпуса определенной формы, и затем, в результате многократного переотражения от обеих торцевых стенок и встречного гашения разнонаправленных ударных волн, энергия газов снижается. Зигфрид Хюбнер, фирма <Карл Вальтер>, Германия, 1970

Изобретено и совсем уж экзотическое устройство, внешне выглядящее до смешного примитивно: всего-то надульный конус-диффузор, заключенный в трубку с открытыми торцами. Но весьма существенное снижение звука обеспечено здесь виртуозным расчетом интерференции ударных волн внутри конуса, а главное — удивительно остроумным способом охлаждения пороховых газов.

Экзотический глушитель-эжектор:
Вырвавшийся из конуса поток пороховых газов эжектирует окружающий воздух во внутреннем объеме трубы, резко охлаждает его и, интенсивно перемешиваясь с ним, охлаждается сам. Дипл Холзер, фирма «Тейлор», Англия, 1975

Вырываясь из конуса, они интенсивно эжекгируют внешний воздух, как бы мгновенно отсасывая его из внутреннего объема трубки, отчего резко падают его давление и температура. И газы, смешиваясь с этим разреженным холодным воздухом, тут же теряют энергию. Так, наверное, прозвучал бы выстрел где-нибудь на двадцатикилометровой высоте...

ИТОГИ УСИЛИЙ

Лучшие дульные глушители на сегодня снижают громкость выстрела из пистолета в 500 раз. Фактически при стрельбе слышен только лязг затвора. Показатели для винтовок (а тем более автоматов) значительно скромнее. И все же, по воспоминаниям ветеранов, прошедших Чечню, малошумное оружие позволяет стрелять в городе на дистанциях 300-400 м, как в тире; при этом противник может потерять от огня снайпера добрый десяток солдат, прежде чем поймет, что происходит. Ну, а для повышения шансов <простого> пехотинца возник особый вид глушителя: он не поглощает звук выстрела полностью, как требуется для спецопераций, а лишь снижает громкость (за что и получил неблагозвучное казенное название <снижатель уровня шума выстрела>). Противнику это затрудняет обнаружение источника звука, а своим - облегчает <голосовое управление солдатами в бою>; кроме того, ночью прибор работает как пламегаситель. Такое устройство, естественно, гораздо легче и компактнее, чем спецназовское, и не столь ограничивает подвижность стрелка. Основные направления совершенствования глушителей расширительного типа - дальнейшее ослабление звука, снижение веса и габаритов конструкций, борьба с их влиянием на меткость и кучность огня и, конечно, с такими специфическими недостатками данного типа устройств, как малый срок службы (особенно при использовании эластичных мембран или шайб), необходимость индивидуальной подгонки. Так что пока <настоящие> бесшумные устройства еще не могут поступить на общеармейское вооружение. За весь период после второй мировой войны многокамерные расширительные глушители особенно активно совершенствовались в США, которые на сегодня лидируют в этой области - по крайней мере, по оценкам самих американцев. Российские же конструкторы выбрали свой путь - создание бесшумного оружия на принципе расширения газов в переменно-замкнутом объеме, достигнув здесь больших успехов: ничего похожего нет больше нигде в мире.

(Энциклопедия охотничье оружие. © 2002 DELTA-MM Corp.)