MEMBRANA | Замаскированное оружие - скрытая угроза безопасности общества (версия для печати)

membrana (http://www.membrana.ru/articles/technic/2003/01/10/200300.html)

Замаскированное оружие - скрытая угроза безопасности общества
10 января 2003, membrana (staff@membrana.ru)

Замаскированное оружие - скрытая угроза безопасности общества
Стреляющая ручка, обнаруженная полицейскими у женщины, подозреваемой в торговле наркотиками. Pen Gun способна произвести один выстрел патроном 22 калибра (фото с сайта dps.state.mn.us).
"Это может быть дамская сумочка, камера, театральный бинокль. Список невинных на вид предметов бесконечен", - писал о замаскированном оружии в 1985 году американский фантаст Роберт Хайнлайн. И вот бьёт тревогу британская разведка: прикидывающиеся чем попало стволы - нарастающая угроза безопасности Европы!

Национальная служба криминальной разведки Великобритании (National Criminal Intelligence Service — NCIS) сообщила полицейским и таможенникам пренеприятнейшее известие: уже насчитывается более 60 видов замаскированного огнестрельного оружия (Disguised Firearms), оно всё прибывает и прибывает, так что будьте бдительны.

Огнестрельное оружие прячется в лучших традициях фильмов о Джеймсе Бонде — кстати, агенте секретной службы Её Величества. За что боролись, на то и напоролись?

Теперь, помимо мобильных телефонов, авторучек и карандашей, стреляют пачки сигарет, перстни, отвёртки, застёжки на поясе, брелоки и карманные фонарики.

Стреляющее устройство, замаскированное под карманный фонарик (фото ВВС).

Стреляющее устройство, замаскированное под карманный фонарик (фото ВВС).
"Если в прошлом огнестрельное оружие, замаскированное под мобильные телефоны, мы могли идентифицировать по неизвестной марке мобильника или названию производителя, то теперь преступники начали использовать подлинные названия, чтобы улучшить маскировку, — говорится в докладе NCIS.

— Не лучше обстоят дела и с изготовлением. Прежде производство замаскированного оружия было прерогативой Центральной и Восточной Европы, например, оно поступало из Болгарии, Хорватии и Словении. Но по последним данным, такое оружие делают уже во всей Европе".

Конечно же, разведслужба признаёт, что у замаскированного оружия крайне ограничен радиус поражения, да и выстрелить оно может не больше четырёх раз подряд, но всё это не делает его не смертельным.

Парочка огнестрельных авторучек (фото ВВС).

Парочка огнестрельных авторучек (фото ВВС).
Надо сказать, что в Великобритании вообще с распространением оружия дела плохи. 10 января 2003 года тамошнее МВД во главе с Дэвидом Бланкеттом (David Blunkett) организовало саммит с участием представителей всей правоохранительной системы страны.

Кстати, обсуждаемый на встрече доклад по итогам криминального года можно найти на этой странице в виде трёх документов в формате PDF. А две статьи ВВС по теме вот и вот.

Короче говоря, количество преступлений с применением огнестрельного оружия растёт в Британии очень быстрыми темпами — примерно на 35% в год.

Перстень в 22 карата превращается в однозарядный пистолет (иллюстрация Ananova).

Перстень в 22 карата превращается в однозарядный пистолет (иллюстрация Ananova).
Уже установлен 5-летний тюремный срок за незаконное хранение любой "пушки", а в планах — запрет на ношение точных копий стволов и пневматического оружия. Любящая поносить и пострелять общественность, к примеру, охотники, прямо скажем, не в восторге.

Но ведь увеличивается поток контрабанды оружия, которое идёт как из постсоветского пространства, так и с Балкан, из Аргентины, Австралии, Южной Африки, Израиля, Хорватии, Швейцарии и США. Изымать-то изымают, но не столько, сколько бы хотелось.

В общем, распространение огнестрельного оружия британцы уже назвали одной из самых страшных угроз обществу. А надо ли напоминать, что всё это происходит на фоне борьбы с международным терроризмом?

Само собой, замаскированное оружие, да ещё и набирающее обороты, пришлось совсем некстати. Повторим вопрос: напоролись ли британцы на то, за что боролись? Ответить могут помочь несколько цитат из познавательной статьи А. Н. Ардашева и С. Л. Федосеева "Потаённое оружие".

Стреляющая авторучка Джеймса Бонда из фильма "Никогда не говори никогда" (фото с сайта pentrace.com).

Стреляющая авторучка Джеймса Бонда из фильма "Никогда не говори никогда" (фото с сайта pentrace.com).
Кто ещё в годы Второй мировой придумал стреляющую сигарету? Британское управление стратегических операций. Это "стреляющее приспособление представляло собой ствол длиной 76 и калибром 4,5 мм, к которому двумя шплинтами крепился казённик.

В казённике помещалась стальная пуля-стрелка и капсюльный состав, за ним – подпружиненный ударник. Всё это заворачивалось в папиросную бумагу, сзади маскировалось фильтром, спереди – слоем прогоревшего табака – устройство можно было держать в руке, как закуренную сигарету.

Для выстрела надо было надломить фильтр, выдернуть проволочную чеку и нажать ногтем спусковую пуговку. Энергии газов капсюльного состава вполне хватало для выстрела в упор".

Старая хохма. MP5K вмонтирован в кейс. Спусковой крючок заведён в ручку чемоданчика (фото с сайта voentour.com).

Старая хохма. MP5K вмонтирован в кейс. Спусковой крючок заведён в ручку чемоданчика (фото с сайта voentour.com).
"Английские (и американские) агенты во Вторую мировую войну применяли однозарядный пистолет 22-го калибра, закамуфлированный под роскошную трубку.

Взведение и спуск ударника производились с помощью кнопки-движка, перемещающейся в продольной прорези. Вот только курить из неё, к сожалению, было нельзя".

И ещё. В чьих лабораториях во время всё той же войны были разработаны стреляющие авторучки? Британского управления спецопераций. Welpen, Enpen и ещё около 100 подобных приспособлений.

Таким образом, Великобритания внесла весомый вклад в разработку потайного оружия. Не говоря уже о фильмах про агента 007, в которых все эти шпионские штучки и примочки пропагандируются до сих пор.

Четырёхзарядная лыжная палка из фильма про 007 "The Spy Who Loved Me" (фото с сайта class6f.bsablogs.com).

Четырёхзарядная лыжная палка из фильма про 007 "The Spy Who Loved Me" (фото с сайта class6f.bsablogs.com).
Ладно-ладно, конечно же, не всё замаскированное оружие изобрели англичане, так что если уж "напоролись", то, как говорится, всем миром.

К примеру, стреляющие перстни и трости придумали французы, а огнестрельный кейс с пистолетом-пулемётом MP5K внутри — немцы.

Замаскировать на поясном ремне пистолет с дистанционным спуском и встроить огнестрельное устройство в каблук придумали, да, американцы.

Кстати, выстрел из трёхствольного (!) пистолета в каблуке производился с помощью шнурка, выведенного вдоль ноги внутри штанины в карман брюк.

Разумеется, не оставались в стороне и не отставали наши соотечественники, причём не только спецслужбы и КГБ. Оказывается, ещё "в 1782 году тульские оружейники изготовили для императрицы Екатерины II оригинальный настольный комбайн: пистолет-чернильница-подсвечник".

Часы Бонда Omega с лазерным лучом из фильма GoldenEye (фото с сайта class6f.bsablogs.com).

Часы Бонда Omega с лазерным лучом из фильма GoldenEye (фото с сайта class6f.bsablogs.com).
"Известный оружейник Стечкин создал в 1955 году для отечественных спецслужб трёхствольный портсигар ТКБ-506А. Внутри коробки монтировались три стволика под патрон 9 х 18 ПМ и спусковое устройство с клавишей в виде защёлки.

Любезно протягивая такой портсигар оппоненту и, якобы, желая открыть крышку, можно было уложить его наповал".

"Агенты ГРУ для выполнения спецзаданий применяли, по некоторым данным, портсигар калибра 6,35 мм. Это совершенно безобидное на вид изделие было набито фальшивыми сигаретами и содержало 4-х ствольное стреляющее устройство.

При этом применялись специальные бесшумные патроны. Оружие приводилось в действие нажатием кнопки, стреляя как обычными пулями, так и с циановым наполнителем. Бесшумность оружия позволяла использовать его даже в многолюдных местах, а ядовитые пули обеспечивали гарантированное поражение".

Наши, как видите, тоже были ребята хоть куда. И вот ещё одна очень важная цитата из статьи А. Н. Ардашева и С. Л. Федосеева: "Замаскированному оружию в принципе стараются придать бифункциональность: "авторучка" пишет, "автокарандаш" — чертит…"

Огнестрельный брелок: кольцо для ключей, "курок", перезарядка, ствол (фото Ananova).

Огнестрельный брелок: кольцо для ключей, "курок", перезарядка, ствол (фото Ananova).
Видите, какая штука? По телефону-пистолету, о котором мы писали, нельзя было позвонить. Теперь же с новыми технологиями "бифункциональность" для устройств посложнее карандаша вполне достижима, так что полиции, и не только британской, придётся серьёзно попотеть, чтобы отличить, скажем, пейджер от "пейджера".

И в заключение нельзя не сказать ещё об одной опасности замаскированного оружия: овладеть им очень легко, так что с таким стволом справится и террорист, никогда не переступавший порог начальной школы.

Проблема обостряется, замаскированное оружие официально названо нарастающей угрозой. Первым делом в голову почему-то приходит захват самолёта, а об остальном и думать не хочется.