MEMBRANA | Инфразвуковое оружие: много шума и ничего (версия для печати)

membrana (http://www.membrana.ru/articles/technic/2004/01/21/222300.html)

Инфразвуковое оружие: много шума и ничего
21 января 2004, membrana (staff@membrana.ru)

Инфразвуковое оружие: много шума и ничего
Учёные знают, что низкочастотный звук может разорвать человека на части, но до сих пор не могут придумать, как направить смертельный импульс точно в цель (иллюстрация с сайта forteantimes.com).
Попытки создать "иерихонские трубы", способные разрушать города, уничтожать или хотя бы деморализовать солдат противника, начались во время Второй Мировой и продолжаются до сих пор. По ходу дела учёные раскрыли тайну привидений и Бермудского треугольника, но оружия так и не создали.

Известно, что определённые звуковые частоты вызывают в людях чувство страха и панику, другие — останавливают сердце. Частота же между 7 и 8 герцами вообще чрезвычайно опасна.

Теоретически, такой, достаточно мощный, звук может разорвать все внутренние органы.

Семь герц — также средняя частота альфа-ритмов мозга. Может ли такой инфразвук вызвать эпилептические припадки, как полагают некоторые исследователи — неясно. Эксперименты дают противоречивые результаты.

Так или иначе, научных предпосылок для создания звукового оружия предостаточно. Но тут пока известно больше мифов, чем фактов. Любители интернет-сёрфинга могут найти массу ссылок на таинственные опыты, но едва ли увидят когда-нибудь работоспособный образец.

Одна байка повествует о некоем приборчике Feraliminal Lycanthropizer, который благодаря подобранным инфразвуковым частотам стимулировал в людях животные рефлексы, сексуальное волнение, и заставлял забыть об условностях. Такой вот электронный наркотик.

Легенды утверждают, что воздействие машины не только вызывало бурные оргии, но и послужило причиной ряда убийств во время оных. Доказательств этой и множества подобных историй — нет. Как нет и доказательств множеству баек об инфразвуковом оружии, разрушавшем здания на огромных площадях.

Германская звуковая пушка. О масштабе орудия говорят фигуры двух человек, стоящих на платформе в правой части снимка (фото с сайта museumoftechno.org).

Германская звуковая пушка. О масштабе орудия говорят фигуры двух человек, стоящих на платформе в правой части снимка (фото с сайта museumoftechno.org).
А первые реальные попытки создать инфразвуковое оружие предприняли немцы во время Второй Мировой.

В 1940 году они задумали подбросить англичанам множество специальных копий грампластинок с записями популярных исполнителей, но с добавкой инфразвука.

План состоял в том, чтобы вызвать у слушателей смятение, чувство страха и прочие психические расстройства.

Германские стратеги упустили из виду, что никакие проигрыватели тех лет не могли бы эти частоты воспроизвести.

Более успешными были опыты нацистских учёных по воздействию инфразвука на предметы.

Австрийский исследователь доктор Циппермейер (Zippermeyer) создал "Ураганное орудие" (Whirlwind Cannon). Оно должно было производить вихри за счёт взрывов в камере сгорания и направления ударных волн через специальные наконечники. Вихри эти должны были сбивать самолёты.

Crowd teaser ("задира толпы"): американский патент 6,017,302 (2000 год). Якобы способен вызывать дезориентацию и сонливость у людей (схема с сайта forteantimes.com).

Crowd teaser ("задира толпы"): американский патент 6,017,302 (2000 год). Якобы способен вызывать дезориентацию и сонливость у людей (схема с сайта forteantimes.com).

Эксперименты с маленьким прототипом звукового орудия, по некоторым данным, разрушали доски на расстоянии около 200 метров. Но полномасштабный образец оказался несостоятельным, так как тот же эффект невозможно было воспроизвести на большом удалении от пушки.

Чудовищную установку обнаружили союзники в Хиллерслебене (Hillersleben) в апреле 1945 года. Возможно, что неудавшийся проект немцев подтолкнул американцев к собственным исследованиям в этой области. Но тут у США были и другие мотивы.

В начале 1960-х NASA провело много опытов воздействия мощного инфразвука на человека. Необходимо было проверить, как повлияет на астронавтов низкочастотный рокот двигателей ракеты.

Оказалось, что низкие звуковые частоты (почти от нуля и до 100 герц), при силе звука до 155 дБ, производят колебания стенки грудной клетки, сбивающие дыхание, вызывают головную боль и кашель, искажение визуального восприятия.

Образцы звукового оружия можно даже увидеть, но едва ли они настолько хороши, как уверяют создатели (фото с сайта forteantimes.com).

Образцы звукового оружия можно даже увидеть, но едва ли они настолько хороши, как уверяют создатели (фото с сайта forteantimes.com).
Последующие исследования показали, что частота 19 герц — резонансная для глазных яблок, и именно она способна не только вызывать расстройство зрения, но и видения, фантомы.

Так инженер Вик Тэнди (Vic Tandy) из Ковентри мистифицировал коллег призраком в своей лаборатории. Видения серых проблесков сопровождались у гостей Вика чувством неловкости. Оказалось — это эффект воздействия звукового излучателя, настроенного на 18,9 герца.

Тэнди предположил, что "охотники за привидениями" могли бы извлечь выгоду из исследования инфразвука в часто посещаемых призраками местах. Тем более, что инфразвук может действовать не только на зрение, но и на психику, а также шевелить волоски на коже, создавая ощущение холода.

Инфразвук в старых замках может генерироваться коридорами и окнами, если скорости сквозняков в них и геометрические параметры помещений совпадают нужным образом.

Учёные полагают также, что естественный инфразвук может стимулировать агрессию и усиливать беспорядки. Возможно, что это объясняет связь роста числа психозов и безумий в определённых местностях с естественными явлениями, вроде Мистраля (в долине Роны) или Сирокко (в Сахаре). Ведь ветры тоже могут быть источником инфразвука.

Тут уместно припомнить и инфразвуковую гипотезу разгадки тайны Бермудского треугольника, согласно которой волны генерируют инфразвук, вызывающий безумие экипажа или даже смерти людей, что приводит к гибели неуправляемого судна или появлению легенд о "летучих голландцах" — невесть почему оставленных командой.

Sonic Devestator — "пистолет", выдающий звук от 15 до 30 килогерц, и вызывающий боль и дискомфорт у жертвы. Продаётся через сеть за $150 (фото с сайта futurehorizons.net).

Sonic Devestator — "пистолет", выдающий звук от 15 до 30 килогерц, и вызывающий боль и дискомфорт у жертвы. Продаётся через сеть за $150 (фото с сайта futurehorizons.net).

Однако всё это не означает, что инфразвуковое оружие легко создать. Слишком быстро рассеиваются в пространстве низкочастотные звуковые волны, слишком быстро теряют они энергию, и к тому же их трудно направлять в нужное место. Согласитесь, было бы глупо, если бы от действия оружия страдали его хозяева.

Да, есть сообщения о создании звуковых ружей и своеобразных "лазеров" — подробности вы можете прочесть тут и тут. Но речь пока идёт либо об ультразвуке, либо о слышимых частотах. Для инфразвука такая задача будет куда как сложнее.

Недавно учёные предположили, что тигры используют 18-герцевый рёв непосредственно перед нападением, чтобы ошеломить жертву. Соблазн повторить природный патент в металле слишком велик, чтобы инженеры бросили заниматься этой темой. Несмотря на все провалы в прошлом.