Кумулятивный эффект и кумулятивные заряды

Кумулятивным эффектом от латинского слова cumulatio - увеличивать, стимулировать, накоплять, называется явление, при котором разлет продуктов взрыва во время детонации при помощи схождения потоков продуктов детонации концентрируется в определенном направлении. Если в заряде бризантного ВВ сделать выемку конусной, параболической или полусферической формы, то продукты взрыва, разлетаясь с поверхности выемки по нормали сталкиваются в месте схождения противоположных потоков продуктов взрыва изменяют направление своего движения; при этом они дополнительно сжимаются и начинают двигаться с повышенной скоростью обладая соответственно увеличенным пробивным эффектом.

Наибольшее сжатие продуктов взрыва происходит на некотором расстоянии от основания заряда. Это расстояние тем больше, чем больше угол при вершине выемки, при этом сжатие продуктов взрыва и их скорость уменьшаются тем больше чем больше угол при вершине выемки. Если выемку в заряде облицевать неким пластическим материалом, то продукты взрыва будут обжимать (схлопывать) эту облицовку, которая находясь под колоссальным давлением при своем схлопывании (скорость удара по нормали к оси достигает нескольких километров в секунду) сжимает внутреннюю свою часть материала который значительно превышает пределы пластической деформации и жидкий материал облицовки выбрасывается вперед. До момента смыкания часть облицовки, находящейся непосредственно перед этой зоной, образует быстро суживающееся сопловое отверстие, форма и положение которого оказывают влияние на диаметр и направление выбрасываемой струи. При прохождении струи через это отверстие она вымывает материал облицовки который увлекается первичной струей. Этот процесс повторяется по мере деформации всех новых кольцевых участков облицовки в результате чего образуется непрерывная струя, которая распространяется за детонационной волной до тех пор, пока не будет достигнут предел пластического течения в системе. Конические облицовки, имеющие небольшое отверстие у вершины, (острия конуса) образуют не только основной (направленный вперед) поток, на также и струю в обратном направлении (навстречу детонационному фронту) значительно меньшей массы, что указывает на существование зоны высокого гидростатического давления вдоль оси. Механизм деформации облицовки и образование кумулятивной струи до некоторой степени зависят от формы облицовки и параметров заряда ВВ. Конические облицовки с полууглом менее 60 градусов обычно обжимаются, принимая форму, изображенную на рисунке.

Деформация конической облицовки при обжатии взрывом.

В общем случае скорость жидкой кумулятивной струи приблизительно соответствует скорости детонации применяемых ВВ, но в некоторых случаях скорость может быть выше скорости детонации и достигать скорости более 10000 м/с. Наблюдение процесса обжатия облицовки и измерения скорости струи показали, что по мере перемещения точки смыкания стенок облицовки в направлении от вершины к основанию конуса скорости соударения стенок и скорость струи уменьшаются, что сопровождается появлением градиента скорости вдоль струи. Облицовка после обжатия образует плотный конусообразный кусок (пест), скорость которого зависит от конструкции заряда и составляет 0,5:2,5 км/с. Движущийся вслед за кумулятивной струей пест не играе какой либо роли в пробивном действии. Поскольку кумулятивная струя всегда имеет различные скорости в ее головной и задней части, она постепенно разрывается на отдельные части, имеющие уже недостаточные скорости для пробивания преграды. Этим обьясняется необходимость некоего оптимального расстояния от кумулятивного заряда до преграды, с тем, чтобы струя достигла преграды до своей фрагментации. В артиллерийских и авиационных боеприпасах кумулятивного действия такое оптимальное расстояние устанавливается конструктивно внутренним воздушным промежутком в оживальной части боеприпаса(между головкой боеприпаса и кумулятивной воронкой).

Кумулятивный заряд с конической облицовкой.

1.-капсюль-детонатор; 2.-заряд ВВ; 3.-стальная облицовка; а-микрофотография шлифа с передней части обжатой облицовки (песта); b-обжатая облицовка (пест); в-микрофотография шлифа с наружной зоны обжатой облицовки (песта).

На рисунке показана форма обжатой облицовки (песта), показанная форма и размеры конической стальной облицовки постоянной толщины с полууглом при вершине 30 градусов почти соответствующим предельным условиям образования кумулятивной струи. В четко очерченных зонах конуса на микрофотографиях шлифов обнаружены фазовые изменения и сжатие зерен металла вдоль оси, возрастающие в направлении к основанию облицовки. Это, подтверждает сделанные ранее наблюдения, что масса кумулятивной струи возрастает по мере продвижения вперед точки смыкания стенок облицовки.

Очень важно правильно выбрать соотношение между массой облицовки и массой заряда ВВ. При чрезмерно большой массе (т.е. толщине) облицовки, потери энергии, обусловленные внутренним трением и последующим нагревом стенок облицовки при обжатии, а также потери связанные с ее дроблением, могут привести к уменьшению кинетической энергии процесса смыкания стенок и нарушению гидродинамического режима истечения струи. И наоборот если используется слишком тонкая облицовка, то из-за нарушения целостности наружных элементов облицовки не обеспечивается требуемая ориентация потока. В предельном случае тонкий материал облицовки может просто испаряться при схлопывании стенок. Деформация при обжатии конической облицовки с полууглом раствора конуса более 60 градусов или полусферической облицовки, в корне отличается от описанного выше механизма процесса. Облицовка вначале выворачивается, а когда фронт детонационной волны подходит к основанию облицовки, превращается в конус с малым углом.

Схема обжатия металлической облицовки кумулятивной выемки продуктами взрыва

а.-обжатие конусной облицовки; b.-обжатие полусферической облицовки; 1, 2, 3- различные моменты обжатия; 4-выплеснутая вперед струя жидкого металла.

Полусферические и конические облицовки с большим углом почти целиком дробятся с образованием более короткой струи, но большего диаметра. Пест вообще не образуется, как и в случае конусов с малым углом раствора.

1. В.В. Майеp "Кyмyлятивный эффект в пpоcтых опытах"
2. И.Ш. Cлободецкий, Л.Г. Аcламазов "Задачи по физике"
3. М.А. Лавpентьев "Кyмyлятивный заpяд и пpинципы его pаботы"
4. М.А. Лавpентьев, Б.В. Шабат "Пpоблемы гидpодинамики и их математичеcкие модели"