MEMBRANA | Counter Sniper Systems: Трудно ли снайперу быть Богом? (версия для печати)

membrana (http://www.membrana.ru/articles/technic/2002/10/18/200800.html)

Counter Sniper Systems: Трудно ли снайперу быть Богом?
18 октября 2002, membrana (staff@membrana.ru)

Counter Sniper Systems: Трудно ли снайперу быть Богом?
Противоснайперские системы пока ещё далеки от совершенства, поэтому стрелки чувствуют себя неуязвимыми.
Вашингтонский снайпер, начиная со 2 октября 2002 года, сделал 11 выстрелов, убив 9 человек. В записке на карте Таро, оставленной на память "дорогому полисмену", стрелок написал "Я Бог". Попытаемся разобраться, так ли это, то есть, могут ли современные технологии сделать с этим "богом"?

Согласно данным телекомпании АВС, научно-исследовательское подразделение Пентагона (Defense Advances Research Projects Agency — DARPA) снайперами занялось всерьёз только в 1993 году.

С тех пор, да, было разработано несколько противоснайперских систем, точнее их опытных образцов.

Все эти системы, так или иначе, держатся на трёх китах: звук выстрела, вспышка от него и траектория полёта пули.

Для того, чтобы отследить и то, и другое, и третье, понятное дело, нужны всяческие датчики, сенсоры, потом — компьютерная обработка, позиционирование и "огонь, батарея, огонь, батальон".

Вот теперь нужно отметить, что наиболее, скажем так, перспективные антиснайперские системы должны быть засекречены — во всяком случае, в Сети, откуда после терактов 11 сентября много чего поубирали, их, по идее быть не должно.

Схема расположения датчиков и устройств антиснайперской системы от BNN Technologies.

Схема расположения датчиков и устройств антиснайперской системы от BNN Technologies.
Тем более, что и сайт некогда дружелюбного к пользователям DARPA уже давненько "cannot be displayed".

С другой стороны, кое-что осталось, да и мы, помнится, об одной из таки разработок писали. Однако по порядку.

Одна из таких антиснайперских систем разработана совместными усилиями компаний BNN Technologies и Verizon — это сеть недорогих микрофонов, датчиков и портативных компьютеров, связанных с центральной станцией. Называется всё это просто — Counter-Sniper System.

Данная система опирается на акустику — лёгкие датчики, а, по сути, всенаправленные микрофоны, число которых практически неограниченно, можно размещать где и на чём угодно: на автомобиле, фонарном столбе или солдатском шлеме.

Снайперская версия АК-47.

Снайперская версия АК-47.
Когда предполагаемое местоположение стрелка "обложено" этими датчиками со всех сторон, система начинает поиск "трещин" в общей звуковой картине. Когда два или более датчиков фиксируют акустические колебания, схожие по характеристикам с выстрелом, все данные передаются на центральную станцию для обработки.

Далее главный компьютер обобщает всю информацию, анализирует и определяет траекторию, дистанцию и скорость пули. Таким образом, местоположение стрелка обнаруживается, его координаты передаются спецназу, победа.

Недостаток акустической системы виден невооружённым, извините за каламбур, глазом: мы видели в кино, что снайперы пользуются винтовками с глушителем.

Конечно, из такого оружия далеко не стрельнёшь, но большая дистанция не всегда необходима.

Инфракрасная видеокамера Viper Counter Sniper System, установленная на самолёте.

Инфракрасная видеокамера Viper Counter Sniper System, установленная на самолёте.
Между прочим, не слишком давно по ТВ показывали документальный фильм про снайперов российского спецназа. Так вот, винтовка, из которой можно попасть с расстояния в 1,5 км, больше похожа на противотанковое ружьё и грохочет соответствующе.

Другая система разработана в недрах лаборатории Мэриленда, где занимаются электрооптическими системами не только для военных — Maryland Advanced Development Laboratory.

Называется разработка "Гадюка" (Viper Counter Sniper System). От напрашивающейся рифмы "Viper — Sniper", видимо, было невозможно отказаться.

"Гадюка" — система более сложная, дорогостоящая. Она основывается на видении в инфракрасном спектре (Infrared visible). Её уже на голову солдату не наденешь, зато на самолёт — пожалуйста. Можно и на беспилотный (UAV).

Система "Гадюка" на беспилотном самолёте обнаружила что-то подозрительное.

Система "Гадюка" на беспилотном самолёте обнаружила что-то подозрительное.
Так вот, пока самолёт нарезает круги над районом, где мог затаиться злодей-снайпер, инфракрасная видеокамера (Inframetrics MilCam) непрерывно ищет вспышку от выстрела — невидимое глазу инфракрасное излучение и сигналы о высокой температуре.

Как только вспышка засечена, действия разворачиваются по тому же сценарию, что и с первой системой.

Мы рассказали только о двух системах, хотя конечно их больше — вот, к примеру, система PDCue (Projectile Detection & Cueing).

По большому счёту, всё то же самое: датчики, точность, ошибкоустойчивость и "Снайпер больше не может работать безнаказанно". Но мы-то теперь с вами знаем, что может. И "дорогой полисмен" знает. А почему всё-таки?

Шведский солдат со снайперской винтовкой Barrett M82A1, из которой можно поразить цель на расстоянии до 1,5 км.

Шведский солдат со снайперской винтовкой Barrett M82A1, из которой можно поразить цель на расстоянии до 1,5 км.
Эксперты говорят, что полиции Вашингтона, округ Колумбия, такие системы не помогут по одной простой причине: всё это полезно для военных действий, где командиры хотя бы приблизительно знают, где именно могут скрываться вражеские снайперы — район, квартал, двор, здание — но когда стрелок работает на площади в несколько километров...

Однако те же эксперты не отрицают, что противоснайперские системы, расставленные, например, у торговых центров, бензозаправок и других мест, где вашингтонский снайпер уже объявлялся, оказались бы небесполезными.

Может и так, если исходить из аксиомы, что преступник всегда возвращается на место преступления.

В общем, 100-процентного лекарства от городских снайперов пока, похоже, не придумано, но вашингтонскому стрелку "богом" быть всё же трудно.