MEMBRANA | Умные снаряды воротят перед целью урановый нос (версия для печати)

membrana (http://www.membrana.ru/articles/technic/2004/06/02/232700.html)

Умные снаряды воротят перед целью урановый нос
2 июня 2004, membrana (staff@membrana.ru)

Умные снаряды воротят перед целью урановый нос
По замыслу инженеров, такой стандартный "умный" наконечник можно соединять с различными "продолжениями" - снарядами или небольшими ракетами (фото с сайта eng.auburn.edu).
Обилие самонаводящихся средств поражения поражает воображение: "умные" ракеты, бомбы, гаубичные снаряды... Кажется, что подобные боеприпасы невозможно создать только для малокалиберных скорострельных пушек, и, тем более, для снайперских винтовок. Однако США работают именно над таким проектом.

Над созданием самонаводящихся снарядов необычного типа работает лаборатория адаптивных аэроструктур (Adaptive Aerostructures Laboratory — AAL) американского университета Auburn.

Программа называется "Адаптивные боеприпасы, запускаемые из ствола" (Barrel Launched Adaptive Munition — BLAM).

Задача стоит перед инженерами нетривиальная. Система управления должна справляться со своей задачей — отклонением траектории — при быстро вращающемся снаряде, выпущенном из нарезного ствола.

Механизм управления должен быть настолько компактен, лёгок и прост, чтобы поместиться в малокалиберный снаряд (по крайней мере), а в отдалённой перспективе — даже в крупнокалиберную винтовочную пулю.

А ещё этот механизм должен выдерживать огромные перегрузки, развиваемые при выстреле.

Крылышки или газодинамические рули тут не подходили. Но, если отбросить давно заезженные решения, выход можно найти.

Американцы решили, что у нового снаряда будет поворачиваемый на маленький угол в желаемую сторону нос. На сверхзвуковой скорости даже отклонения в доли градуса будет достаточно для создания приличной силы.

Нос этот нужно отклонять попеременно в разные стороны с частотой вращения снаряда, тогда для набегающего потока он окажется отклонённым в одну сторону — куда снаряд "хочет" повернуть.

Участники проекта Саманта Мэджилл (Samantha Magill) и Джеймс Статтс (James Stutts) испытывают самонаводящийся снаряд (фото с сайта eng.auburn.edu).

Участники проекта Саманта Мэджилл (Samantha Magill) и Джеймс Статтс (James Stutts) испытывают самонаводящийся снаряд (фото с сайта eng.auburn.edu).

Для привода наконечника инженеры задумали применить несколько пьезокерамических стержней, расположенных по кругу почти параллельно оси снаряда. Меняя свою длину, в зависимости от подаваемого на них напряжения, они двигали бы кончик снаряда.

Правда и тут авторов проекта ждал неприятный сюрприз. Лучшая пьезокерамика, которая по тем или иным параметрам прекрасно подходила на роль актуатора (свинцово-циркониево-титановая), оказалась хрупка, и не могла выдержать сколь ни будь значительные разрывающие и изгибающие усилия.

Выход нашли в способе изготовления целой группы пьезокерамических стержней из единой заготовки с термообработкой перед разрезанием.

Готовые стержни получались предварительно сжатыми с большим усилием и склеенными с тонкими алюминиевыми полосами, придающими системе желаемые свойства.

Изготовленные таким образом многочисленные экспериментальные головки соответствовали боеприпасам калибра 20 миллиметров и выше.

Отклоняемые наконечники были выточены из латуни. Но в серии, предполагают конструкторы, их можно делать из обеднённого урана. Основной корпус боеприпаса был алюминиевым.

Испытания показали, что нос снаряда может отклоняться на угол до 0,12 градуса в каждую сторону с частотой до 198 Герц. Необходимое напряжение в проводах составило десятки и сотни Вольт при потребляемой мощности всего в 0,028 Ватта.

Испытывали умные наконечники и в сверхзвуковой аэродинамической трубе, доказав создание больших поперечных аэродинамических сил.

Прочность элементов привода также подверглась проверке — они перенесли 17 тысяч g стартовой перегрузки.

Экспериментальный наконечник в сверхзвуковой аэродинамической трубе (фото с сайта eng.auburn.edu).

Экспериментальный наконечник в сверхзвуковой аэродинамической трубе (фото с сайта eng.auburn.edu).

На очереди — построение на этой основе самонаводящегося (по лазерному лучу) малокалиберного снаряда с простеньким оптическим датчиком и электроникой.

Однако про этот этап эксперимента пока ничего не слышно. А ведь основные достижения, о которых мы рассказали, датированы 1997 годом.

Тогда же инженеры прогнозировали, что до появления полноценных, пригодных для серийного производства, снарядов, пройдёт ещё лет 15.

Значит, либо идея оказалась тупиковой (хотя и сейчас проект числится среди текущих работ лаборатории), либо настолько успешной, что об этих успехах уже никто не намерен рассказывать.

Кстати, проект финансируют американские ВВС. Ведь, в первую очередь, самонаводящиеся боеприпасы были задуманы для авиационных 20-миллиметровых пушек.

Малокалиберные снаряды скорострельных пушек, успевающие за свой короткий полёт отследить движение цели и подправить направление — это новое слово в военной технике. Без всякой иронии.

Стоить, правда, такой управляемый снаряд, по расчётам самих авторов концепции, будет примерно $150, против $30 за нынешний обычный.

Но зато расход снарядов на одно гарантированное попадание, полагают в AAL, уменьшился бы от сотни до нескольких штук.

Схема самонаводящегося снаряда BLAM (иллюстрация с сайта eng.auburn.edu).

Схема самонаводящегося снаряда BLAM (иллюстрация с сайта eng.auburn.edu).

Успех в создании 20-миллиметровых самонаводящихся снарядов откроет дорогу к ещё более впечатляющей системе — самонаводящимся снайперским пулям.

Простота конструкции фактически без движущихся деталей (кроме отклоняемого носика) означает, что всё то же самое можно сделать ещё меньшего размера.

Наконец, для всех боеприпасов такая система означает значительное увеличение прицельной дальности и дальности прямого выстрела.

Такая пуля или снаряд может за счёт адаптивной аэродинамики компенсировать действие ветра и, в некоторых пределах, силу притяжения Земли, распрямляя траекторию.

Увы, пока неизвестно — попал ли этот прямой выстрел лаборатории AAL в цель.