Э

л

е

к

т

Р

О

Н

Н

е

"...что бы ученые не делали, у них всегда получается оружие."
Черчиль.

Бурное развитие сверх широкополосных технологии в электронике привело к созданию нового вида электронных бомб ( E-bomb). Электронные бомбы предназначены для выведения из строя различных электронных устройств (телекоммуникации, сети, компьютеры и т.п.).

На сегодняшний день наиболее распространенные бомбы класса HPM (Hight Power Microwave). Их действие напоминает ядерный удар. Электромагнитная волна огромной мощности (от 1ГВт и выше) проникает в электронные приборы, создавая так называемый эффект электромагнитного импульса (EPM). В следствии высокой мощности, амплитуда EPM импульса так же высока, а длительность порядка 250 мк сек. Большинство электронных схем выдерживает удар статического напряжения 5000 В - 15000 В, что значительно ниже амплитуды EPM импульса. Таким образом, EPM импульс просто "выжигает" электронные схемы. Степень разрушения определяется мощностью бомбы и наличием средств защиты электроники. В качестве "взрывчатки" в HPM используются магнито-гидродинамические генераторы (MHD) и генераторы с виртуальным катодом (Vircator).Как правило, HPM бомба обладает высокой средней мощностью EPM импульса и узкой полосой (сужение полосы позволяет увеличить мощность и эффективность бомбы; если цель известна , например - радар,то для увеличения эффективности "взрывной" импульс бомбы должен быть в полосе приемника радара).

Однако в последнее время в семействе HPM бомб появились сверх широкополосные (СШП/UWB) бомбы. Главное отличие СШП бомб это высокая пиковая мощность и широкая полоса частот. Полоса "взрывного" импульса простирается от десятков мегагерц до гигагерц. Таким образом, большинство радиоэлектронных устройств (таких,как компьютеры, радары, средства связи и телекомуникации) попадают в полосу "взрыва" электронной бомбы. Мощные СШП сигналы выводят технику из строя независимо от тактовой частоты (компьютера) или рабочей частоты (радара). Источник "взрыва" в СШП бомбах -BASS. BASS это полупроводниковый ключ с оптической связью, он способен коммутировать напряжение порядка 10000-12000В при освещении его лучем лазера (переключение за несколько пикосекунд). Типовой модуль BASS имеет размеры 2х2х6 дюймов и способен развивать пиковую мощность в 1ГВт. При объединении модулей BASS в массивы можно получить пиковую мощность 100ГВт. Итак, для создания СШП бомбы необходимы три вещи: - Источник СШП сигнала (им может быть генератор шума, принципиальную схему которого можно найти на этом сайте в разделе MIR) - Массив модулей BASS,управляемый СШП источником - Источник энергии Простота конструкции СШП бомбы вызывает большие опасения у специалистов СШП технологии. По заявлению экспертов, проводивших анализ защищенности информационных систем ВМС США, на сегодняшний день защиты от СШП бомб не существует. Практически все телекомуникационное оборудование ВМС США может быть заблокировано или выведено из строя при воздействии СШП оружия. Создание эффективных среств защиты потребует детального изучения возбуждения EPM сверхширокополосных сигналов в электронных схемах. Причем срества защиты будут на много дороже, чем сама СШП-бомба. Такого же мнения и специалисты из национальной лаборатории США (Los Alamos). Они собрали HPM бомбу по "российской технологии" и испытали ее. Результаты оправдали их опасения. Электронная бомба собранная из деталей, которые можно свободно приобрести, обошлась им в 800$. Вместе с антенной и источником питания ее можно расположить в небольшом фургоне. "...такой фургон может проехать рядом с Белым Домом, ЦРУ или Петагоном. И это дейсвует! Они (эл.бомбы) не требуют боеприпасов.Они могут работать пока есть энергия...".

Из компонентов, продающихся в любом магазине, можно собрать источник мощного радиоизлучения

РЕДЖИ БИНЕР

PC WORLD.COM, США

Серия проведенных недавно экспериментов показала, что устройство, собранное из деталей, продающихся в любом магазине электроники, может излучать радиочастотные колебания, способные буквально за несколько секунд разрушить электронные компоненты.

Многие опасаются, что террористы способны использовать эти простые устройства для разрушения компьютерных систем и вывода из строя электронного оборудования. Благодаря небольшому размеру такое оружие можно возить в машине или носить в чемодане и использовать для проведения террористических актов в государственных учреждениях, госпиталях, аэропортах и других местах.

Устройство, собранное из самых обычных компонентов, продающихся в любом магазине, может служить источником мощного радиочастотного излучения. Риску подвержено любое незащищенное оборудование, в том числе персональные компьютеры, системы охранной сигнализации в домах, полицейские сканеры, а также медицинское оборудование и системы обеспечения циркуляции воздуха.

Как отметил Ренди Бернард, вице-президент компании Schriner Engineering, создавшей образец такого устройства и продемонстрировавшей его представителям властей, организации могут защитить свои сети, помещая компьютерное оборудование в металлические корпуса и устанавливая радиочастотные фильтры в электрических сетях. Кроме того, Бернард посоветовал создавать хранилища данных вне офиса для хранения резервных копий информационных ресурсов, защитить которые иным способом не представляется возможным.

"Пользователям домашних компьютеров об этом, по-моему, не стоит беспокоиться, - сказал Бернард. - Компаниям же, которым есть что терять, следует позаботиться о защите. Эту угрозу нельзя назвать непосредственной, но ее следует иметь в виду".

Демонстрация, проведенная Schriner Engineering, должна "разбудить" представителей правительственных структур и различных отраслей промышленности.

  • Разрушенное оборудование

"Все наше общество очень уязвимо, - подчеркнул Дэвид Шринер, эксперт по вооружениям и создатель разрушительного устройства. - Мы слишком увлеклись всеми высокими технологиями и стали сильно от них зависеть. Но что нас ожидает в случае, если с ними что-то произойдет?"

Хотя ситуация менее драматична, чем представляют некоторые официальные лица, продемонстрированное радиочастотное "оружие" способно нанести ощу

тимый ущерб самому разнообразному электронному оборудованию. Экраны компьютеров поморгают и погаснут, медицинское оборудование замрет, охранные системы станут бесполезны. Даже новенькая видеокамера, оказавшаяся слишком близко к источнику излучения, пополнит собой список безнадежно испорченных вещей.

При создании радиочастотного устройства ученые стремились использовать самые обычные детали, чтобы понять, насколько легко такое оружие можно собрать. Все компоненты были куплены в магазинах розничной торговли или по Internet, в том числе и в еВау. Общая стоимость деталей составила около 10 тыс.долл.

"В них нет ничего секретного, - подчеркнул Шринер. - Все это компоненты, производимые в Соединенных Штатах, инструменты повседневного обихода и детали, используемые в повседневной работе. И хотя в нашем коллективе трудятся, безусловно, талантливые специалисты, наш путь без особого труда могут повторить другие группы, в том числе террористические" .

  • Исследования продолжаются

Тем не менее пока непонятно, смогут ли террористы эффективно использовать эти устройства, и исследователи планируют провести специальные тесты, чтобы ответить на этот вопрос.

"Во многом предположения о том, что террористы будут использовать такие устройства, не имеют под собой никакого основания, - подчеркнул Шринер. - Но когда вы начинаете анализировать такие возможности, кажется, что это вполне возможно. Как бы то ни было, вопросы по-прежнему остаются".

Подобных вопросов оказалось достаточно для того, чтобы Пентагон принял решение потратить 4 млн. долл. на проект, и для того, чтобы привлечь внимание специальной комиссии конгресса по вопросам терроризма.

"Один из уроков войны состоит в том, что следует внимательно следить за развитием технологии", - подчеркнул возглавляющий комиссию Джим Сакстон. Сакстон был в числе членов конгресса, присутствовавших при 45-минутной демонстрации на военном полигоне.

Государство ревностно защищает военные компьютерные системы и национальную инфраструктуру. Но дорогие и сложные в изготовлении инструменты, как правило, не по карману компаниям, работающим в частном секторе, им приходится отказываться от мер предосторожности, так что принадлежащее им оборудование весьма уязвимо для подобных атак.