10. ПРЯМОЙ И ОБРАТНЫЙ ЭКСПЕРИМЕНТЫ РОЛАНДА

Роланд провел в 1876 г. следующий эксперимент [18] (рис.6). Диск был заряжен положительным (или отрицательным) электричеством и магнитная стрелка находилась в его близости. Когда диск бы приведен во вращение, на магнитную стрелку действовал вращательный момент, созданный действием конвекционного тока зарядов, движущихся вместе с диском. Я называю это прямым экспериментом Роланда.

Согласно принципу относительности, если заряженный диск находится в покое, а магнитная стрелка будет приведена в обратное движение вокруг диска, тот же самый вращательный момент должен был бы действовать на стрелку. Такой эксперимент я называю обратным экспериментом Роланда (рис.7).

Однако, как я ниже покажу, при обратном эксперименте Роланда на магнитную стрелку не буде действовать никакой силовой момент. Насколько мне известно, никто до сих пор не ставил обратного эксперимента Роланда, чтобы установить, будет ли действовать вращательный момент или нет. Как я покажу в следующем параграфе, поставленный мной эксперимент Роланда дал отрицательный ответ.

эксперимент Роланда/.

Хотя ко всем этим заключениям можно прийти при помощи ребячьей логики, теория относительности утверждает, что эффекты в обратном и содвижимом экспериментах Роланда будут наоборот. Конечно, нужно добавить, что частные специалисты по относительности вообще откажутся дать какое-то предсказание, ибо движение диска и кругового проводника неинерциальны.

Однако, те же эффекты будут существовать и при неинерциальных экспериментах Роланда. Так что при помощи инерциального содвижимого эксперимента Роланда можно будет измерять абсолютную скорость Земли подобно тому, как я это делал при помощи инерциального эксперимента Кеннарда.

11. РОТАЦИОННЫЕ ЭКСПЕРИМЕНТЫ РОЛАНДА, ОСУЩЕСТВЛЕННЫЕ АВТОРОМ

Я осуществил ротационный прямой, обратный и содвижимый эксперименты Роланда (рис.8). Периферия диска из пластмассы была покрыта медным кольцом. Это металлическое кольцо, охватывающее оконечность диска, было разрезано на узком расстоянии и соединено металлическим стержнем с осью, на которой диск мог вращаться. Эта ось при помощи трущихся контактов была соединена с одним из полюсов машины Вимшерста, которая производила напряжение. Ф=80 кВ между обоими полюсами. Другой полюс был подключен к металлическому цилиндру, окружающему всю установку. Для детекции магнитного поля я взял не магнитную стрелку, как это было в историческом эксперименте Роланда, а маленький детектор Холла, чей выход был подан через усилитель на триггер. Когда триггер переворачивался, включалась лампа. Можно было так настроить триггер, что он переворачивался и лампа зажигалась, когда магнитный интенситет на детекторе Холла изменялся только на несколько микрогауссов. Емкость диска с радиусом R=20 см была порядка

Когда вращался заряженный диск, лампа зажигалась где-то при N=10 об/сек. Однако, когда диск оставался в покое, а детектор Холла вместе с источником тока, усилителем, триггером и лампой вра-щались вокруг диска, не было света даже при N=20 об/сек. Наконец, когда диск и детектор вращались вместе, лампа опять зажигалась где-то при N=10 об/сек.

Плоскость детектора Холла лежала в плоскости диска. Когда вращался детектор Холла, его поверхность должна была быть точно параллельной плоскости вращения. Если детектор Холла заключал маленький угол Δθ с плоскостью вращения, лампа включалась и выключалась, даже когда диск не был заряжен, из-за изменения проекции земного магнитного интенситета на перпендикуляр к поверхности детектора Холла. Этот эффект служил указателем чувствительности детектора Холла. Так как земной магнитный интенситет BЕ = 0,5 Гс, то если угол между BЕ и плоскостью детектора Холла будет θ, компонента земного магнитного интенситета на перпендикуляр к плоскости детектора будет

(BE )┴ = ВЕ sinθ ≈ ВЕ θ.

Следовательно, для θ = 0 и Δθ = 1° = 1/57 рад, будем иметь

(ΔВЕ )┴ = 10мГс.

С нарастанием θ эффект для Δθ = 1 ° уменьшается.

Очевидно, нет технических проблем для реализации инерциальных прямого и обратного экспериментов Роланда.

Итак, прямой и обратный эксперименты Роланда, проделанные мною, показали, что их эффекты неодинаковы. В противоречии с предсказаниями моей абсолютной пространственно-временной теории и в противоречии с экспериментальными результатами, теория относительности предсказывает следующую ерунду [9]:

A stationary magnetic dipole (e.g., a compass needle) in general experiences a torque in the presence of a moving charge, since the latter creates а [image] field; transferring our observations once more to the inertial rest frame of the charge, we conclude that a magnetic dipole moving through a static electric field must experience a torque.

Ландау и Лифшиц [19], в §57, задача 2, трудились с потом на челе подсчитать электрическое поле, создаваемое намагниченной сферой, которая вращается вокруг своей магнитной оси. Так это же сущая чушь! Представим себе, что сфера состоит из проволоки, по которой течет постоянный ток. Если вращение происходит по направлению движения электронов в проволоке, то единственный эффект, который возможен, это увеличение интенситета магнитного поля, хотя согласно моей теории в этом случае энергетическая скорость токонесущих электронов [3] по отношению к проволоке будет с - RΩ, где R - радиус рассматриваемого куска проволоки, a Ω - угловая скорость вращения сферы, так что магнитный интенситет останется тем же самым.

С другой стороны нужно учесть, что проволока, по которой течет ток, заряжается положительно (я наблюдал этот эффект самым примитивным экспериментом [20]), так что какое-то дополнительное магнитное поле будет создано вращающимися положительными зарядами. Но электрического интенситета эта вращающаяся проволочная сфера создавать не может!