12. НАБЛЮДЕНИЕ ВЕКТОРНОГО МАГНИТНОГО ИНТЕНСИТЕТА МАРИНОВА

магнитной проницаемостью, то весь магнитный интенситет Лоренца, [image] , будет сосредоточен в магните и в железе, и в окружающем пространстве он будет пренебрежительно малым. Однако, мои точнейшие математические расчеты показали [21], что магнитные интенситеты Маринова, [image] , действующие на тангенциальный и радиальный элементы тока, будут направлены по оси, параллельной оси магнита, и в результате будут поворачивать магнитную стрелку параллельно этой оси, как показано на рис.9.

Я получил от фирмы ВАКУУМШМЕЛЬЦЕ (Ханау, Германия) магнит СИБИРСКИЙ КОЛЯ длиной в 20 см и радиусом в 1,5 см с полусферическими колпачками из муметалла, которые после изготовления прогревались до 1000° (m= 140,000). У таких магнитов лоренцевский магнитный интенситет не должен быть заметным. Однако, я наблюдал, что магнитная стрелка поддерживалась параллельно оси магнита очень большими силами. Это были силы, порождаемые магнитным интенситетом Маринова.

13. ЭЛЕКТРОМАГНИТНЫЕ МАШИНЫ, РАБОТАЮЩИЕ НА ВЕКТОРНЫХ И СКАЛЯРНЫХ МАГНИТНЫХ ИНТЕНСИТЕТАХ

Электромагнитные моторы, движимые векторным магнитным интенситетом [image] (такими являются все те, которые человечество себе строит), буду называть В-моторами, а электромагнитные моторы, движимые скалярным магнитным интенситетом S, буду называть S-моторами. Перед тем, как представить самый простой S-мотор, который еще не построен, но на котором, из-за его математической простоты, легче всего понять суть S-моторов, я подсчитаю вращательный момент, с которым аксиальный ток действует на круговой ток.

и мы видим, что аксиальный ток будет вращать круговой ток по часовой стрелке.

Очевидно, момент силы, с которым круговой ток действует на аксиальный ток, будет равен нулю, что является нарушением закона сохранения углового импульса (напомним, что формула Маринова (21) такое нарушение допускает).

равной частоте переключений электродов конденсатора С. В этом случае проволока придет в однонаправленное вращательное движение. Так как на вертикальный ток, текущий по проволоке ас, никакой вращательный момент не будет, действовать, мы можем всю систему, показанную на рис.11, привязать жестко к карусели и привести карусель во вращение внутренними силами. Это будет экспериментальным нарушением закона сохранения углового импульса. Повторяю, я уже демонстрировал нарушение закона сохранения углового импульса моим вращательным мостом Ампера с прерванным током [4].

Интересно отметить, что скалярный магнитный интенситет, с которым вертикальный ток ас

"накопительную" металлическую сферу можно заменить любым одноэлектродным конденсатором С' с большой емкостью. Такой мотор является типичным мотором с прерванным током. Согласно официальной теории прерванных токов нет, ибо прерванные токи проводимости всегда замыкаются введенными Максвеллом токами смещения. Я показал довольно простыми экспериментами [З], что токи смещения чистейшая выдумка, так как эти токи не действуют магнитными силами на другие токи и другие токи не действуют на токи смещения пондемоторными силами, приводя их носителей в движение. Для "токов смещения", текущих в вакууме, последнее утверждение очевидно, ибо вакуум массы не имеет и привести его в движение невозможно, так что говорить, что токи смещения (хоть бы в вакууме) имеют те же магнитные свойства, как и токи проводимости, является не теоретическим заслеплением, а прямо кощунством.

Теперь остановлюсь на одном чрезвычайно интересном характере S-моторов, а именно, что при вращении их роторов в этих роторах индуцируется не обратное напряжение, а прямое напряжение (явление открыто мною и термин предложен мной). Должен отметить, что я не люблю термин "электродвижущая сила", который заменяю термином "движущее напряжение" (driving tension). Для краткости прилагательное "движущий" можно опускать.

Магнитный потенциал, порожденный током I', текущим по проволоке на рис.10 вверх, будет

и, следовательно, скалярный магнитный интенситет будет отрицательным.

Согласно второму члену уравнения (26), сила, действующая на токовый элемент [image] , будет действовать по направлению, обратному току I, так что проволока начнет вращаться по часовой стрелке. При этом движении все положительные заряды (в феноменологическом электромагнетизме условно принимается, что токонесущие заряды положительны) в проволоке, которые могут стать токонесущими, получат конвекционную скорость в направлении по часовой стрелке.

Согласно второму члену формулы (26), скалярный магнитный интенситет начнет действовать на эти увлекаемые заряды с силой, направленной обратно их скорости, т.е. с силой в направлении первоначального тока I.

Сила, действующая на единицу положительного увлекаемого заряда, называется индуцированным электрическим интенситетом (см. опять второй член формулы (26))

где W - угловая скорость вращения круговой проволоки, а [image] - единичный вектор в любой точке этой проволоки, направленный по ее линейной скорости вращения. Следовательно, вектор [image] направлен обратно первоначальномy току I, и мы видим, что электрический интенситет, индуцированный скалярным магнитным интенситетом, направлен в сторону первоначального тока I. Я называю его индуцированным прямым электрическим интенситетом. Индуцированное напряжение будет

и будет действовать по направлению, обратному движению часовой стрелки, т.е. будет иметь то же направление, как и движущее электрическое напряжение Udr. Я называю его индуцированным прямым напряжением.

Мы знаем, что напряжение, индуцированное в моторах, работающих на векторном магнитном

интенситете [image] всегда направлено обратно движущему напряжению и поэтому называем его индуцированным обратным электрическим напряжением. Очень легко можно показать, почему в В-моторах всегда индуцируется обратное электрическое напряжение.

Рассмотрим токовый элемент [image] ротора в векторном магнитном поле [image] , созданное статором обычного мотора. Сила, действующая на этот токовый элемент, согласно третьему члену формулы (32) будет:

источником движущего напряжения, создающая ток I, будет равна разности этих двух мощностей. Мощность, теряемая в результате разрядки накопительных сфер, здесь не учитывается : в §14 показана S-машина с постоянным магнитом.

Вращательный момент В-мотора и покое самый сильный и достигает своего минимума при "равновесной" угловой скорости W. Вращательный момент S-мотора самый слабый в покое и достигает своего максимума при "равновесной" угловой скорости W.

Если мощность трения WMfr всегда остается ниже механической мощности IUind,, S-мотор все время будет увеличивать свою угловую скорость, пока не разрушится из-за центробежных сил. Следовательно, S-мотор нарушает закон сохранения энергии.

В-моторы и S-моторы можно использовать как генераторы электрического тока, если к ним приложить вращательные механические моменты.

Механический момент, который появляется в В-генераторе вследствие взаимодействия индуцированного тока с векторным магнитным интенситетом [image] , всегда направлен обратно движущему моменту и тормозит вращение. Во всяком конвенциональном В-генераторе (такими являются все электромагнитные генераторы, построенные человеком) произведенная электрическая мощность равна механической мощности, потерянной источником движущего момента. Должен, однако, отметить, что с помощью триков я построил В-генераторы, которые производят "свободную энергию" т.е. энергию из ничего. Такими являются мои В-генераторы МАМИН КОЛЯ и ВЕНЕТИН КОЛЯ [З]. Из-за неимения денег я не мог запустить эти генераторы как вечные двигатели.

Механический момент, который появляется в S-генсраторе в результате взаимодействия индуцированного тока со скалярным магнитным интенситетом, всегда направлен в сторону движущего момента и помогает вращению. Во всяком S-генераторе произведенная электрическая мощность равна механической мощности, которую этот самоускоряющийся генератор выделяет.

14. S-ГЕНЕРАТОР СИБИРСКИЙ КОЛЯ

Было уже упомянуто в разделе 12, что я вычислил точно магнитные интенситеты Маринова [image] . и Smar для магнита СИБИРСКИЙ КОЛЯ. Это я сделал для бесконечно длинного магнита СИБИРСКИЙ КОЛЯ. У такого магнита магнитный интенситет Лоренца равен нулю (см. формулу (66)). Также магнитный интенситет Уиттакера, Swhit, будет равен нулю, так как контур с током магнита СИБИРСКИЙ КОЛЯ замкнутый. Так что у такого магнита остаются только магнитные интенситеты Маринова [image] и Smar

Формулы, которые я получил для этих интенситетов [21], довольно громоздки и я выпишу здесь только формулы для скалярного магнитного интенситета Маринова. Радиус бесконечно длинного магнита СИБИРСКИЙ КОЛЯ обозначен через R. Координатная система имеет ось z по оси магнита, ось х лежит в плоскости среза, а ось у имеет такое направление, чтобы в первом квадранте ток по цилиндрической поверхности магнита был бы в положительном направлении (против часовой стрелки).

Вычисления показали, что интенситет Smar бесконечно длинного полуцилиндрического соленоида, действующего на радиальный токовый элемент, равен нулю, а интенситет Smar,- действующий на тангенциальный токовый элемент, на расстоянии ρ от оси магнита, при азимутальном угле φ,

следующий:

направлении а токов ни двум половинам кольца, на кольцо будет действовать отрицательный вращательный момент. Токи в кольце будут действовать на магнит с равным и обратно направленным моментом. На рис.13 магнит представлен как электромагнит, но почти во всех моих машинах СИБИРСКИЙ КОЛЯ я работаю с постоянными магнитами, которые можно получить, разрезав цилиндрический магнит.

Если использовать машину как генератор и крутить металлическое кольцо по часовой стрелке, в правой половине кольца будет индуцироваться ток по часовой стрелке, а в левой половине против часовой стрелки. В результате взаимодействия этих индуцированных токов со скалярным магнитным интенситетом, на кольцо будет действовать отрицательный момент, т.е. в том же направлении, в котором действует движущий момент.

Если мощность трения (в которую можно включить и создаваемую полезную мощность) будет равна индуцируемой мощности, движущий момент можно выключить и машина будет двигаться вечно, т.е. будет представлять вечный двигатель, который к тому же генерирует и полезную мощность.

В такой машине, которую я назвал машина СИБИРСКИЙ КОЛЯ I [22], векторный магнитный ннтенситет Маринова (а также векторный магнитный ннтенситет Лоренца, если таковой все еще остался) не может индуцировать напряжения, так как любой векторный магнитный интенситет индуцирует напряжение в направлении, перпендикулярном направлению токовых элементов (см. первый член формулы (26)). Так что с точки зрения индуцированного напряжения СИБИРСКИЙ КОЛЯ I идеальная машина. Однако неудобством является то, что у нее трущиеся контакты. В моих машинах СИБИРСКИЙ КОЛЯ [22-26] магниты имеют радиус R=l,5 см и при скоростях в сотни оборотов за минуту индуцируемое напряжение порядка долей милливольта. Так как при скользящих контактах омическое сопротивление кольцевой электрической цепи нельзя сделать достаточно малым, индуцируемый ток слаб и его крутильный момент не может преодолеть момент трения. Моя первая машина СИБИРСКИЙ КОЛЯ [22] была со ртутными скользящими контактами (малое механическое трение, малое омическое сопротивление). Теперь я пытаюсь сделать такую машину, которая была бы вечным двигателем.

На рис.14 представлена машина СИБИРСКИЙ КОЛЯ III [23,26], которая как мотор работает со скользящими контактами и подобна машине СИБИРСКИЙ КОЛЯ I, но как генератор работает без скользящих контактов.

Объясню ее действие как генератора:

По малому внутреннему кольцу индуцируется большее напряжение, чем по большому внешнему кольцу, так как длины колец пропорциональны радиусам, а действующие силы обратно пропорциональны расстоянию элементов тока [image] от элементов тока [image] . Так что при вращении ротора против часовой стрелки, токи будут течь, как указано на рисунке, и замыкаться через обе половины внешнего кольца. В этой машине, однако, векторный магнитный интенситет Маринова тоже будет индуцировать напряжение, а именно, в радиальных перекладинах, которые связывают внешнее и внутреннее кольца. Элементы тока движущихся перекладин тангенциальны. Как я подсчитал [21], интенситет [image] полуцилиндрического (а также и цилиндрического) магнита имеет то же направление, как и интенситет [image] , но отличен от нуля и при бесконечно длинном соленоиде. Из рис.14 следует, что интенситет [image] будет индуцировать напряжение обратное напряжению, индуцируемому интенситетом Smar. Если первое напряжение больше второго, ротор генератора будет тормозиться, если второе напряжение больше первого, ротор генератора будет саморазгоняться.

Я сконструировал несколько генераторов СИБИРСКИЙ КОЛЯ III [23,26], но во всех напряжение от [image] было больше напряжения от Smar. В моих машинах оставался и Лоренцевский интенситет [image] , который тоже индуцировал "тормозящее" напряжение.

Теоретически генератop СИБИРСКИЙ КОЛЯ III можно сделать самоускоряющимся, так как если внутреннее кольцо бесконечно близко к магниту, напряжение, индуцируемое интенситетом Smar, должно преобладать над напряжением, индуцируемым интенситетом [image] , ибо при ρ → R оба интенситета стремятся к бесконечности (см. формулу (85)), но при этом радиальные перекладины "стремятся к магниту" только "одной точкой" (своим концом), тогда как кольцо "стремится к магниту" всей своей длиной.

Я работаю над запуском машины СИБИРСКИЙ КОЛЯ как вечного двигателя также и в варианте СИБИРСКИЙ КОЛЯ III.