Форум - Научные идеи, теории, предположения... - идеи и теории, научные и бредовые... - Николаев Г.В. Скалярное магнитное поле - Стр 00ALL

Модератор: admin.skif.biz VIRUS [image] rapidograf | [image] 10741 - 15.10.05 Waso Сам Николаев говорит что магнитную потенциальную яму можно получить и дома. Для этого нужно магнит-бублик от динамика распилить пополам, затем одну половинку повернуть на 180градусов и снова скрепить - получится такойже бублик, но в месте скрепления появится то самое скалярное поле. Честно говоря, только что задался вопросом: что еще необходимо для демонстрации ямы - второй такойже бублик или простой магнит?

В журнале "Техника Молодежи" не помню за какой год но в период с 1986 по 1996 год было описание этой самой потенциальной ямой при чем с картинкми.
Из всей статьи только помню что в данном опыте используется тороидальный магнит (возможно переделанный) и еще один тороидальный магнит , эффект - висящая в воздухе железная шайба.

Waso | [image] 10742 - 15.10.05 rapidograf, да, Николаев это дело еще в 1972году открыл.

Стандартный Виндовозский Moviemaker справился с задачей. Правда сохраняет он исключительно в формате WMV и не позволяет менять размеры картинки, такчто не серчайте за ненужные серые поля по краям.

Итак, магнитная потенциальная яма:

video1.wmv video2.wmv

так же если ктото знает как именно нужно переделать обычный магнит для получения потенциальной ямы , пожалуста нарисуйте схемку хоть самую кривую , так как нашел уже с десяток описаний как это сделать но они все могут трактоваться по разному.

----------
лучче увидеть одну схему чем прочитать про это 20 раз

djonny | [image] 10799 - 15.10.05 rapidograf!!!!!!!!!! Посмотрел оба фильма , не понял только одного - как нужно намагнитить гвозди что бы они взаимоотталкивались и притягивались одновременно ?

так же если ктото знает как именно нужно переделать обычный магнит для получения потенциальной ямы , пожалуста нарисуйте схемку хоть самую кривую , так как нашел уже с десяток описаний как это сделать но они все могут трактоваться по разному.

----------
лучче увидеть одну схему чем прочитать про это 20 раз Гвозди не надо намагничивать. А девиз у вас классный!

jonifer | [image] 10818 - 16.10.05 в двух словах как прикрепить картинку - получите про яму (кстати дата оригонала 1882)
без опечатки!

Waso | [image] 10819 - 16.10.05 Тут жмем "Ответить", в загрузившейся форме ответа есть кнопка "Добавление файла к сообщению" - жмем, ждем - появляется окошко пути к файлу на вашем компе "Имя файла" с кнопочкой рядом типа "Choose". Выбираем файл и щелкаем маленькую "добавить файл" ниже рядом с окошком описания для этого файла. Ждем пока загрузится, процесс загрузки никак не отображается, его можно контролировать только по "Состоянию подключения" внизу около часов. Потом форма обновляется и рядом с кнопочкой "Добавление файла к сообщению" появляется "Добавленные файлы" - это если захотите удалить, ее не трогаем. Жмем отправить и все. Картинка появится в окне в уменьшенном варианте и будет доступна к загрузке в полном.

rapidograf | [image] 10820 - 16.10.05 djonny
Гвозди не надо намагничивать. quote>

Если гвозди намагничивать не надо то как они так стоят во взаимном притяжении&отталкивании ?

!!!!! Всем людям доброй воли , если есть возможность повесьте где нибудь схемку для переделывания магнита.

jonifer | [image] 10833 - 16.10.05 собственно яма

size: 3.68 KB

rapidograf | [image] 10834 - 16.10.05 joniferсобственно яма
Спасибо , а можноли подвесть в данной яме что нибудь типа гайки (не магнит)

Waso | [image] 10842 - 16.10.05 jonifer, Спасибо!
А можете поделиться информацией откуда взята данная древняя (1882г) картинка? Возможно ли дать здесь ссылку на весь материал или выложить его? Насколько я понял по дате, это материал исследований какогото ученого тех времен, затрудняюсь только сказать кого именно, ибо несведущ в датах их жизней. Наверное было бы легко найти в сети материал по его имени.

Кстати непонятно - по картинке получается что при близком расстоянии будет сильное притяжение. Вобщем я-бы поменял местами слова Attracts(притягивает) и Repels(отталкивает). Тогда бы объяснялось поведение магнитов в видеоролике.

Также данная картинка не объясняет работу модифицированных тороидальных магнитов, поскольку у них сопрягаемые части получаются практически симметричными. Также остается вопрос с гвоздями и колесом.

У меня есть возможность общаться с самим Николаевым Геннадием Васильевичем, но это довольно трудно потомучто никто никогда незнает где он - нужно его караулить в университете. Да и при встрече он обычно спешит. Но я постараюсь пообщаться с ним на эту тему на неделе. О результатах доложу.

rapidograf | [image] 10844 - 16.10.05 Waso

У меня есть возможность общаться с самим Николаевым Геннадием Васильевичем, но это довольно трудно потомучто никто никогда незнает где он - нужно его караулить в университете. Да и при встрече он обычно спешит. Но я постараюсь пообщаться с ним на эту тему на неделе. О результатах доложу.
Конечно глупо , я бы на его месте не ответил , но может быть у него есть электронная почта ? или какието работы в интернете со схемами , формулами и описаниями ?

Waso | [image] 10854 - 16.10.05
Я вас, rapidograf, все меньше понимаю. :?
Что глупо? Отвечать на вопросы интересующихся? А по ТВ выступать не глупо? А тогда разве не глупо с вашей точки зрения будет проводить эти разьяснения по электронной почте?

Времени у него свободного нет! Вот и все! Как у всех нормальных людей. Нужно назначать время встречи. У меня самого раньше небыло свободного времени на эти встречи, да и серьезного желания разобраться в этой теме. Сейчас все есть.

А в сети его работ нет. Как нет и ссылок на сеть в его книгах. Дед не дружит с компом.
Правда возможно он уже нашел кого-нибудь для решения этого вопроса, такчто можете попробовать поискать.

jonifer | [image] 10954 - 19.10.05 ссылка на очередной фильмец 25 метров
http://www.lutec.com.au/video/proof_of_concept_large.avi

Waso | [image] 10961 - 19.10.05 jonifer 25 метров Есть и маненькая: 10 метров.
http://www.lutec.com.au/video/proof_of_concept_small.avi

Кстати замечательная и простая до гениальности идея - использовать катушку как генератор когда магнит движется к ней и как электромагнит чтобы оттолкнуть магнит когда он пролетит катушку! Конечно потребуется схема управления, но принцип ее работы понятен.

rapidograf | [image] 10990 - 19.10.05 joniferссылка на очередной фильмец 25 метров
http://www.lutec.com.au/video/proof_of_concept_large.avi
посморел раза четыре , но так и не понял смысл данного аппората ((((
что он делает то ? точнее в чем у него там фишка

Waso | [image] 11039 - 20.10.05 Николаев обещал устроить встречу на следующей неделе.

SergeyA | [image] 11041 - 20.10.05 Waso, Кстати замечательная и простая до гениальности идея - использовать катушку как генератор когда магнит движется к ней и как электромагнит чтобы оттолкнуть магнит когда он пролетит катушку! Конечно потребуется схема управления, но принцип ее работы понятен.
Мотор-генератор Адамса

Waso | [image] 11054 - 20.10.05 SergeyAМотор-генератор Адамса Чтож, ничто не ново под Луной!
И что, ктонибудь делал уже этот генератор? Успешно? Вон в фильмике - крутится. Но неубедительно там все както.
(Оказывается я не силен в истории!! )

djonny | [image] 11092 - 21.10.05 Waso, а когда вы будете отталкивать, разве катушка не затратит столько же энергии. Меня давно интересует такой вопрос, если в момент прохождения магнитом катушки, ее замкнуть, магнит станет отталкиваться или притягиваться ? Мне кажется станет, еще думаю, что энергию нужно будет затратить лишь на открытие транзистора.

SergeyA | [image] 11098 - 21.10.05 WasoSergeyAМотор-генератор Адамса Чтож, ничто не ново под Луной!
И что, ктонибудь делал уже этот генератор? Успешно? Вон в фильмике - крутится. Но неубедительно там все както.
(Оказывается я не силен в истории!! ) Из "наших" по-моему никто (могу ошибаться), но собирались делать. Результат не знаю. Сам не делал. Почитать можно здесь
http://www.skif.com/index.php?name=Pages&op=page&pid=20
Очень похожая конструкция у Бедини
http://www.skif.com/index.php?name=Pages&op=page&pid=28

Waso | [image] 11115 - 21.10.05 SergeyA, спасибо, посмотрю.

djonny, тут надо пораскинуть мозгами. ЭДС самоиндукции направлена в такую сторону чтобы компенсировать внешнее воздействие. Короткозамкнутая катушка будет отталкивать приближающийся магнит и притягивать удаляющийся. Тоесть всегда работает во вред крутящему моменту. Крутили наверное моторчик с кз контактами. А магнитная сила взаимодействия магнита и железного керна катушки при приближении работает на пользу, а при удалении - во вред.

Так вот наоборот, если мы разорвем цепь катушки после прохождения центра - тормозящий момент ослабится. А если мы еще хотябы чуть-чуть нагнетем туда тока направленного в нужную сторону, то скомпенсируем и магнитную силу. Но тут фишка такая что нужно использовать идеальный источник тока - с очень высоким внутренним сопротивлением, конденсатор разряжать например. Если сопротивление будет низким то потечет ток ЭДС.

Еще одно интересное соображение - ЭДС самоиндукции после пролета магнита над катушкой должна меняться довольно резко по направлению, ведь вблизи этой мертвой точки относительно друг-друга скорость магнита и катушки максимальна. Так вот интересно что будет если подцепить к этой катушке здоровенную индуктивность, которая непозволит так резко изменить ток - по идее неизменившийся по направлению ток будет продолжать отталкивать магнит когда он пролетит центр и таким образом раскручивать установку. Если это сработает - можно подумать о такой геометрии генератора и соединениях между его катушками, которые позволят так организовать токи в катушках чтобы колесо раскручивалось.

Поправьте, если неправ - еще истину родим!

Ссылка по ВД Николаева: (для тех кто дружит с английским)

http://digilander.libero.it/altraenergia/marinov/coliu.html
Marinov Scalar generator
Это не ошибка - Маринов перенял идею у Николаева и сам в этом признается:

THE PERPETUUM MOBILE SIBERIAN COLIU.

The first man who has done this is called Gennadi Nicolaev and lives in Tomsk in Siberia. For this reason I called this magnet the SIBERIAN COLIU magnet and the perpetuum mobile which I constructed with it the SIBERIAN COLIU machine. The machine shown in the photograph is a SIBERIAN COLIU machine. It will work as a perpetuum mobile if the "driving " torque produced by the current induced in the ring when it will be set in rotation with a certain velocity will be larger than the friction torque.

admin.skif.biz | [image] 11118 - 21.10.05 Вот тут у меня нашлось описание экспериментов "Сибирский Коля"
http://www.skif.biz/index.php?name=Files&op=view_file&lid=230>Сибирский Коля
Может, кому пригодиться...

Waso | [image] 11121 - 21.10.05 О! Еще как пригодится! Спасибо!

igorb4 | [image] 11176 - 21.10.05 WasoУ меня есть возможность общаться с самим Николаевым Геннадием Васильевичем, но это довольно трудно потомучто никто никогда незнает где он - нужно его караулить в университете. Да и при встрече он обычно спешит. Но я постараюсь пообщаться с ним на эту тему на неделе. О результатах доложу.Можно ли узнать ответ на САМЫЙ простой вопрос - Как повторить его "магнитный паровозик"? Какие доп.условия необходимы? Просто, как нарисовано на его плакатах и в рекламе, опыт не подтверждается - магниты просто слипаются [image] Я уж не говорю о том, что многие его опыты объясняются чисто по-классике. 8) rapidografКонечно глупо , я бы на его месте не ответил , но может быть у него есть электронная почта ? или какието работы в интернете со схемами , формулами и описаниями ?Почта у него есть, но с неё идёт одна лишь самореклама!

Waso | [image] 11185 - 22.10.05 igorb4, Можно ли узнать ответ на САМЫЙ простой вопрос - Как повторить его "магнитный паровозик"?Это я и хочу узнать. И про гвозди. Будет шифроваться - его проблемы. Он же не хочет чтоб его идеи ушли вместе с ним.

igorb4 | [image] 11187 - 22.10.05 WasoЭто я и хочу узнать.Писал. На конкретные вопросы не отвечает. Возвращаются лишь рекламные проспекты да прайсы... :shock: И про гвозди.Если ты про опыт с гвоздЁМ или со связкой ключей, то там все просто - слепи два магнита как на картинке. В середине образуется "седловая" точка, где магнитного поля нет. См. картинку. В ней шелезяки и отваливаются. Будет шифроваться - его проблемы. Он же не хочет чтоб его идеи ушли вместе с ним.Та хто ж их знает. Кажному хотся и на ёлку влезть и ... не ободрать.

djonny | [image] 11188 - 22.10.05 А какой прок от паравозика, конечно неплохая игрушка, но... Waso, лучше спросите как наладить вращение с воздушными подшипниками или без оных

igorb4 | [image] 11192 - 22.10.05 djonnyА какой прок от паравозика, конечно неплохая игрушка, но... Waso, лучше спросите как наладить вращение с воздушными подшипниками или без оных [image] Брат пацак, так то, что ты спрашиваешь - оно же и есть [image] :roll: Паровозик - это "в линию", а подшипник - оно же, только "в кольцо". Паровозик проще проверить, ничего ломать-пилить не надо. 8)

djonny | [image] 11193 - 22.10.05 Я все равно не понимаю как паровозик может привести к зацикленному движению

igorb4 | [image] 11195 - 22.10.05 djonnyЯ все равно не понимаю как паровозик может привести к зацикленному движению [image] К зацикленному - нет, но вот к "магнитной подвеске" - да. См. картинку. Половинка картинки = паровозик. Целиком + значок диаметра сверху = "магнитный подшипник". Точные условия мне только не известны. У меня они просто слипались.

djonny | [image] 11197 - 22.10.05 Подшипник - это уже хорошо, но у мужика он еще и вращался

igorb4 | [image] 11198 - 22.10.05 djonnyПодшипник - это уже хорошо, но у мужика он еще и вращался [image] Если быть точным, то сначала они его всё-таки раскручивали! А [само->вращался он уже потом...

djonny | [image] 11202 - 22.10.05 А ну это все меняет, просто с таким подшипником болванка могла вращаться хоть целый день. Вещь занятная, если удастся нам сотворить реально рабочую конструкцию, обязательно поставлю такую на велосипед, надеюсь мощности неодимовых магнитов хватит :mrgreen:

igorb4 | [image] 11204 - 22.10.05 Именно их они и продают. В прайсах, кажись, даже цены на них стояли. :? (под рукой нэту)

djonny | [image] 11205 - 22.10.05 А как тебе пришла в голову последняя картинка с подшипником?

Waso | [image] 11213 - 22.10.05 igorb4Если ты про опыт с гвоздЁМ или со связкой ключей, то там все простоПохоже вы не видели видеофрагментов приаттаченных мною где-то на предыдущих страницах. Там целая куча гвоздей одновременно ведут себя как паровозики. :shock:
А колесо я сам видел/щупал/крутил - там на концах оси нет магнитиков. Просто материал потолще. Ну а может просто хорошо сделано. Плюс к тому материал его чисто внешне мне дюраль или латунь напоминает или типа того, тоесть немагнитный. Да и Николаев говорит что скалярному полю до лампочки на магнитные свойства вещества. Но я это еще проверю.

djonny, да, колесо из видеофрагмента это еще не ВД, а просто воздушный подшипник. Про ВД Николаев пытался обьяснить в одной передаче, но журналист MUST DIE - не дал ему этого сделать, перебил, типа всеравно народ не поймет. :x :x :x НЭНАВЫЖУ!!!

rapidograf | [image] 11214 - 22.10.05 Братья пацаки , а нет ли прокладок каких нибудт между магнитами ? что бы магнитное поле порвать или заэкранировать ? теоретически может быть толщиной в несколько микрон , может в этом секрет :?:

Waso | [image] 11216 - 22.10.05 Дабы не казаться голословным, выкладываю еще один фрагмент с другим колесом, где видно что обод подшипника представляет из себя возможно Николаевский модифицированный магнит, а на оси ничего нет.

По многочисленным просьбам - непакованный. Разница всего 20Кб. Поскольку WMV не является разрешенным типом пришлось замаскировать под архив. Поэтому для просмотра необходимо самостоятельно поменять расширение на WMV. Смотрится только ХР-шными версиями Windows Media Player-ов.

video3.wmv
rapidograf | [image] 11274 - 23.10.05 Вопрос вообщем то не по теме происходящего. У кого нибудь получилось лобитсься эффекта паровозика ? (как в фильмах)

igorb4 | [image] 11294 - 23.10.05 djonnyА как тебе пришла в голову последняя картинка с подшипником?В процессе ответа. Пока рисовал "паровозик", пришла мысля и про подшипник. PS: В точности "паровозика" не уверен. Примерно так, но м.б. и чуть иначе. Под рукой Николаевского плаката нету. Главное - "толстый" магнит составной!

Ivan | [image] 11295 - 23.10.05 Привет!
http://www.n-t.org/tp/nf/kse.htm
Эх, появился бы этот рассказик здесь раньше: столько бы мороки сэкономил.
Кстати, а почему его фантастическим обзывают? Всё правильно, по теме. «Импульсы тока создают электромагнитные вихревые кольца в плоских проволочных катушках – которые изобрел Тесла – по тому же механизму, как в цирке делают вихревые кольца из горячего воздуха... А из чего сделаны клапаны в эфирной технике? – В технике такие элементы называются нелинейными. Это например магнитные сердечники или пьезоконденсаторы с насыщением и гистерезисом, полупроводники т.д., т.е. элементы и детали электроники, сопротивление которых зависит от величины и направления тока или магнитного потока. Из таких элементов уже построено много эфирных машин.»
Вот сюда я уже не ездун,к сожалению: образование не даёт. Хотелость бы поэтому услышать мнение спецов, а лучше увидеть на схеме.
Теперь, думаю, понятно, что и как пробовать надо. Дело за «малым»: генератор импульсов! Админ: открывайте завод импульсных генераторов по обписанным характеристикам: клиентуры будет-море- гарантированно!
«В очередь,... дети, в очередь! :o »

Waso | [image] 11891 - 31.10.05 По Николаеву: Бомбардировал его целую неделю по телефону - он то "Завтра" то "На след. неделе". Потом заявляет "Вопрос не серьезный" (про магнитный подшипник и гвозди). Мать-перемать! Я грю "как не серьезный" - он грит "читать мои материалы надо внимательнее" и идет реклама новых книжечек которые конечно-же нужно покупать... :| Обьяснял я ему что мне специально время выделять на эти глупые вопросы ненадо, просто пусть скажет когда будет в универе чтобы поболтать в свободное время - говорит незнает когда будет. :evil: Уже и незнаю что делать. Нелюблю я уговаривать людей... Ведет себя как ... ... Вобщем если мне повезет поймать его там вживую - напишу что вышло.

rapidograf | [image] 11917 - 31.10.05 Waso, значить не зхочет дядька на контакт идти , из этого можно преположить два пути : или он шарлатан околонаучный (потому как склоняет купить какуюто книжку) , или придумал действительно что то уникальное но из за склада своего ума препода , гундосит об том что бы читали методички.
я с клоняюсь к первому.

ну вообщем фих с им.
1 . Его книжки в сети есть ?
2 . Самый главный вопрос у кого нибудт хоть что нибудь получилось ? (повторить его опыт с паровозиком)

rapidograf | [image] 11918 - 31.10.05 Waso, и еще забыл , где его пресловутые книжки можно и ознакомиться с оглавлением (хотябы)

Waso | [image] 11921 - 31.10.05 Нет, я уже говорил что в сети его книжек не встречал. Один мой приятель купил у него две книжки и несколько дисков. На дисках конкретно его ничего нет, так - материалы по свободной энергии которые он за свою жизнь накопал в сети, отсканированные статьи про НЛО из журналов, видеозаписи некоторых научных конференций, записи телепердач про НЛО, про его эффект(откуда я вырезал фрагменты) и другие научные документальные фильмы. Вообще материал довольно интересный и ценный, но по его теме ничего нет.

Книжки:
1."Тайны электромагнетизма и свободная энергия" 150страниц. Из них только 10 от силы, где есть его теоретические выкладки, формулы. Мне лично они мало о чем говорят и я не настолько силен в физике чтоб проверить их истинность. Остальной объём книги - переработанный им материал с дисков. Тоже НЛО, свободная энергия... Стоимость - 150р.

2.Буклетик на 20 страниц с описанием его цикла работ. Там какраз есть оглавления трех его книг: первой описанной выше и еще двух. Кроме того - 6 страниц с его теоретическими выкладками, список литературы вообще использованной им и чертежи опытов, многие из которых я видел здесь на сайте в статье про эффект Сигалова.
Стоимость буклетика 15р.

Это то что у меня есть, про то как устроить магнитную яму и тп там ничего нет. По поводу остальных книг:

Стоимость второй книги: ДВЕ ТЫСЯЧИ рублей :!: Я ее листал - там формулы сплошные! Цепляю к сообщению информацию о ней, написанную Николаевым. Третья книга является сборником его ранних работ, а также некоторых работ других ученых. Ее я вообще не видел, такчто возможно она только в планах, но вообще склепать книгу из готового материала - недолго.

Если очень хотите - могу отсканировать из имеющихся книг страницы на которых есть чтото чего нет в сети. Но если это будет - то только на выходных.

Также представляю контактную информацию Николаева Геннадия Васильевича:
634034, г.Томск, ул. Кулева 25/25, тел/факс [image] 3822)418795
E-mail: nikolaev@mail.tomsknet.ru ; ntcned@mail.tomsknet.ru

О завершении работы над монографией автора «Электродинамика физического вакуума» и научные контакты за 2003-2004 гг. size: 9.77 KB

admin.skif.biz | [image] 11923 - 31.10.05 Боюсь, что Николаев слишком большой теоретик, чтобы быть практиком. Вряд ли он нам будет в чем-то полезен...

Waso | [image] 11924 - 31.10.05 admin.skif.biz, однако этот теоретик наманстрячил каких-то непонятных "нормальному" человеку "паровозиков" и магнитных подшипников, которые даже по ТВ показали. Что Вы! Он великий практик! Не потомучто ТВ, а потомучто ему удалось свими руками собрать нечто необычное и оно заработало! Плюс к тому - он ведь по жизни только этим и занимается. Такчто я уверен что это большинство местных и неместных форумчан и меня в т.ч. можно назвать теоретиками по сравнению с ним, ибо нам известно много теории из всех материалов которые можно найти в сети, но на практику часто просто не хватает времени. А у кого и хватает - обычно с первого раза ничего не работает, а желания разбираться в причинах нет, темболее что вроде как и официальная наука говорит что работать оно и не должно.

Другое дело что Николаев "темнит" по каким-то причинам. Плюс с ним сейчас уже довольно сложно разговаривать изза его возраста. Приходится напрягаться - додумывать. Ну кто общался со стариками - поймет.

rapidograf | [image] 11932 - 01.11.05 Waso, тогда осталась последняя попытка (с картинками магнитной ямы и переделанного магнита). В журнале техника молодежи в период с 1986 по 1996 год была статейка с картинками и прочими обоснованиями.
У кого есть возможность посмотреть подшивку годовую не обязательно за весь период , посмотрите , точно помню оно там было.
Более того из статейки помню что он подвешивал шайбу (железную) в воздухе используя эту самую магнитную яму.

SergeyA | [image] 11942 - 01.11.05 rapidograf,
По поводу "паровозиков". По Николаевской схеме ( пачка магнитов - один элемент сцепки и маленький магнит СБОКУ - другой элемент ) у меня не получилось. Однако если сложить магниты пачкой, перевернув последний и подносить к этой пачке С ТОРЦА, где магнит перевернут, другой магнит, то он нормально попадает в "яму".
Ставил я их на колесики - отлично держит. Беда только в том, что без колесиков не очень получается. Яма работает только по продольной оси и если ее немного сбить, то ответный магнит "бежит" к пачке сбоку.

rapidograf | [image] 11943 - 01.11.05 SergeyA, а если пачку покруг заэкранировать ? (чтоб сбоку не прилипал)

SergeyA | [image] 11946 - 01.11.05 rapidograf, не получается. Дело в том, что поле в этой яме состоит как-бы из двух частей. Поле от перевернутого магнитика дает отталкивание, а от пачки - притяжение и это притяжение как-бы "заходит" в эту зону как раз с боков [image] Так что подвесить ничего не удается, оно вбок по притягивающей составляющей соскальзывает.

rapidograf | [image] 11953 - 01.11.05 SergeyA, что то тут не так :!: , потому как колесо его в воздухе практически висит и ни кчему не прилепает. может магниты не заподлицо , может зазоры между ними или прокладки какие нибудь.

SergeyA | [image] 11960 - 01.11.05 rapidograf, Вполне возможно, что есть какие-то дополнительные решения, например с гвоздиками я пока сделать не смог - не получилось.
И еще, в этой конструкции многое зависит от силы магнитов и зазоров. Например, в случае с паровозиком, перевернутый магнит в зависимости от силы магнита на ответной части иногда приходится располагать с зазором от пачки и даже на некотором расстоянии. Но это всё работает "по классике".

Waso | [image] 11963 - 01.11.05 Ivan, спасибо за статью http://www.n-t.org/tp/nf/kse.htm
Только всетаки по тамошним понятиям непонятно почему не все тела взаимодействуют с магнитным полем.

rapidograf | [image] 12024 - 02.11.05 http://www.membrana.ru/picofday/?1130404287
смарите уже все решено а мы тут какого то дедулю гемороим с его закидонами (ну злой я щас) показать ему эту фигню , фсе в воздухе висит без электричества и сверхпроводников.
ну екарный бабай просто какието тайны мадридского двора или обосраный кинжал (негодудю)

admin.skif.biz | [image] 12027 - 02.11.05 Так это все "левитрон" для богатых дяденек. Напихать постоянных магнитов дело нехитрое.

rapidograf | [image] 12031 - 02.11.05 admin.skif.biz, дело то не хитрое но если в тупую напихать в подушку магнитов то она не будет в воздухе висеть а сосклизнет по магнитно-силовым линиям и прилепится к основанию всей конструкции.

djonny | [image] 12063 - 03.11.05 Пихать магниты конечно лучше не в тупую [image] Но и удерживать за это 9000000 центов, тоже я б сказал, правда не здесь

SergeyA | [image] 12079 - 03.11.05 djonnyПихать магниты конечно лучше не в тупую [image] Но и удерживать за это 9000000 центов, тоже я б сказал, правда не здесь [image] Можете ли Вы предложить ЛЮБОЕ решение для такой конструкции?
Устойчивость должна обеспечиваться по ВСЕМ осям координат.

rapidograf | [image] 12103 - 03.11.05 :!: :!: :!:
Что нибудь у кого нибудь конкретное еть ? (по подвешиванию предметов в воздухе посредством магнитных полей или иных неведомых полей (но без флуда а конкретные предложения)

Ivan | [image] 12105 - 03.11.05 WasoIvan, спасибо за статью http://www.n-t.org/tp/nf/kse.htm
Только всетаки по тамошним понятиям непонятно почему не все тела взаимодействуют с магнитным полем. Прошу прощения, Васо, не увидел Ваш пост: сюда не заглядывал.
По-моему: влияние магн. поля на предмет- это не только вз-е магнита, это ещё и вз-е тела с магнитом: нельзя ведь при взаимодействии 2 предметов брать параметры только 1 из них и только потому, что он и др. предметы притягивает. Мы как-то упускаем это из видуиз- за стереотипов мышления.
А это значит, что если магнит влияет на стр-ру предмета, то и предмет влияет на стр-ру магнита ( или не влияет). Простой пример: поднесите гвоздь к магниту, но не отпускайте его. Тогда магнит притянется к гвоздю.
Опять же: надо принять во внимание, что здесь вз-ют уже 3 объекта...

Waso | [image] 12113 - 03.11.05 Это какы такы тры? Всмысле поле магнитное еще?

ИМХО, тут надо в гидродинамику лезть разбираться.

Dimych | [image] 12114 - 03.11.05 rapidografhttp://www.membrana.ru/picofday/?1130404287
смарите уже все решено а мы тут какого то дедулю гемороим с его закидонами (ну злой я щас) показать ему эту фигню , фсе в воздухе висит без электричества и сверхпроводников.
ну екарный бабай просто какието тайны мадридского двора ...
тут половину (если не 90%) работы выполняет сила тяжести. и "напихать" магнитов так, чтобы в центре образовалась "яма" - дело нехитрое... и никуда это блюдо не соскочит.

хотя идея из той области, что и у Билли Гейтца. т.е. "валялась под ногами". ("да я, да я... в те годы такое на синклере вытворял, что тому Билли и не снилось": и где теперь Бил и где мы). может для кого-то и ВД уже не нужно. на 90к почему бы не обменять "мечту" 8)...

вообще-то конструировать занимательные физико-кинематические безделушки довольно интересное занятие, если так подумать...

rapidograf | [image] 12116 - 03.11.05 Dimych, Нет давайте определимся в терминогогии :!: |002| :shock:
Как нужно напихать магнитов в подушку чтоб она в воздухе висела - ну я не понимаю , схемку изобразите пожалуйста (хоть самую кривую)

Vladimir | [image] 12117 - 03.11.05 rapidografDimych, Нет давайте определимся в терминогогии :!: |002| :shock:
Да нафиг тебе это надо? Игрушки всё это, правильно Dimich говорит.

Ivan | [image] 12124 - 04.11.05 WasoЭто какы такы тры? Всмысле поле магнитное еще?

ИМХО, тут надо в гидродинамику лезть разбираться. Очень может быть... А 3- это магнит, гвоздь и .. Ваша рука.

rapidograf | [image] 12132 - 04.11.05 Waso, дя я прямо оскорбляю что и не скрываю .
мне интересна эта тема (не оскорблений а то что вы сдесь пытаетесь выяснить) , но почитай сам Waso, этот форум весь , 98% флуда , флейма , спама и прочих нарушений и пустых топиков и сообщений не по теме.

admin.skif.biz | [image] 12133 - 04.11.05 Народ, не создавайте друг другу проблем.
В этой жизни их и без этого хватает...
Хотите выяснять отношения - идите в чат. А мне опять тут посты стирать.

Ivan | [image] 12134 - 04.11.05 Админ
Прошу извинить. более не повториться.
Васо
Да не обращайте внимание. Мы ведь об этом уже тёрли...
Что с него взять
Радиограф
Спец. для Вас: пища для мозгов ( если...):
"Сегодня в передаче "Космос-Последний отпуск" по каналу Discovery Sience
показывали как на космическом корабле в невесомости магнит по форме стержня притянул к себе обыкновенный карандаш и впоследствии они совмещенные вместе по одной оси
стали вращаться....
причем явно было видно что вращение было не инерционное,
а даже первоначально с небольшим ускорением.
Передачу будут сегодня повторять в 16.10"

KomX | [image] 12135 - 04.11.05 rapidograf, если все так плохо, то что Вы тут делаете :shock:
Ведь как вопрос поставишь, такой ответ и получишь.
Вот Вы ставите вопрос: "Что нибудь у кого нибудь конкретное еть ? (по подвешиванию предметов в воздухе посредством магнитных полей или иных неведомых полей (но без флуда а конкретные предложения)"
О чем речь идет?! Вас интересует тот девайс из камня, алюминия и магнитов? Так и на пишите... Или в крайнем случае, измыслите свое видение, пусть и ошибочное... Скажите же хоть что-либо, на что можно было бы ответить, не опускаясь до флуда, а тем более до оскорблений...

Лично я в этой левитирующей "дощечке" увидел три элипса, но что-либо конкретнее сказать не могу, не обладая знаниями о натуральных размерах, примененных материалах и прочем.

Что касается предложения Waso, то я бы так уж не спешил отключать и резать. В чем-то rapidograf и прав, но только не в публичных оскорблениях...

rapidograf, коль уж Вы имели смелость публично всех оскорбить, то имейте смелость и принести свои извинения так же публично.

Waso | [image] 12136 - 04.11.05 rapidograf, нормальные люди понимают что на данном форуме идет обсуждение теорий неизвестных, в учебниках не описанных и даже запрещенных и активно скрываемых властями. Требовать научить вас чемулибо вы можете на соответствующих форумах, например посвященных психологии, торговле, юриспруденции, политике, вышиванию крестиком или программированию, где мастера делятся опытом с новичками. А здесь все новички и пытаются общими усилиями родить рабочую идею. Требовать здесь передать вам какие либо конкретные знания - по меньшей мере глупо. И еще глупее - писать изза этого неприятные вещи в адрес других. Вы просто смешны. А наказать вас за это я только из доброты своей считаю необходимым. Потомучто если не сейчас, то позже жизнь всеравно накажет, но это уже будет больнее.

Ну а флуд есть на всех форумах - это их неотьемлемая часть, поскольку это не строгие учебники. На форумах люди общаются. Потомучто это естественно и приятно. И это нужно понимать.

Если хотите конкретной информации по поводу свободной энергии - в сети таких статей пруд пруди. И на этом сайте есть. Читайте, экспериментируйте.
Если хотите знать конкретную информацию по поводу магнитов - требуйте ее от Николаева. Он знает. Я адрес приводил.

admin.skif.biz, я извиняюсь, что не успокаиваюсь. Я ни в коем случае не хочу никому создавать проблемы. Наоборот, только помочь. Надеюсь Вы меня понимаете.

djonny | [image] 12144 - 05.11.05 Waso, а как у вас обстоят дела с контактом с Николаевым ? Он всё также "занят" ?

Waso | [image] 12145 - 05.11.05 djonny, угу, я уже писал об этом выше. Почитайте. Мало того - с ним трудно разговаривать поскольку он плохо связывает слова. Ну старый уже совсем дед... Я пока незнаю что с ним делать. Стыдно, да и надоело уже названивать. Отмазывается старик.

djonny | [image] 12146 - 05.11.05 Wasodjonny, угу, я уже писал об этом выше. Почитайте. Мало того - с ним трудно разговаривать поскольку он плохо связывает слова. Ну старый уже совсем дед... Я пока незнаю что с ним делать. Стыдно, да и надоело уже названивать. Отмазывается старик. Читал я, что пишешь выше. Понимаю, разница в возрасте не добавляет радости от общения. Я бы постарался дать ему понять, что только передав свой опыт и знания через тебя, он обеспечит им жизнь среди людей обычных. Намекните ему, что самое неприятное - это когда человек оставляет после себя загадки. Попробуйте, попытка - не пытка

Waso | [image] 12150 - 05.11.05 Сделаю все что смогу! :wink:

rapidograf | [image] 12175 - 06.11.05 Прошу прощения за мои слова написанные.

С гражданином Николаевым , если повезет (командировку обосную) сам поговорю ,
душу выну и обратно запихаю но принцып действия вытрясу.
// Жертв и разрушений не будет//

Долгое время на производстве работал , алкоголиков перевоспитывал , производительность словами поднимал , даже матерное слово из 25 букв знаю.

djonny | [image] 12183 - 06.11.05 rapidografПрошу прощения за мои слова написанные.
Долгое время на производстве работал , алкоголиков перевоспитывал , производительность словами поднимал , даже матерное слово из 25 букв знаю. ООООООООО вот это реальный базар, я уже предвкушаю, как Николаев загнанный в тупик выдаст не только все, что знает, но еще и придумает на лету пару новых ВД :mrgreen:

mibor | [image] 12188 - 06.11.05 djonny..я уже предвкушаю, как Николаев загнанный в тупик выдаст не только все, что знает, но еще и придумает на лету пару новых ВД :mrgreen: Ну,ну... Как то написал я письмо Николаеву, а в ответ получил пакет спама (реклама по куче всяких насосов, возможно и его производства) и пакет саморекламы с настоятельной рекомендацией покупки разных CD с его участием. На мое ответное письмо, что я хотел услышать голос ученого, а не продавца - ответа больше не последовало...
По моему это какая-то периговщина...:wink:

rapidograf | [image] 12190 - 06.11.05 mibor, ни чего , если все удасца и мне удасца пробить командировку , то я выясню кто он - баптист или алклголик (цытат из фильма)

djonny | [image] 12231 - 07.11.05 rapidografmibor, ни чего , если все удасца и мне удасца пробить командировку , то я выясню кто он - баптист или алклголик (цытат из фильма)
Я попробую выяснить это побыстрее вас. Мне на днях (где то в среду) Окорочков обещал записать несколько DVD с разными записями, преимущественно по НЛО, которые ему оставлял Николаев.

Waso | [image] 12233 - 07.11.05 Выкладываю пока две из частей книги. Остальные еще не поправил после распознавания... Там есть не только скучные формулы, но и кое какие интересные идеи. Ну а если ктото дружит с формулами - значит вАААще не зря я старался... :wink:

5. ВСЕ ЭТО МОЖНО БЫЛО ПРЕДВИДЕТЬ ЗНАЧИТЕЛЬНО РАНЕЕ. 6. ОБОБЩЕНИЯ И ВЫВОДЫ. (Упакован WINRAR 3.20 Формат файла .htm) size: 56.46 KB
Waso | [image] 12247 - 07.11.05 Архиватор WinRAR 3.20. Формат документов htm.
:arrow::arrow::arrow: Все. Выложил все что отсканил.

Обзорная часть + схемы опытов size: 171.05 KB [image] ОГРАНИЧЕННОСТЬ ТЕРМОДИНАМИКИ В УСЛОВИЯХ РЕАЛЬНОГО ПРОСТРАНСТВА ГРАВИТАЦИОННОГО ПОЛЯ И ФИЗИЧЕСКОГО ВАКУУМА(по Николаеву) size: 40.52 KB [image] 2.ЧТО СТАЛО ИЗВЕСТНО О ЗАКОНАХ ЭЛЕКТРОМАГНЕТИЗМА. 3. ЧТО ДОЛЖНО БЫТЬ ИЗМЕНЕНО В НАШИХ ПРЕДСТАВЛЕНИЯХ. size: 34.96 KB

SergeyA | [image] 12254 - 07.11.05 Я так и не понял почему опыт с торроидами в файле 565.doc не может быть объяснен с точки зрения классической теории. Посмотрите на картинку. На торцах каждого торроида есть провода с противоположным направлением тока. Они притягиваются. Всё по классике. Почему поле торроида должно находиться только внутри тора? А поле с внешней стороны уже не учитывается?

rapidograf | [image] 12263 - 07.11.05 Waso, ну вот опять не скачивается :shock: :cry:
сохраняется во всех трех случаях файл modules.php с заявленными размерами файлов....... может где нибудь в других местах интернета файлики размещать :?:

Waso | [image] 12264 - 07.11.05 Ну дела. Ладно. Целеустремленность - это здорово. Щас сделаю сайтик на народе - выложу ссылку.

================

Милости просим! http://mwaso.narod.ru
Там и отрывки книг и видеофрагменты.

Waso | [image] 12282 - 08.11.05 Я пока ничего нового на народ не выкинул. Да и буду тока в случае крайней необходимости.

С Николаевым до сих пор играем в кошки-мышки по телефону. Все ему некогда и когда его между делом встретить он не знает! Скоро буду наверное у дома его караулить... Может еще песни под балконом петь??? Или шантажировать, рэкитировать? Я уже намекал что пора-бы знания передать, ато канут в лету - ноль реакции.

Что вот вы мне посоветуете делать в таком случае, а?
Ждать когда rapidograf в гости приедет и душу из него вытрясет? Или мне шо реально за ним по улице гоняться???

mibor | [image] 12283 - 08.11.05 Waso..С Николаевым до сих пор играем в кошки-мышки...пора-бы знания передать... А может быть просто нечего передавать..

Waso | [image] 12285 - 08.11.05 Вот и он почемуто говорит не "немогу" а "неготов". Но это так, старческое. Передавать-то есть чего. Вы видели видеофрагменты? Вот это оно и есть. Пусть обьяснит как так умудрился сделать. Или уж откроет карты в чем обман. Но вродь как все по-натуральному...

Просто возможно я сразу не сумел его заинтересовать... :oops: А теперь кто знает как от него ченить добиться? Мне уже ничего не остается как просто долбиться - доставать его, пока он наконец не решит что лучше уж рассказать мне все и можетбыть тогда я отстану.

djonny | [image] 12289 - 08.11.05 Ну уж я думаю он мужик крепкий, так просто его не пробить, все равно схитрит что нибудь. Может он просто еще чует жажду наживы скорой, вот и не хочет рассказывать.

KomX | [image] 12312 - 08.11.05 Что вот вы мне посоветуете делать в таком случае, а?
Ждать когда rapidograf в гости приедет и душу из него вытрясет?
Или мне шо реально за ним по улице гоняться???
Оставьте вы его в покое...

Waso | [image] 12319 - 08.11.05 KomX, мне дедушку тоже жалко. Кроме того неприятно липнуть как лист коекакой коекчему. Но что ему стоит обьяснить пару вещей одному ему известных?!!

Николаев - он ыть еще верит во всяких биороботов, посылаемых к нам инопланетянами (ну, я не буду заявлять что это полная чушь...) - это есть в файле который я уже прикладывал - информация о готовящейся книге. На его дисках вот еще какая вырезка была [image] цепляю текстовик).

Кстати, djonny, Вы говорили что вам передадут DVD Николаевские - просто интересно узнать ваши впечатления о качестве звука в тамошних видеозаписях. У моих например - отвратительное!

__________________

Еще не так давно в советском фольклоре изобиловали легенды и мифы о том, как шпионы вражеских стран проникают на территорию державы и пытаются путем нечеловеческой хитрости добыть секреты наших ученых. Так, американские шпионы для беспрепятственного пересечения границы привязывали к ботинкам кабаньи копыта, в аквалангах плыли по кремлевской канализации, пересекали Арктику на лыжах. Разумеется, истины в большинстве таких историй не было ни на грош. Однако в массовом сознании отразилось то, что все советские секреты за надежным замком. И это очевидно...

СЕЙЧАС не менее очевидно, что уникальные разработки российских ученых в родной стране востребованы гораздо меньше, чем хотелось бы им самим и чем диктует здравый смысл. Поэтому и иностранцы, возжелай они заиметь нашу эксклюзивную научную разработку, по канализациям лазать не станут - будут действовать иначе, проще. О чем мы вам и расскажем. Впрочем, сама эта история также не лишена черт, необходимых для классического шпионского романа: здесь есть и пропавшие рукописи, и загадочные самоубийства, и многое другое.

Сибирский Коля

Наверняка многим известно имя томского ученого из политехнического университета Геннадия Николаева. В научных кругах его знают как талантливейшего физика, "в народе" - как одного из первых томичей, всерьез занявшегося уфологией. Впрочем, уфология нас сегодня будет интересовать мало. Не так давно Геннадий Васильевич стал известен не только в российских научных кругах, но и за рубежом. Слава пришла после знакомства с болгарским физиком Стефаном Мариновым. Болгарин услышал о работах томича на семинаре в Санкт-Петербурге и настолько заинтересовался ими, что решил встретиться любым путем, а встретившись, так проникся идеями томского физика, что потратил уйму времени и десятки тысяч долларов для того, чтобы повторить описанные Николаевым эксперименты.

Вкратце о работах Николаева. Речь идет о принципиально новом виде магнитного поля - так называемом скалярном. По словам знакомых с исследованиями людей, практическое использование открытия Николаева позволит принципиально изменить мировую энергетику; кроме того, поле проникает через любые экраны, распространяется на дальние расстояния, действует на живые организмы и так далее.

Маринову удалось на основе работ томского ученого сделать ряд замечательных экспериментов, в том числе и самоускоряющийся генератор "Сибирский Коля", который, если верить множеству публикаций, качал энергию из "ничего". То есть, по сути, являлся вечным двигателем. Как можно догадаться, изобретение болгарин назвал в честь томского ученого.

В 97-м году Маринов позвонил Николаеву в Томск. Рассказывает очевидец разговора, директор Томского научного центра биолокации и экологии, друг Николаева, Виктор Фефелов:

- Маринов (он хорошо говорил по-русски) сказал нам, что осенью этого же года приедет в Томск и ознакомит нас с результатами работы созданного на основе исследований Николаева устройства. Маринов сообщил, что оно позволит осуществлять связь на тысячи километров, перевернет мировую энергетику.

- Мы станем миллиардерами, - закончил телефонный разговор Маринов.

Дальше, собственно говоря, детектив и начинается.

Странная смерть

Примерно через месяц к Николаеву подходит томский физик Протасевич и говорит о том, что повергает Геннадия Владимировича в шок. Незадолго до этого Протасевич послал Маринову на рецензию собственную статью. Велико же было его удивление, когда вместо отзыва на рукопись ему прислали его же конверт с лаконичным комментарием "адресат умер".

Томичи звонят в австрийский Грац, где проживал и работал Маринов, и с удивлением узнают, что знаменитый на всю Европу ученый покончил с собой -выпрыгнув из окна 4-го этажа городской библиотеки.

Как удалось выяснить, сразу же после странной смерти Маринова нашлась и предсмертная записка. В ней говорилось о том, что он устал бороться за науку, не видит перспектив для работы и так далее.

- Очевидно, этот текст не принадлежит Маринову, - говорит Виктор Фефелов, - я был очень хорошо знаком с ним и могу судить об этом. Почему? Во-первых, Маринов занимался очень интересной научной работой, строил глобальные планы на будущее, его эксперименты были востребованы и интересны, да и с материальной точки зрения он не бедствовал. Кроме того, Маринов учредил премию тому, кто отобразит ряд его экспериментов в виде формул. Но об этой премии в записке не было ни слова. Видимо, те, кто делал записку, этого просто не знали.

Не только Фефелов и Николаев сделали выводы, что Маринова кто-то "убрал". Попробуйте набрать в поисковой строке "Яндекса" "Стефан Маринов", и вы увидите, что ни в одной научной или публицистической работе не сказано "покончил с собой", а "выброшен неизвестными из окна"...

Так как непосредственно перед гибелью Маринов занимался теми самыми работами, которые разрекламировал в телефонном звонке в Томск, наши ученые сделали определенные, пусть пока и робкие предположения.

Овсянка, сэр Николаев!

Несмотря на то, что Маринов был мертв, плоды его популяризации работ Николаева сделали свое деле. Спустя некоторое время, прошедшее после трагического известия, Николаеву приходит приглашение из Великобритании.

"Из публикаций Маринова мы узнали, что у вас есть интересные работы", -значилось там. Николаеву предлагали выступить на ряде семинаров, проезд, проживание, культпрограмму и все что душе вздумается, оплачивалось.

Николаев согласился. Целую неделю он выступал на семинарах (преимущественно в одиночестве), ел от пуза и гулял по улицам туманного Альбиона в компании замечательных коллег. Рассказывает Виктор Фефелов:

- Когда Геннадий вернулся и рассказал, что происходило в Лондоне, я заинтересовался. Мне показалось все это странным, а после того, как Николаев продемонстрировал визитки "замечательных коллег", чуть не упал на пол от хохота. Всё "коллеги", если верить цинично врученным Николаеву (чьи знания в английском далеки от совершенства) визиткам, были сотрудниками английских спецслужб и военных ведомств.

Окончательно стало ясно, что цели организаторов поездки были далеки от альтруистических, когда выяснилось, что все рукописи, оставленные Николаевым в Британии, никогда не будут переведены и напечатаны. Их судьба (равно как и организаторов этой странной поездки) неизвестна до сих пор.

- Получается, что, не добившись ничего от Маринова, люди, заинтересованные в присвоении этих разработок, взялись за Николаева и без особых усилий получили от него научные труды и расшифровку сложных моментов, - говорит Фефелов.

***

В этой истории, конечно, много непонятного. Например, зачем было сотрудникам спецслужб оставлять визитки, если российский ученый не догадывался о том, с кем общался. Смогут ли англичане на основе оставленной Николаевом информации делать практические эксперименты...

С другой стороны, внезапно возникшие и так же внезапно исчезнувшие поклонники исследований Николаева, сгинувшие рукописи, странная смерть Маринова - заставляет принять всю эту историю не просто как стечение обстоятельств.

Антон НЕВЕРОВ

__________________

NNN | [image] 12326 - 08.11.05 Что вы пристали к старому, больному человеку? Ему очень тяжело разговаривать.
На конференции в Харькове, он даже попросил Ацюковского прочитать за него доклад, т.к. самому было очень тяжело.
Магнитная подвеска у него есть и работает, возможно на эффекте паравозика. Паровозик я сам делал гдето год назад, все отлично работает. Но тут ничего необычного нет.
А вот "вечного двигателя" у него, похоже, нет.

djonny | [image] 12330 - 08.11.05 NNN расскажите пожалуйста как делали паровозик.

Waso | [image] 12332 - 08.11.05 Даже и незнаю... Ладно, отдам на волю судьбы - перестану названивать,

но если встречу вживую ... поговорим!

rapidograf | [image] 12333 - 08.11.05 Waso, а я уже магниты пилить начал |002|

Waso | [image] 12344 - 09.11.05 rapidograf, а чего конкретно пытаемся добиться? Тут както уже Админ подкидывал ссылочку на pdf с опытом одного нашего коллеги.
И еще вопрос - вам чемлибо помогли отрывки из книг? Всмысле может вы оттуда какуюнибудь идею почерпнули и пытаетесь проверить?

Урраааа!! Наконец-то наш форум обрел цвет!!!

rapidograf | [image] 12355 - 09.11.05 Waso, из того что вы выкладывали ни чего не понял , вернее подобные картинки на тему электромагнетизма я уже видел в учебнике дореволюционной физики.
Пилю чтоб соорудить воздушный подшипник.
А где тут эта pdf ссылочка ? может ссылку на ссылку дадите ?

NNN | [image] 12360 - 09.11.05 djonny,>>>> NNN расскажите пожалуйста как делали паровозик. >>>>>>

Да очень просто, взял четыре круглых магнита, диаметром около 15мм,толщиной 4-5мм. (просто больших у меня небыло). Полюса по плоскостям. Магниты без дырки внутри.
Три сложил на притягивание, а последний на отталкивание и склеил такой пирог.
и для экспериментов использовал такой же пятый магнитик.
Получается точно так как на видео.
Только эта поценциальная яма "неустойчива", магнит так и норовит слезть в сторону.
Вот почему тележка была на колесиках, это как направляющие.

Waso | [image] 12361 - 09.11.05 rapidograf http://www.skif.biz/download/pub/4/0/siberian_kolia.pdf

SergeyA | [image] 12369 - 09.11.05 Waso,
У меня опыт по Фиг.12 и 13 из файла не получился, а паровозик работал именно так, как описал NNN, см. по ветке выше. http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=211&postdays=0&postorder=asc&start=180

relikt | [image] 12370 - 09.11.05 Американский ученый утверждает, что нашел новый источник почти безграничной энергии
http://www.newsru.com/world/08nov2005/power.html

__________________

Источник энергии

последнее обновление: 9 ноября 2005 г., 13:20

Американский ученый утверждает, что нашел новый источник почти безграничной энергии, которая вырабатывается практически без каких-либо затрат. Принцип, который лежит в основе этого источника энергии, может перевернуть современную физику с ног на голову, пишет The Guardian (перевод на сайте ).

Рэнделл Миллз, который ранее изучал медицину в Гарвардском университете, а также инжиниринг электроэнергетики в Массачусетском технологическом институте, утверждает, что он создал прототип источника электроэнергии, который вырабатывает в 1000 раз больше тепла, чем обычное топливо.

Доктор Миллз утверждает, что он создал новую форму атома водорода, самого простого из атомов, всего лишь с одним протоном, вокруг которого вращается один электрон. В его атоме электрон находится ближе к протону, чем в обычном атоме водорода, и в результате образования новой формы атома из обычного атома водорода высвобождается большое количество энергии.

Проблема заключается в том, что, согласно законам квантовой механики - раздела физики, который описывает механику движения атомов, эта идея теоретически неосуществима, поскольку электроны в атомах могут находиться строго на определенных орбитах, и электрон не может приблизиться к протону ближе, чем на определенное расстояние.

У доктора Миллза только одно объяснение: квантовая механика ошибается. Когда ученые разработали теорию квантовой механики, они утверждали, что мир частиц - это особый мир, к которому невозможно применить законы классической физики. Но Миллз обратился к более ранней классической физике и разработал теорию, согласно которой электроны могут перемещаться ближе к протону в ядре атома водорода, таким образом высвобождая значительное количество энергии.

Миллз говорит о том, что провел множество тестов, имеет на руках 50 докладов других ученых, подтверждающих результаты его экспериментов, а также 65 статей других ученых в научных журналах.

Независимые ученые подтверждают достоверность экспериментов доктора Миллза. Сам Миллз говорит, что его компания Blacklight Power уже получила предложения от потенциальных инвесторов, которые выстроились в очередь, чтобы сделать инвестиции на суммы в десятки миллионов долларов для выведения этой идеи на рынок. Миллз обещает обнародовать полную информацию об изобретении уже через несколько месяцев.

__________________

rapidograf | [image] 12373 - 09.11.05 relikt, читал я про это , не верьте ему он шарлатан , хоть бы схемку какую нарисовал или чертежик какой.
а таких чудо-изобретателей и у нас хватает.

вообщем - КЮ

relikt | [image] 12374 - 09.11.05 Независимые ученые подтверждают достоверность экспериментов доктора Миллза. Сам Миллз говорит, что его компания Blacklight Power уже получила предложения от потенциальных инвесторов, которые выстроились в очередь, чтобы сделать инвестиции на суммы в десятки миллионов долларов для выведения этой идеи на рынок. Миллз обещает обнародовать полную информацию об изобретении уже через несколько месяцев.

Типа все выложит.....
The Guardian вроде не желтая пресса....
Хотя вообщем, сенсаций действительно и у нас хватает, тока вот дальше слов дело не идет

Waso | [image] 12379 - 09.11.05 SergeyA, Да, я помню. А про торы мне лично просто возразить вам нечего было. Только могу добавить что у Николаева много таких сомнительных мест. И шут с ним с паровозиком! Насчет физики его работы вон jonnyfer картиночку присылал. Мне интересно как магнитный подвес работает! И про стоячие гвозди тоже непонятно как так?!

Из тех книжных вырезок мне например интересна информация о том что в генераторе построенном Мариновым получалась положительная обратная связь - раз. И рассчет того что запасенные в катушке 100Дж энергии можно както потратить на разгон целого железнодорожного состава...

rapidograf, если у вас есть время и желание экспериментировать - приглашаю сюда:
http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=342

relikt, ну что-ж посмотрим что из этого выйдет. Может быть там наверху уже решили что "пора"...

Dimych | [image] 12381 - 09.11.05 Вы еще не верите в научную фантастику? тогда мы идем к вам ) представьте, что таки водород переходит в новую форму. что-то мне подсказывает, что либо он там неустойчив и так и норовит из окружающего пространства высосать энергию на восстановление (а добрый дядя его по-быренькому от греха подальше выбрасывает в атмосферу, чтобы результаты опыта не портил), либо _такой_ водород не может образовать нормальную связь с кислородом. и тогда "добро пожаловать на планету Плюк"

SergeyA | [image] 12389 - 09.11.05 WasoМне интересно как магнитный подвес работает! И про стоячие гвозди тоже непонятно как так?!
С гвоздями есть мысль, основанная на результатах более ранних опытов. Пока не получилось, но надо еще пробовать. Смысл в том, что используются два или более различных магнитов ( как и в "паравозике" ) . Тот на который гвозди "прилеплены" используется для их временного намагничивания, а вот отталкивание должно происходить от других ( или другого ) магнитов. Предполагаю, что принцип такой, теперь надо найти найти реализацию.

Про подвес тоже надо думать. Поскольку вроде как это "одного поля ягоды", то принцип скорее всего тот же.

NNN | [image] 12420 - 09.11.05 С гвоздями, вроде тоже понятно. Под ними магнит и гвозди выстраиваются вдоль силовых линий поля, почти так же как и опилки. Или второй вариант, гвозди намагничены вдоль, а на столе железка, они то к ней притягиваются, а вот друг от друга отталкиваются, так как расположены одинаковыми полюсами. Ну это пока догадки.А вообще то, нужно попробовать.
А почему вас так интересует магнитный подвес? Соорудить то его не так сложно, не нужна даже и потенциальная яма из составного магнита. Если сделать две оправы такого подшипника и закрепить на них по кругу магниты на отталкивание, или изготовить цельные магнитные кольца с такой намагниченностью, то центральное кольцо займет стабильное место по средине и не будет механического контакта. Ну еще нужно предусмотреть , чтобы не было и осевого смещения - это еще по два боковых магнитных кольца с каждой стороны на отталкивание, вот и все.
Здесь ничего необычного нет и если кто может и хочет выпускать такие изделия,
можно начинать хоть сейчас.
Если кому немного не понятно могу даже нарисовать. Только толку то с этого?

Waso | [image] 12424 - 09.11.05 NNN, Нет, намагниченные обычным образом гвозди слипнутся! Можете проверить! А насчет магнитного подвеса из видео видно что на оси нет магнита, это просто металл, а металл не может отталкиваться от магнита.

А толк мы всегда найдем.

igorb4 | [image] 12442 - 10.11.05 Толк простой. Николаев объясняет свои опыты наличием некоей другой силы. Не эл.-магн. У которой не возникает противо-ЭДС. Т.е. нет отрицательной обратной связи, "отдачи". И если это подтвердится, то и двигатели можно уже будет делать не по-классике, а по-новому. А проверить простые вещи легче на простых опытах, чем навороченных. Намагнить так гвоздик, да согни в колечко, например, и т.п.

KomX | [image] 12447 - 10.11.05 Некоторая корреляция с рассматриваемой темой просматривается здесь:
http://314159.ru/translations/ohio.htm

Fractals Add New Dimension To Study Of Tiny Electronics

COLUMBUS, Ohio - When it comes to miniature electronics, scientists have seen the shape of things to come -- and that shape is a fractal. People most often see fractals in the familiar, irregular branching shapes of nature -- a leaf, or tree, or snowflake. A repeating pattern of ever-smaller branches gives these structures a unique profile that defies classical geometry.

Now a study suggests that magnetic fields can take the form of fractals, too -- if a magnet is made of plastic molecules that are stacked in parallel chains.

While the results could influence the design of electronic devices in the distant future, the work is so new that scientists are only beginning to consider its implications, said Arthur Epstein, Distinguished University Professor of chemistry and physics and director of the Center for Materials Research at Ohio State University.

Epstein and longtime collaborator Joel Miller, professor of chemistry at the University of Utah, described the study in a recent issue of the journal Physical Review Letters. Coauthors included graduate students Stephen Etzkorn at Ohio State and Wendy Hibbs at the University of Utah.

Using a computer model, the scientists tried to look ahead to a time when electronic structures can be built so small that they no longer behave like normal three-dimensional objects.

"The materials currently used in magnetic devices -- for example, computer hard discs or ID strips on credit cards -- behave like three-dimensional magnets," explained Epstein. "However, the decreasing size of these devices may one day require them to be considered one- or two-dimensional in nature. As the spatial dimensions decrease, the magnetic dimensions of the materials may take on fractal values."

Mathematically, fractals are considered to exist in partial, or fractional, dimensions. That means if a device produced a magnetic field that exhibits fractal behavior, the magnetic field wouldn't possess dimension equal to a whole number -- such as one, two, or three dimensions -- but rather a fractional value such as 0.8 or 1.6 dimensions.

Such a seemingly bizarre existence in fractional dimensions sounds like the stuff of science fiction, but that's what Epstein and his colleagues found when they modeled the behavior of a plastic magnet.

The model consisted of a hybrid material, a compound of manganese tetrapheynlporphyrin and tetracyanoethylene. Theoretically, this compound can form polymer chains that are one-dimensional.

The researchers modeled the behavior of the material as it was magnetized by an external magnetic field and then cooled to a critical temperature where it began to behave as a special kind of glass. At -267єC (-449єF), the magnetic field of the material appeared to exist in 0.8 dimensions. As it cooled a little further, it gradually became one-dimensional, then finally settled at 1.6 dimensions at -269єC (-452єF).

The "spin" of the molecules -- a quality that relates to the source of magnetism and magnetic fields in materials -- appeared to form clusters within the material, with each cluster pointing its magnetic field in a different direction. Many magnetic fields sprouted out from the material like branches of a cactus. Tiny secondary magnetic fields then sprang out from the branches like needles on a cactus.

Eventually, the cacti-like branches were locked together, with crisscrossing needles holding them in place. This interlocking fractal growth gave the magnetic field a unique kind of order, and as a result, the material would be called a "fractal cluster glass," Epstein said.

To explain this behavior, Epstein likened the one-dimensional polymer chains of this exotic compound to stacks of poker chips. "Imagine each poker chip is an atom," he said, "and that many stacks of chips are immersed in chicken fat."

"When the fat insulation is thin, the stacks of poker chips can all 'see' each other. When it comes to orienting their magnetic fields, each stack can look to its neighbor to see what it should be doing, and all the stacks can orient the same way," he said.

"But when the chicken fat insulation is thick (as for the materials used in this study), it becomes opaque, and suddenly the stacks of poker chips can't see each other," he continued. "Without knowing what its neighbors are doing, each stack has to pick a random direction for its magnetic field."

Spins of different groups of atoms within the stack may pick different directions at first. Normally, these clusters would interact with each other in a kind of competition, until the magnetic fields were all pointing in the same direction.

"Sometimes the atoms don't have enough energy to fight with each other. Then the clusters just continue to point in random directions, and the material is considered a cluster glass," Epstein said.

Epstein believes that cluster glasses could play a role in future electronics, when organic-based magnets could be structurally tuned to provide magnets of differing dimension.

Until then, scientists will have to probe this fractal behavior further. "We're just now beginning to understand these exciting phenomena," Epstein said.

The Department of Energy and the National Science Foundation supported this work.

The original news release can be found here .

Фракталы и размерности в микроэлектронике

КОЛУМБУС, Штат Огайо.

Наиболее часто люди видят фракталы в знакомых, нерегулярно ветвящихся формах природы - листьях, или деревьях, или снежинках. Повторяющийся во все меньших деталях образ придает этим структурам уникальную форму, бросающую вызов классической геометрии.

Последние исследования показывают, что магнитные поля могут иметь форму фракталов, в частности, если магнит сделан из полимерных молекул, выстроенных параллельными цепями.

"Так как результаты исследований могут повлиять на проектирование электронных устройств лишь в отдаленном будущем, ученые только начинают делать выводы", сказал Arthur Epstein, выдающийся профессор химии и физики и директор Центра Исследования Материалов в Государственном университете Штата Огайо.

Epstein и его сотрудник Joel Miller, профессор химии в Университете Штата Юта, опубликовал результаты в недавнем выпуске журнала Physical Review Letters. Соавторы - аспиранты Stephen Etzkorn из Штата Огайо и Wendy Hibbs из Университета Штата Юта.

Используя компьютерную модель, ученые попытались заглянуть в будущее, когда электронные структуры смогут быть построены настолько маленькими, что больше не будут вести себя подобно нормальным трехмерным объектам.

" Материалы, в настоящее время используемые в магнитных устройствах - например, на компьютерных жестких дисках или полосках ID на кредитных картах - ведут себя подобно трехмерным магнитам, " объяснил Epstein. " Однако, уменьшающийся размер этих устройств может однажды потребовать, чтобы они рассматривались как одно- или двумерные объекты. Как и в случае уменьшения пространственных размерностей, магнитные характеристики материалов станут рассматриваться как фрактальные величины."

Математически фракталы рассматриваются обычно как объекты, существующие в дробном, или фрактальном измерении. Это означает, что если устройство генерирует магнитное поле самоподобного вида, то оно (поле) может обладать измерением, не равным целому числу, а скорее дробному, скажем, 0.8 или 1.6 .

Такое, на первый взгляд причудливое, существование в дробных измерениях звучит подобно материалу для научной фантастики, но это - то, что Epstein и его коллеги увидели, смоделировав поведение полимерного магнита.

Модель состояла из гибридного материала, состав марганца tetrapheynlporphyrin и tetracyanoethylene. Теоретически, этот состав может формировать одномерные цепи полимера.

Исследователи моделировали поведение материала, помещенного в магнитном поле и охлажденного до критической температуры, после чего он начал вести себя как специальный вид стекла. При -267єC (-449єF), магнитное поле материала стало выглядеть, как имеющее размерность 0.8 . При дальнейшем охлаждении материала его поле постепенно стало одномерным, и наконец размерность достигла 1.6 при -269єC (-452єF).

"Спин" молекул - качество, благодаря которому в материалах образуется магнитное поле - как оказалось, формирует кластеры в материале, причем каждый кластер направляет магнитное поле в своем направлении. Множество магнитных полей вырастает из материала подобно отросткам кактуса. Крошечные вторичные магнитные поля вырыгивают из отростков подобно иглам на кактусе.

В конечном счете, подобные кактусу отростки скручены вместе, с перекрещивающимися иглами, скрепляющими их вместе. Этот сцепляющийся рекурсивный рост создает магнитное поле с уникальным устройством, из-за которого материал был назван "фрактальное кластерное стекло".

Чтобы объяснять это поведение, Epstein уподобил одномерные цепи полимера этого экзотического состава кучке игольчатых стружек. " Вообразите, что каждая иголочка - атом, "сказал он, " и что много иголочек погружены в жир. "

" Когда жирная прослойка тонка, кучки иголочек могут "видеть" друг друга. Когда происходит ориентация их магнитных полей, каждая кучка может "видеть" своего соседа, и все ориентируются одинаково."

" Но когда жирная прослойка толста (это касается материалов, рассматриваемых нами), она становится "непрозрачной", и кучки стружек не могут видеть друг друга, " продолжает Epstein. " Не зная того, как ориентированы его соседи, каждая кучка должна выбрать случайное направление для своего магнитного поля. "

Вращения различных групп атомов в пределах кучки могут сначала выбрать различные направления. Как правило, эти группы взаимодействуют друг с другом на своего рода соревновании, пока магнитные поля не ориентируются в одном направлении.

Но ногда атомы не имеют достаточно энергии бороться друг с другом. Тогда группы продолжают указывать в случайных направлениях, и материал рассматривается как "фрактальное кластерное стекло".

Epstein верит, что кластерные стекла будут играть большую роль в электронике будущего, когда органические магниты смогут быть структурно настроены, так, чтобы обеспечивать магнитные поля различных размерностей.

А пока ученые должны исследовать это фрактальное поведение далее. " Мы сейчас начинаем понимать эти захватывающие явления, " сказал Epstein.

Министерство энергетики и Национальный Фонд Науки США поддержали эту разработку.

Источник: Ohio State University .

Как гипотезу выдвину следующее предположение:
Работает магнитная линза Френеля.

NNN | [image] 12457 - 10.11.05 Waso,

Остриков писал, что если шар (ну это ведь может быть и ось)раскрутить внутри магнита от динамика, то он тоже зависает в воздухе не касаясь стенок.
А по поводу намагниченных гвоздей, если их рассмотреть, как длинные магниты и расположены одинаковоми полюсами параллельно друг другу, то, похоже они должны все таки отталкиваться друг от друга, а не притягиваться. Хотя это нужно проверять.

igorb4,
Это правильно. Похоже, эта сила есть, вот только она намного слабее "обычной". На этом ведь и построен двигатель Маринова.

Waso | [image] 12460 - 10.11.05 NNN, Вы неисправимый теоретик, да?

Что, трудно найти пару гвоздей и магнит? У меня вот они дома есть и я вчера специально проверял ваши доводы, зная что не все то правда чему в школе учат. И гвозди слипаются за милую душу. Физика этого явления насколько я понимаю заключается в том что магнитные силовые линии стремятся пройти по пути наименьшего сопротивления, они как шнур проходят сквозь гвозди и затем стягивают их. А если двигать магнит под столом, и при этом оба полюса магнита подходят к столу(подковообразный), а гвозди лежат на столе - то гвозди растягиваются между полюсами но не слипаются, однако если насильно в это время одним гвоздем задеть второй - прицепится, не отталкнется. А уж стоять на столе когда магнит внизу они никак не могут - падают - притягиваются, даже если спецом на шляпку поставишь.

А по поводу быстровращающегося шара - сам не проверю, но думаю Остриков-то это просто так заявляет. Вращающиеся тела по определению создают вокруг себя магнитное поле. Этож спин получается, такой крупный. Но к Николаеву это отношения опятьже не имеет поскольку у него что крути что некрути - всеравно посередке. А по поводу применения - вроде такая конструкция сильной нагрузки не выдержит, но удерживать маховик с магнитами будет. А маховик этот является частью магнитного генератора с самовозбуждением.

igorb4, А чего я собственно должен ожидать от намагниченного гвоздя согнутого в колечко? Ну замкнется в нем магнитный поток и шо?

NNN | [image] 12462 - 10.11.05 Waso,
>>>>>> igorb4, А чего я собственно должен ожидать от намагниченного гвоздя согнутого в колечко? Ну замкнется в нем магнитный поток и шо?>>>>>

Простите, что влез, но по поводу торообразного магнита, без полюсов, есть патент Владимира на магнитный двигатель на таких магнитах. Немного обсуждение было на Матриксе, потом все утихло. Там и номер патента был, сейчас не помню.

Смысл был в следующем, в таком магните, магнитное поле будет круговым, точно такое, как вокруг проводника с током. А проводник с током между полюсами внешнего магнита будет двигатся . Если теперь проводник с током заменить заменить таким магнитом, будет ли движение? Наверное нет.
Но у Владимира немного другая реализация.

По поводу гвоздей - сегодня поиграюсь. Нет я не совсем теоретик, очь много ставлю экспериментов, просто сначала обдумываю, теоретически....

Waso | [image] 12464 - 10.11.05 NNN, а что, надо попробовать! У меня есть кучка магнитов от винчестеров, у них подходящая структура. Еще найти мощный внешний магнит(вроде знаю где) и колесо к которому их прикрепить(вентилятор подойдет)... Спасибо за идею! Когда проверю - отпишусь.

Рисунок взят из статьи 'SIBERIAN COLIA за три часa' Автор: Gorlum

size: 5.51 KB

NNN | [image] 12467 - 10.11.05 Приведенный магнит создает, немного похожую картину, но не совсем.
В том торообразном магните, поле наружу не "вылазит".

Waso | [image] 12540 - 11.11.05 Сегодня поводил маленьким магнитиком от винчестера между полюсами мощного магнита - его тянет к краю зоны между полюсами и там ощущается четкая яма, ну это не магнитная потенциальная яма, если малый магнитик отпустить - он притянется соответствующей половинкой к краю полюса. Такчто вращения скорее всего не получится. Всетаки в действии силы Лоренса роль играет заряженная частица, а не создаваемое ей поле.

А то что тут поле вылазит наружу - это помоему даже хорошо было. У проводника с током оно все снаружи. =)

NNN | [image] 12587 - 12.11.05 Waso,
Ну такой опыт еще ничего не доказывает.
А по поводу того, что взаимодействие магитов происходит не между их полями, а полем одного и "виртуальным" током другого, и наоборот, так я в этом уверен и много писал об этом в прошлых своих постах....
Поэтому, по моим представлениям, такой магнит не должен двигаться, а вот проводник с током - движется.....

FindZimorodok | [image] 12613 - 12.11.05 Что касается видеоролика, вал с маховиком, вращающийся на магнитных подшипниках, имхо все очень просто: берем два кольцевых магнита от хотя бы динамиков, соединяем на отталкивание(эффект сильнее когда пара магнитов на слипание, один на отталкивание), и если любой металлический пруток(да ну хотя бы отвертка) держать не вводя в отверстие(бублика?), а так чтоб плоскость отверстия магнита совпадала с плоскостью торца прутка(или пруток ну совсем немного 1-2 мм входил в отверстие), можно заметить, что пруток(даже не намагниченный) стремится занять положение по центру отверстия, не стремясь прилипнуть к магниту. Стало быть эффект этого фокуса, в том, что вал с маховиком не весь цельнометаллический, а только до торца магнитов. Кто не верит, проверить очень легко(два магнита на отталкивание и иголка с ниткой), даже магниты не придется распиливать. У меня с моими магнитами держалось сверло на 10 длина 13 см. горизонтально(правда не было 4-х магнитов, а так, с двумя как на видео).
Только сдается, что эффект не найдет применения, как уже заметил вроде бы NNN, потому как имхо, работают только границы материалов(или магнитные свойства), не выдержит конструкция большой нагрузки.

rapidograf | [image] 12635 - 13.11.05 FindZimorodok, а большой нагрузки и не надо , надо чтоб в воздухе висело.
Спасибо за то что всетаки хоть кто то попробовал это соорудить

rapidograf | [image] 13571 - 24.11.05 Ну так вот значить , тайна магнитного парения открыта.
см сюда

http://www.membrana.ru/articles/tf/2003/12/25/210000.html

думается мне что гражданин Николаев изобрел валсипед и ни кому в этом не признается , ссылаясь на свои закидоны.

mikle10 | [image] 13754 - 26.11.05 По крайне мере Николаеву надо быть благодарным за то что кто-то задумался, и что-то попытался сделать |002|

rapidograf | [image] 13756 - 26.11.05 нифига этот Николаев не сделал , патент на магнитную я му был получен 1983 году , про николаевскую ямку я прочел в период с 1986 по 1996 год в ТМ , так что пользуясь тем что ни кто английский не знает он это воспроизвел и присвоил себе данный принцып сложения магнитных полей. В его городе интернет появился очень давно , какой нибудь аспирант нарыл данный патент и показал своему преподу (которым был Николаев) и этот самый препод и развернул свою околонаучную деятельность........ кю , гражданину Николаеву.

Waso | [image] 13757 - 26.11.05 Николаев не присваивал себе открытие магнитной ямы. Он просто вывел уравнение скалярного магнитного поля и стал обьяснять многие явления проявлением этого поля. Журналистов в той телепередаче он канеш надул жестоко. Неизвестно, нарочно или нет. Но похоже сейчас у него эйфория от открытия уже прошла и он понимает что все обьясняется классикой, поэтому и избегает очных ставок.
На мой взгляд его скалярное магнитное поле - тоже что и торсионное, аксионное и тп. И оно существует и проявляется в функционировании т.н. EH и Hz-антенн.

rapidograf | [image] 13766 - 26.11.05 Waso, щас я все обдумаю , нарисую эскизик по которому состряпаю висящий в воздухе предмет с использованием магнитных ям и гор.
потом торсинными аксионными и прочими полями займусь.
----------------------------------
в гестапо выяснят , кто он , баптист или алкоголик /из старого фильма/

Rusyk | [image] 15779 - 19.12.05 Добрый вечер!
Не найдя отдельной темы по Николаеву, кину сюда свои опыты, так как здесь шло его обсуждение.

Магнитный подшипник Николаева.chm

Вращающаяся ось size: 327.38 KB

Waso | [image] 15840 - 19.12.05 Rusyk, Большое спасибо! Очень ценный материал.
Rusyk в ответWaso, Вам спасибо, благодарность лучшая награда.
Забыл сказать огромное спасибо Voron-у, за файлик по Острикову.Rusyk, Ваш материал достоин расположения на главной странице. Потомучто не все умеют делать магнитный завес, а понадобиться может многим. Об этом надо поговорить с админом. Возможно я это сделаю, если Вы меня не опередите.

Rusyk | [image] 15858 - 19.12.05 Спасибо.
Вот на это стоит посмотреть (особенно Ivan-у), видео потрясающее!
http://www.ioffe.ru/SEC/ssp/lev
Такое на своих коленках не свояю!

Есть, оказывается, такая книга "Активные магнитные подшипники: теория, расчет, применение" Журавлев Ю.Н. может у кого есть, хоть основные идеи отсканить.

Еще нашел такое: http://www.ntpo.com/invention/invention3/16.shtml

Ivan | [image] 15889 - 20.12.05 Спасибо, Rusyk!
Интересная информация. И правда- на коленях собрать трудно, а если даже и соберёшь, то кое-чем потом долго звенеть будешь [image]...
Я давно уже на др. сайте нашёл ту же информацию: что сверхпроводимость вытесняет магн. поле из магнита и прводника. По этому поводу и с Морозом обсуждали проект: если сделать то же с каким-л. девайсом, то, по идее, при опред. силе магн. поля он должен взлететь в магн. поле Земли. Но... пока для нас это-нереально.
Спасибо Вам за ссылку в «АЛА»; подтверждает то, что я уже начесал: при движении статики магн. поле на него действует и закручивает в спираль.
Как время будет- проверю свои вопросы по магниту в конденсаторе.

SergeyA | [image] 15902 - 20.12.05 Ivan,
при движении статики магн. поле на него действует и закручивает в спираль.
извините, а где Вы об этом писАли?
Очень хочется ознакомиться.

Ivan | [image] 15935 - 20.12.05 Привет!
SergeyA
Это не я, это Rusyk давал информацию по опытам Гастона Планте на матриксе, в "АЛА", на последней стр (65, пост № 1285).

igorb4 | [image] 16938 - 02.01.06 Радостный Николаев, наверное, всем это разослал? В письме от 30.12.2005 Геннадий НиколаевС новым Годом!

С торжестом новой физической концепции!
ЭЛЕКТРОДИНАМИКА ФИЗИЧЕСКОГО ВАКУУМА!!!

1. Перед Новым Годом получил поздравление от Шипова Геннадия Ивановича, который принался, что все мои эксперименты со скалярным магнитным полем действительно отражают реальный мир. И предлагает все дальнейшие исследования электромагнитных явлений проводить уже совместно.
--
Best regards, Nikolaev
mailto:nikolaev@mail.tomsknet.ru

Igor63 | [image] 16942 - 02.01.06 Мне такое то же пришло.

Waso | [image] 16946 - 02.01.06 [image] [image] [image] И мне.

Igor63 | [image] 16954 - 02.01.06 Сегодня получил от Николаева.

_________________________ ИНФОРМАЦИЯ

О завершении работы над монографией автора

<Электродинамика физического вакуума>

и научные контакты за 2003-2004 гг.

1. Полностью закончил свою подготовленную для публикации монографию "Электродина-мика физического вакуума" в жестком переплете формата А4 объемом 702 стр. По предложе-нию Петровской Академии наук, членом которой я являюсь, было принято решение издать эту книгу через Петровскую Академию и Томский ТУСУР, для чего два экземпляра моногра-фии подготовлены для рецензии видным специалистам Москвы и специалистам ТУСУРа и ТПУ. Экземпляры монографии уже находятся на рецензии у специалистов с сентября месяца этого 2004 года.

Так как рецензии моей монографии затягиваются и не известно, как долго еще будут об-думывать видные рецензенты из Москвы, а также местные специалисты из Томска, по жела-нию ряда специалистов Томска и других городов начал "тиражировать" свою монографию в аналогичном в переплетенном образце формата А4 объемом 702 стр., но напечатанную обычной принторной печатью. Публикация монографии началась пока только в весьма ограниченном количестве и весьма заинтересованным специалистам.

. Экземпляр монографии "Электродинамика физического вакуума" по специальному заказу еще в сентябре 2004 г. уже отправлен в университет г Кирова (кафедра электромеха-ники). Экземпляры монографии заинтересованным лицам отправлены в Москву, Екатеринбург, Новосибирск. Десяток специалистов приобрели монографию уже в Томске. Экземпляр монографии находится в Новосибирске в ин-те Гидродинамики. Для близких знакомых в Томске стоимость монографии (с учетом всех расходов) определилась уже суммой в 2000 руб.

Для сравнения такая же по объему и оформлению книга в академическом книжном магазине - "Справочник по лекарственным растениям" - стоит порядка 1500 р. Так что стои-мость монографии по новой физической теории можно считать уже вполне приемлемой.

2. В прошлом (2003 году) был в месячной командировке по разным городам России и стран

СНГ. Проведено очень много интересных встреч и обсуждений по различным новым физическим явлениям и эффектам, а также и по аномальным явлениям и НЛО. Имеются оцифрованные видеозаписи интересных встреч на дисках.

По приглашению лабор. акад. Субботина РАН, при которой была создана комиссия по альтернативным источникам энергии, было проведено мое выступление с докладом <Скалярное магнитное поле и новые электромагнитные явления>. Имеются оцифрованные видеозаписи выступления на дисках.

Совместно с Ацюковским В.А. проведено выступление в Историческом музее (Москва).

Имеются оцифрованные видеозаписи выступления на дисках.

Были встречи с акад. Никитиным А.Н. в РАЕН и проведено обсуждение различных актуальных научных проблем, в том числе и по моим заявкам на открытия. От имени международной академии авторов открытий и изобретений мою было получено звание действительного члена МААОИ с вручением диплома.

В Москве контактировал с членами Ассоциации изобретателей (порядка 300 членов), а также с акад. Шутовым Г.К. На базе этой Ассоциации создается Независимая академия наук (решение на создание уже получено) с филиалами в Томске и в ряде других городов.

Были встречи и обсуждения актуальных проблем с акад. Акимовым А.Е. в его офисе, а также обмен информации по различным нетрадиционным явлениям и эффектам. Имеются оцифрованные видеозаписи интересной встречи на дисках. Имеются материалы по последним работам лаборатории Акимова А.Е.

3. На выставке <Архимед 2003> проведены интересные встречи с оригинальными изобретателями <вечных двигателей> и альтернативных источников энергии. Имеются оцифрованные видеозаписи на дисках по различным <вечным двигателям> и оригинальным устройствам.

4. Была проведена встреча с изобретателем Мустафаевым Р. из г. Пермь. Имеется оцифрованная видеоинформация о действующих теплогенераторах Мустафаева с КПД >1.

5. Была проведена встреча со Студенковым В.В. и проведена видеозапись работы его уникальной установки электроводородного генератора (ЭВГ).

6. Дальше, по приглашению Соболева В.М. познакомился с научным центром "ГРУС" в Волгограде, группа сотрудников которого сделали семь очень важных открытий по свойст-вам материалов и по энергетике, но пока не получивших признания и одобрения от многих

академиков официальной РАН. Поэтому они вынуждены были на начальном этапе искать деньги из-за рубежа и в результате оказались практически в полной зависимости от амери-канских спонсоров (патентообладателями стали американцы ). В связи с работами "ГРУС",

у них появилось много срочных проблем, для которых очень нужны опытные патентоведы,

для выхода их создавшейся ситуации.

7. В Харькове принимал участие во 2-ой Харьковской конференции "Гравитация, космоло-гия и релятивистская астрофизика", где выступил с докладом "О природе гравитационных сил и роли мировой среды в интерпретации оптических наблюдений". Имеется оцифрован-ная видеозаписи доклада на дисках. Много контактировал и акад. Жук Н.А., автором солидной монографии "Космология". Имеется оцифрованная видеозапись его доклада на диске. Было организовано несколько интересных встреч и дискуссий с учеными и изобретателями. Имеются оцифрованные видеозаписи интересных встреч на дисках.

8. В Киеве был по приглашению руководства Фундаментальной академии наук и бытия (получил диплом этой академии) и ознакомился с интересными работами Косинова Н.В., который продолжил некоторые исследования с униполярными эффектами в жидких прово-дящих средах и металлах, аналогично описанных в моей первой книге. Им получено ряд новых интересных термомагнитных эффектов в жидком металле, которые описаны в журна-ле "Физический вакуум и природа", 5/2002 г. и в интернете на сайте http://www.sciteclibrary.ru/rus/catalog/pages/5692.html. Имеются оцифрованные видеозаписи интересных встреч и демонстрации работы устройств на дисках.

9. И наконец, была осуществлена давно запланированная нами встреча с Болотовым Б.В., на которой нам так и не удалось в полной мере обменяться всеми интересующими нас проблемами (хотя пришлось остаться у него на ночь). От Болотова узнал очень много удивительных и поразительных фактов. Оказывается Болотов Б.В. еще в 1961 г., основываясь на своих удивительных паранормальных способностях и интуитивных представлениях, догадался о существовании в пространстве около токового тороида эфирной неоднородности и экспериментально доказал, что эта неоднородность около токового тороида может воздействовать на электронный пучок в осциллографической трубке. Этим опытом он намного опередил представления, которые были известны из эксперимента Аронова-Бома, чьим именем сейчас и называется этот эффект. Именно Болотов Б.В. впервые начал использовать скалярное магнитное поле токового тороида для лечебных целей. Болотов обнаружил еще ряд других удивительных явлений, которые мне удалось только доказать теоретически. Сожалею, что все это я узнал так поздно, так как обязательно бы уже описал в своих книгах. Сейчас я исправляю упущенное и дописываю в свою монографию <Электродинамика физического вакуума> информацию и о работах Болотова Б.В. Имеется автобиографическая видеозапись с интересными природными и аномальными явлениями.

10. Имеется видеозапись рассказа Болотова Б.В. об уникальном и очень поучительным случае контакта Болотова Б.В. (вместе с его супругой) с реальным роботом в его квартире в г. Киеве. Ранее должна была состояться запланированная встреча Болотова Б.В. с молодым человеком с уникальными способностями Чесноченко А.С., с которым у него была официальная встреча в 1980 г. в Новосибирске, куда он был приглашен для доклада в академгородке по медицинским проблемам. Тогда еще в Новосибирске договорились с Болотовым Б.В., что в следующем году Чесноченко А.С. приедет в гости к нему в Киев для специального обсуждения его уникальных способностей. Через пол года, уже в летний период времени, за четыре дня до приезда самого Чесноченко А.С., к Болотову А.С. якобы <приезжает> Чесноченко А.С., но в виде настоящего реального робота. Основная цель <приезда> или контакта робота - убедить Болотова Б.В. в реальности феномена НЛО и в <формальной> поддержки идеи и работы Болотова Б.В (13 томов) <Бессмертие - реальность>. Высшие цивилизации реально высказываются за помощь человечеству в продлении жизни человека. (Более полно об этом можно прочитать в недавно вышедшей из печати книги Белимова Г.С. <Пришельцы среди нас>, 2003).

В базе данных СибНИЦ АЯ и НТЦ НЭД имеются оцифрованные видеозаписи и специально подобранная информация об интересных встречах людей в разных местах по всему Союзу с инопланетными существами (помимо зарубежной информации).

Но действительная цель встречи робота с Болотовым Б.В. заключалось в том, чтобы через Болотова Б.В. и при его содействии задействовать, описанную в книгах Болотова Б.В., программу <лидерства> уже применительно к людям Земли (как это они умеют делать можно почитать в официально опубликованной в СМИ и в интернете статье <Карта жизни> и которая имеется в базе данных СибНИЦ АЯ и НТЦ НЭД). К проблеме <лидерства>, как это не странно, проявили заметный интерес высшие цивилизации. И как эта программа может действительно реально работать продемонстрировал Чесноченко А.С. в г. Новосибирске, о чем можно прочитать в интересной статье корреспондента А.Русинова <Зачем самураю кирзовые сапоги> о реальном <счастливом трамвае>, о котором официально было опубликовано в свое время в Новосибирске. Материалы статьи и дополнительные материалы по данной теме могут быть высланы всем желающим. Данная проблема в настоящее время приобрела уже весьма актуальное значение и даже угрожающее значение.

Автор лично расследовал десятки случаев контактов в г. Томске. Еще в 1980-х годах автором лично было проведено расследование интересного и весьма поучительного случая похищения молодой женщины в Томске и какие чудеса могут вытворять реальные <люди в черном> у нас на Земле и вблизи и вокруг нас.

В настоящее время автор располагает значительным объемом видео и текстовой уникальной информации (более 50 Гбт ) на обычных и DVD дисках и при необходимости может представить копии на DVD дисках для всех желающих.

11. Договорились с Болотовым Б.В., что в следующем 2004 году Болотов Б.В. приедет в Томск (или снова наша встреча состоится в Киеве), чтобы нам можно было в спокойной обстановке обсудить все оставшиеся интересующие нас проблемы.

12. В 2004 году автор планировал побывать в Самаре, Кирове, Москве, Королеве, Волгограде, Волжском, Харькове и Киеве.

В Москве встречался с проф. Бычковым Владимиром Львовичем, который еще ранее, совместно с теоретиками С-Питербурга, планировал пригласить меня на обсуждение моих книг в Курчатовский ин-т в связи с их работами по трансмутации элементов. В Москве с моей монографией он ознакомился и подтвердил, что такое обсуждение готовится.

В Москву (и по другим городам) я возил с собой большой объем компьютерной инфор-мации по разным физическим явлениям и, в том числе, по аномальным явлениям. Всю эту информацию (порядка 20 Гбт) я оставлял на компьютере у всех желающих. При желании всю эту информацию можете получить в Москве у Окорочкова Дмитрия Анатольевича (тел. 112-64-34), с которым у меня было несколько деловых встреч и в том числе на квартире у Бычкова В.Л. Обнаруженные в Курчатовском институте в экспериментах по трансмутации элементов явления и электромагнитные излучения полностью описываются в рамках новой предлагаемой теории <Электродинамика физического вакуума>.

13. Поездка в Волгоград (к Соболеву В.М.) и в г Волжский (к Белимову Г.), а также в г. Харьков (к Жуку Н.А), к сожалению не удалась. Но зато более обстоятельной была встреча в Киеве с Болотовым Б.В., который ознакомился и с моей монографией.

Проведены обсуждения содержания книги Болотова <Основа строения вещества>, в которой автором предложена новая существенно дополненная таблица элементов, содержащая до нескольких тысяч элементов. В книге описаны результаты уникальных электромагнитных экспериментов с доказательствами существования новых видов электромагнитных излучений (типа тесловских эффектов с <холодным электричеством> и, так называемых, <продольных волн>) и возможности воздействия этих излучений на физические свойства материалов (типа эффектов Хатчисона) и на сами элементы и их изменения (трансмутация элементов). Болотов Б.В. давно уже проводит свои исследования по трансмутации элементов. Эффекты трансмутации элементов в экспериментах Болотова регистрируются более надежно, по сравнению с аналогичными исследованиями в Курчатовском институте. С результатами его экспериментов по трансмутации элементов можно ознакомиться на его сайте http//proton21.org.ua .

Расчеты экспериментов Болотова Б.В. достаточно полно описываются в рамках теории монографии "Электродинамика физического вакуума", хотя сам Болотов Б.В. больше ориен-тируется на своих оригинальных интуитивных представлениях. Причем, интересно отметить, что реальные электродинамические явления в среде физического вакуума полностью соот-ветствуют эффектам, которые в интерпретации Акимова-Шипова характеризуются как "тор-сионные поля". Но это явно не <торсионные поля>!!! Теорию этих явлений можно найти в монографии <Электродинамика физического вакуума>.

Имеются оцифрованные видеозаписи интересных встреч с Болотовым Б.В. и с Болотовым М.Б. и обсуждение разных явлений и эффектов, в том числе и аномальных явлений.

Геннадий Васильевич Николаев

_________________________

spays | [image] 50147 - 20.12.06 я ищу возможность создания вращения шара или другой формы предмета немагнитного подвешеного в пространствена с помощю невидимой(магнитной)силы,видел сувенир.возможно ли самому такое создать?

igorb4 | [image] 50226 - 20.12.06 Igor63 Пост: 16954 От 02.Jan.2006 (15:21)
Сегодня получил от Николаева. Книга «Электродинамика физического вакуума» есть у кого? Здесь, например, есть:

Основы современной электродинамики.rgo Я.Г. Клюшин 'Основы современной электродинамики'

Форум - Научные идеи, теории, предположения... - идеи и теории, научные и бредовые... - Николаев Г.В. Скалярное магнитное поле. - Стр 00ALL