Институт Физики Вакуума - Эксперимент

Николаев Г.В.
Экспериментальные парадоксы электродинамики.
Опыты 1-10
Oб авторе

Любая теория, какой бы совершенной она ни была, никогда не исключает возможности дальнейшего своего совершенствования. Ценность же физической теории определяется прежде всего областью ее практической приложимости. Применительно к известной теории электромагнетизма, в рамках современных представлений в электродинамике, вопрос о широкой практической приложимости теории, конечно, не подлежит сомнению. Однако несмотря на, казалось бы, безграничные области практической приложимости современной теории электромагнетизма и грандиозные достижения науки и техники в этих областях, к настоящему времени в электродинамике накопилось значительное количество явлений электромагнетизма, которым современная теория уже не может дать непротиворечивого и корректного объяснения. То есть в длительном процессе практического освоения тех законов электромагнетизма, которые были определены в рамках известной теории, человечество сталкивалось и с теми явлениями электромагнетизма, которые уже явно выходили за рамки современной теории. Появление таких парадоксальных с точки зрения существующей теории явлений электромагнетизма является вполне естественным и как раз доказывает собой, с одной стороны, ограниченность существующей теории электромагнетизма, а с другой стороны, необходимость дальнейшего ее совершенствования. Поэтому, чтобы разобраться в причинах парадоксальности современной электродинамики, следует обратиться прежде всего к анализу существа тех незаслуженно забытых парадоксальных явлений электромагнетизма, которые были известны еще во времена Ампера и обнаруживаются в настоящее время в многочисленных экспериментальных наблюдениях. Количество таких дополняющих друг друга наблюдений накопилось уже вполне достаточно, чтобы можно было сделать по ним вполне однозначные выводы. В дополнение к известным наблюдениям <странных> магнитных взаимодействий автором поставлена серия специальных экспериментов, которыми раскрывается действительная физическая сущность так называемых <парадоксальных> явлений электромагнетизма. Ниже дается описание обнаруживаемых в многочисленных экспериментах <странных> магнитных сил взаимодействия, корректного объяснения которым в рамках современной теории электромагнетизма найти не удается.,

1. Опыты А.М.Ампера, Р.Сигалова, П.Пепписа [1, 2, 3]. При подключении тока к П-образному проводнику последний приходит в поступательное движение. В рамках известных представлений подобное движение возможно только при взаимодействии П-образного проводника с собственным магнитным полем. Объяснение основы вается на предположении, что магнитное поле Н боковых участков тока 1, 2 оказывает давление на жестко связанный с ними участок тока 3 проводника, под действием которого последний приходит в поступательное движение, увлекая за собой и участки тока 1, 2 П-образного проводника. При длине контура в 2-3 раза больше ширины, на 3 порядка меньшей силой действия магнитного поля Н неподвижного проводника 4 на участок тока 3 подвижного П-образного проводника можно пренебречь. Для разрешения противоречий с законами механики Ампером было допущено существование продольной силы F║, действующей вдоль проводников 1, 2, однако существование данной силы противоречит основам классической электродинамики.

2. Опыт Г.Николаева. Для разрешения парадокса с П-образным проводником жесткая связь между проводниками 1, 2, 3 устранена.

Между параллельными проводниками 1, 2 установлена диэлектрическая связь для компенсации действующих на эти проводники

поперечных сил Лоренца. При включении в контуре тока, проводник 3 приходит в поступательное движение под действием приложенных к нему поперечных сил F┴ Лоренца, между тем как параллельные проводники 1, 2 приходят в движение в обратном направлении вдоль направления тока в них под действием приложенных к ним продольных сил F║ реакции, в полном соответствии с третьим законом механики. Аналогичная ситуация имеет место и во взаимодействии проводников 4, 5 и 6. Токоподвод к подвижным проводникам 1, 2, 3, 4, 5 осуществлялся через жидкий проводник (электролит, ртуть).

3. Опыт Г.Николаева. Для демонстрации выполнимости законов механики при взаимодействии перпендикулярных элементов тока подвижный прямолинейный проводник 1 на подвесе размещается на расстоянии 2-4 мм от остальных проводников прямоугольного контура. Емкость С заря жается до 10-20 кВ. При пробое промежутков между подвижным проводником 1 и проводниками контура подвижный проводник приходит в поступательное движение вдоль направления тока в нем в направлении действующей на него продольной силы F║. Поперечные силы F┴ реакции от подвижного проводника 1 приложены к боковому проводнику 3 контура.

4. Опыт Г.Николаева. Обнаружено поступательное движение параллельных проводников 1, 2 вдоль направления тока в них [image] при взаимодействии этих проводников с токами поперечных и продольных проводников дополнительного прямоугольного контура с током. Для компенсации действующих на параллельные подвижные проводники 1, 2 поперечных сил Лоренца между ними установлена жесткая диэлектрическая связь. Движущими силами в опыте являются продольные силы F║, приложенные к параллельным подвижным проводникам 1, 2.

5. Опыт Р.Сигалова [2]. Обнаружено поступательное движение горизонтально расположенного П-образного проводника с током при вертикальном токоподводе к нему. Интерпретация автора основывается на эффекте самовзаимодействия тока П-образного проводника с собствен>ным магнитным полем, что находится в явном противоречии с законами механики. В действительности движущими силами являются продольные силы F║, приложенные к боковым элементам П-образного проводника, поперечные силы реакции F┴. от которых приложены к токоподводящим проводникам (см. опыт №3).

6. Опыт Р.Сигалова [2]. Обнаружено поступательное движение П-образного проводника в контуре в направлении уменьшения поверхности контура. В рамках же известных представлений общепринято считать, что поверхность контура может только увеличиваться. Интерпретация автора основывается на эффекте самовзаимодействия П-образного проводника с собственным магнитным полем. В действительности движущими силами являются продольные силы F║, приложенные к боковым элементам П-образного проводника. Поперечные силы реакции F┴ приложены к токоподводящим проводникам внешней части контура.

7. Опыт Р.Сигалова [2]. Обнаружено поступательное движение Т-образного проводника с током. В рамках известных представлений движение обусловлено взаимодействием Т-образного проводника с собственным магнитным полем. В действительности движущими силами являются продольные силы F║, приложенные к среднему элементу Т-образного проводника. Поперечная сила реакции F┴ приложена к токоподводящему проводнику.

8. Опыт Р.Сигалова [2]. Обнаружено поступательное движение перпендикулярно расположенного прямолинейного проводника с расходящимися (сходящимися) токами в нем при взаимодействии его с магнитным полем тока прямолинейного проводника. Движущими силами являются поперечные силы F┴, приложенные к подвижному проводнику с расходящимися (сходящимися) токами в нем. Реакцией являются продольные силы F║, приложенные к прямолинейному проводнику с током.

9. Опыт Г.Николаева. Обнаружено поступательное движение подвижного прямолинейного проводника вдоль направления тока в нем при взаимодействии его с магнитным полем перпендикулярного проводника с расходящимися (сходящимися) токами в нем. Движущими силами являются продольные силы F║, приложенные к подвижному проводнику. Реакцией являются поперечные силы F┴ приложенные к проводнику с расходящимися (сходящимися) токами в нем.

10. Опыты П.Грано [4-6]. Обнаружено поступательное движение медного проводника с разной геометрией концов вдоль направления тока в нем при взаимодействии его с магнитными полями радиальных токов в ртути. Движущими силами являются продольные силы F║, приложенные к медному проводнику. Реакцией являются поперечные силы F┴, приложенные к радиальным токам в ртути.

Продолжение здесь

Литература

  1. Ампер A.M. Электродинамика. - М.: АН СССР, 1954.
  2. Сигалов Р.Т., Шаповалова Т.И., Каримов Х.Х., Самсонов Н.И. Новые исследования движущих сил магнитного поля. - Ташкент: ФАН, 1975.
  3. Pappas P.T. The Original Ampere Force and Biot-Savart and Lorenz Forces// H.Nuovo cimento. 11 Agosto. - 1983. - V. 76B. -№ 2. - P. 189 - 196.
  4. Graneou P. Electromagnetic jet-populsion in the direction of carrent flow// Nature. - 1982. - V. 295. - № 5847. - P. 311 - 313.
  5. I: Science News. - 1982. - V. 121. - № 7. - P. 104.
  6. Околотин B.C., Румянцев Д.Е. Опыты Грано: сила № 4 или фокус?// Техника и наука. — 1983. — № 11. — С. 26 -27.

Николаев Г.В. Экспериментальные парадоксы электродинамики. Опыты 1-10 // <Академия Тринитаризма>, М., Эл № 77-6567, публ.11997, 25.04.2005

[