Институт Физики Вакуума - Эксперимент

Николаев Г.В.
Экспериментальные парадоксы электродинамики.
Опыты 11-20
Oб авторе
Опыты 1-10 здесь

11. Опыт В.Околотина, Д.Румянцева. При повторении опыта П.Грано обнаружено усиление эффекта поступательного движения медного проводника в ртути с разной геометрией концов, если заостренный конец проводника покрыть токонепроводящим лаком. Усиление эффекта обусловлено увеличением радиальной составляющей тока в ртути вблизи изолированного конца проводника и увеличением поперечных сил F┴ магнитного давления на эти токи со стороны тока в подвижном медном проводнике. При этом соответственно увеличенная продольная сила реакции F║ оказывается приложенной к подвижному медному проводнику.

12. Опыт Г.Николаева. Для демонстрации роли радиальных токов в ртути у концов подвижного медного проводника (см.опыты №10, 11) форма токоподводящих электродов выбрана такой, чтобы у одного конца подвижного проводника радиальная составляющая тока в ртути заведомо была максимальной. При этом обнаружено, что медный проводник на подвесе (в электролите) или вольфрамовый стержень (в ртути) приходит в поступательное движение вдоль направления тока в нем вне зависимости от формы его концов. Движущими силами являются продольные силы F║, приложенные к подвижному проводнику. Реакцией являются поперечные силы F┴, приложенные к радиальным токам в ртути.

13. Опыт Г.Николаева [1]. Обнаружено поступательное движение медного проводника (в электролите) и вольфрамового стержня (в ртути) вдоль направления тока в нем при взаимодействии его с токами в проводниках дополнительных симметрично расположенных прямоугольных контуров. Движущими силами являются продольные силы F║, приложенные к подвижному проводнику. Реакцией являются поперечные F┴ и продольные F║ силы, приложенные к проводникам дополнительных контуров.

14. Опыт Р.Сигалова [2]. Обнаружено вращательное движение прямого угла с током. Объяснение основывается на эффекте самодействия токов прямого угла. В действительности движущими силами являются продольные силы F║. Реакцией являются поперечные силы F┴., которые приложены к токоподводящим вертикальным проводникам.

15. Опыт Р.Сигалова [2]. Обнаружено поступательное и вращательное движение рамки с током вместе с жестко связанным с ней прямолинейным проводником с током. Объяснение автора основывается на взаимодействии тока прямолинейного участка проводника 1 с магнитным полем прямоугольной рамки с током. В действительности движущими силами являются продольные силы F║, приложенные к боковым проводникам рамки.

Реакцией являются поперечные силы F┴, приложенные к токоподводящим проводникам.

16. Опыт Р.Сигалова [2]. Обнаружено поступательное движение проводника с током при взаимодействии его с магнитным полем жестко связанного с ним магнита. Объяснение автора основывается на эффекте самодействия - магнит действует на проводник, а проводник увлекает магнит. В действительности же движущими силами являются продольные силы F║, приложенные к торцам магнита. Реакцией являются поперечные силы F┴, приложенные к токоподводящим проводникам.

17. Опыт Р.Сигалова [2]. Обнаружено поступательное движение соленоида с током при взаимодействии его с собственным прямолинейным участком тока. Объяснение автора основывается на эффекте самодействия. В действительности движущими силами являются продольные силы F║, приложенные к виткам соленоида вблизи токоподводящих проводников. Реакцией являются поперечные силы F┴, приложенные к токоподводящим проводникам.

18. Опыт Г.Николаева [2]. Три протяженных плоских прямоугольных контура (магнита) с закрепленными в средней части электродами помещались в жидкий проводник (соленая вода). При пропускании тока между электродами на ток в жидкости действуют поперечные силы F┴, между тем как к продольным проводникам контуров приложены продольные силы реакции F║, под действием которых контуры с электродами приходят в поступательное движение. Взаимодействие тока в жидкости с короткими поперечными проводниками удаленных сторон контуров ничтожно мало и им можно пренебречь. Аналогичный движитель был использован на действующей модели катамарана [2].

19. Опыт Р.Сигалова [2]. Обнаружено непрерывное вращательное движение витка провода с током при взаимодействии его с собственным прямолинейным участком тока. Объяснение автора основывается на эффекте самовзаимодействия тока прямолинейного участка проводника 1 с магнитным полем кольцевого участка 2 этого же проводника. То есть под действием поперечных сил Лоренца прямолинейный участок 1 проводника приходит во вращательное движение, увлекая за собой и кольцевой участок 2 этого проводника, от взаимодействия с магнитным полем которого как раз и возникает поперечная сила Лоренца. В действительности движущими силами являются продольные силы F║, приложенные к кольцевому участку проводника вблизи токоподвода, между тем как равная и противоположно направленная поперечная сила реакции F┴ приложена к неподвижному боковому проводнику 3 токоподвода.

20. Опыт Г.Николаева. Обнаружено вращательное движение дугообразного проводника 1 вдоль направления тока в нем при взаимодействии его с радиальным током 2 полукругового соленоида. Движущими силами являются продольные силы F║, приложенные к дугообразному подвижному проводнику-ротору 1. Реакцией являются поперечные силы F┴., приложенные к току радиальных проводников-индуктора 2 полукругового соленоида. Подвижный дугообразный проводник-ротор 1 и полукруговой соленоид-индуктор 2 могут питаться как постоянным, так и переменным током.

Продолжение здесь

Литература

  1. Николаев Г.В. Второе магнитное поле// Техника и наука. - 1984.-№ 1.-С. 42-43.
  2. Сигалов Р.Т., Шаповалова Т.И., Каримов Х.Х., Самсонов Н.И. Новые исследования движущих сил магнитного поля. — Ташкент: ФАН, 1975.
Николаев Г.В. Экспериментальные парадоксы электродинамики. Опыты 11-20 // <Академия Тринитаризма>, М., Эл № 77-6567, публ.12003, 27.04.2005

[