Институт Физики Вакуума - Эксперимент

Николаев Г.В.
Экспериментальные парадоксы электродинамики.
Опыты 21-30
Oб авторе
Опыты 11-20 см. здесь

21. Опыт Г.Николаева. Обнаружено непрерывное вращательное движение кольцевого проводника 1 вдоль направления тока в нем при взаимодействии его с радиальными токами 2 полукруговых соленоидов. Движущими силами являются продольные силы F║, приложенные к кольцевому проводнику 1. Реакцией являются поперечные силы F┴, приложенные к току радиальных проводников 2 полукруговых соленоидов.

22. Опыты Фарадея [1, 2]. Обнаружено непрерывное вращательное движение магнита около прямолинейного проводника с током.

Движущими силами являются поперечные F┴. и продольные F║ силы, приложенные к поверхности магнита. Реакцией являются поперечные силы F┴, приложенные к радиальным токам жидкого проводника.

Обнаружено непрерывное вращательное движение проводника с током около неподвижного магнита. Движущими силами являются поперечные силы, приложенные к подвижному проводнику. Реакцией являются продольные F║ и поперечные F┴ силы, приложенные к поверхности неподвижного магнита.

23. Опыт Р.Сигалова [2]. Обнаружено непрерывное вращательное движение электромагнита со скользящими контактами, два прямолинейных участка тока которого пересекают собственный магнитный поток. Объяснение автора основывается на эффекте взаимодействия прямолинейных участков тока с собственным магнитным потоком вращающегося электромагнита. В действительности движущими силами являются продольные F║ и поперечные F┴ силы, приложенные к криволинейным участкам витков электромагнита. Реакцией являются поперечные силы F┴, приложенные к неподвижным проводникам токоподвода.

24. Опыт Р.Сигалова [2]. Обнаружено непрерывное вращательное движение свободно вращающегося отрезка трубы 2 с продольным током вдоль ее поверхности и с укрепленным внутри нее постоянным цилиндрическим магнитом, который соприкасается по сечению А-А с неподвижным отрезком трубы. Объяснение автора основано на эффекте взаимодействия токов вращающейся части трубы с магнитным полем жестко связанного с ней магнита. В действительности движущие продольные силы F║ приложены к цилиндрической поверхности магнита. Реакцией являются поперечные силы F┴, приложенные к продольным токам неподвижной части трубы.

25. Опыт. Г.Николаева. Обнаружено, что при обтекании прямоугольного магнита током в жидком проводнике уровень жидкости на углах магнита поднимается, а в средней части опускается за счет действия на жидкий проводник продольных сил F║ магнитного взаимодействия. При изменении направления тока в жидкости явления меняются местами - на углах жидкость опускается, а в средней части поднимается.

26. Опыт Г.Николаева. Обнаружено непрерывное вращательное движение токопроводящей жидкости при обтекании углов прямоугольного магнита электрическим током в жидкости. При изменении направления тока в жидкости направление вращения жидкости на углах магнита меняется на обратное. Для устранения тепловых конвективных потоков в жидкости в кювете устанавливаются сплошные металлические экраны (обозначены пунктиром).

27. Опыт Г.Николаева. Два плоских расположенных на плоскости разноименными полюсами магнита притягиваются друг к другу, между тем как при перпендикулярном расположении их (вне зависимости от ориентации полюсов) сила притяжения отсутствует (присутствует только момент). Однако если магниты разрезать по середине на половинки и соединить попарно разными полюсами, образовав плоские магниты первоначального размера, то при расположении этих магнитов в одной плоскости они вновь будут, например, притягиваться друг к другу, между тем как при перпендикулярном расположении их они будут уже отталкиваться. В последнем случае продольные силы F║, действующие по линии разреза одного магнита, являются реакцией на поперечные силы F┴, действующие на боковые поверхности другого магнита, и наоборот.

28. Опыт Г.Николаева. При взаимодействии двух перпендикулярных друг другу сдвоенных плоских контуров с токами между ними возникают силы притяжения (отталкивания), обусловленные продольными F║ и поперечными F┴ силами взаимодействия и, соответственно, поперечными F┴. и продольными F║ силами реакции.

29. Опыт Г.Николаева. Две расположенные на одной оси тороидальные обмотки с магнитопроводом при наличии однонаправленных магнитных потоков в них испытывают силы продольного притяжения вместо ожидаемого отталкивания (при допущении наличия в пространстве около них магнитных полей рассеяния). При отсутствии же магнитных полей рассеяния, когда все магнитные поля заключены внутри тороидов, рассматриваемые тороиды, согласно общепринятым представлениям, взаимодействовать не должны (обмотки с компенсирующими соленоидальными витками).

30. Опыт Б.Окулова. Два расположенных на одной оси закороченных плоскими проводниками коаксиальных проводника (идеальные тороидальные токовые системы) при питании их импульсами большого тока (до 10 кА) испытывают заметные силы продоль ного взаимодействия (притяжения, отталкивания).

Продолжение здесь

Литература

  1. Ампер A.M. Электродинамика. - М.: АН СССР, 1954.
  2. Сигалов Р.Т., Шаповалова Т.И., Каримов Х.Х., Самсонов Н.И. Новые исследования движущих сил магнитного поля. — Ташкент: ФАН, 1975.
Николаев Г.В. Экспериментальные парадоксы электродинамики. Опыты 21-30 // <Академия Тринитаризма>, М., Эл № 77-6567, публ.12019, 04.05.2005

[