Институт Физики Вакуума - Эксперимент

Николаев Г.В.
Экспериментальные парадоксы электродинамики.
Опыты 31-40

Oб авторе

Опыты 21-30 см. здесь

31. Опыт Г.Николаева. Через отверстие по оси двух цилиндров из магнитомягкого материала пропускается прямолинейный проводник с током (постоянным, переменным), в результате чего в сердечниках индуцируются однонаправленные магнитные потоки. В рамках известных представлений сердечники взаимодействовать не должны (либо должны отталкиваться при наличии однонаправленных магнитных потоков рассеяния). Учет же взаимодействия индуцированных эквивалентных токов одного сердечника с неравным нулю векторным потенциалом другого устанавливает необходимость существования между сердечниками сил продольного притяжения. Результаты проведенных экспериментов подтверждают существование сил магнитного притяжения между сердечниками с замкнутыми однонаправленными магнитными потоками в них. Однако если сердечники рассечь плоскостями, проходящими через ось, и образовать зазоры по этим сечениям, то при достаточном количестве зазоров сердечники начнут отталкиваться друг от друга в полном соответствии с известными представлениями о взаимодействии однонаправленных магнитных потоков рассеяния.

32. Опыт Г.Николаева. Обнаружено поступательное движение подвижного прямолинейного проводника вдоль направления тока в нем при помещении его на оси замкнутого намагниченного тороидального магнитопровода. При условии отсутствия магнитного поля Н=0 на оси тороида поступательное движение проводника обусловлено взаимодействием элементов тока подвижного проводника с неравным нулю векторным потенциалом намагниченного тороида. Сила F║ взаимодействия подвижного проводника с током |d| с >полем векторного потенциала А тороида определяется зависимостью F║ = ∂WA/∂r, где WA = -l/cA|d| - известное выражение для энергии взаимодействия элемента тока с полем векторного потенциала А [2]. Рассматриваемый опыт является макроскопическим аналогом опыта Аронова-Бома [4], в котором вместо движущихся по оси тороида ускоренных электронов используются электроны проводимости проводника. Результаты эксперимента подтверждают возможность существования классического аналога опыта Аронова-Бома.

33. Опыт А.Солунина, А.Костина [11]. Для демонстрации явления взаимодействия движущегося заряда с полем векторного потенциала А на электронно-лучевую трубку 1 в месте расположения отклоняющих пластин 2 одета тороидальная обмотка 3. Тороидальная обмотка выполнена из наружного и внутреннего слоев, намотаннных медным проводом 0.62 мм с общим количеством витков 500. Необходимость двухслойной намотки вызвана тем, чтобы исключить магнитные поля кольцевого тока (одна обмотка лево-винтовая, другая - правовинтовая): Обмотки включены так, чтобы их магнитные потоки суммировались. Электроны в трубке ускорялись разностью потенциалов 400 В. На вертикальные пластины подавалось постоянное; отклоняющее напряжение для задания базисного смещения электронного луча на экране (5-20 мм). Ток в обмотке менялся в пределах 0-5 А. Результаты эксперимента представлены на графике. При увеличении тока одного направления угол отклонения электронного луча увеличивает свою величину по отношению к базисному отклонению. Увеличение угла отклонения электронного луча при неизменном напряжении на отклоняющих пластинах обусловлено уменьшением скорости движения электронов пучка за счет взаимодействия их с полем векторного потенциала А тороидальной обмотки. При изменении тока в обмотке на обратный угол отклонения электронного луча уменьшает свою величину по отношению к его базисному отклонению, регистрируя эффект увеличения скорости электронов пучка при их взаимодействии с полем векторного потенциала А тороидальной обмотки.

Таким образом, положительными результатами описываемого опыта однозначно доказывается существование обычного классического аналога известного опыта Аронова-Бома [1, 4-7, 8, 11] и существование эффекта изменения скорости движения электронов при их взаимодействии с полем векторного потенциала А. Положительными результатами опыта однозначно подтверждается также существование неизвестного ранее в науке явления продольного магнитного взаимодействия [13, 9, 12].

34. Опыт В.Фефелова, Г.Николаева. Два концентрических цилиндра из магнитомягкого материала размещаются на одной оси. При пропускании тока (постоянного, переменного) через отверстие по оси внутреннего цилиндра внешний цилиндр отталкивается от внутреннего в одну или другую сторону (в зависимости от исходного смещения). Движущими силами являются продольные силы взаимодействия эквивалентных токов одного цилиндра с индуцированным векторным потенциалом другого и наоборот.

35. Опыт Г.Николаева. Два расположенных на одной плоскости прямоугольных магнита с разноименными полюсами притягиваются друг к другу. При сближении магнитов сила притяжения растет и достигает максимального значения при полном сближении смежных сторон. Если к одному из магнитов сверху и снизу приложить еще 6-8 таких магнитов, то сила притяжения между одиночным магнитом и составным увеличивается. Однако при сближении магнитов сила магнитного притяжения между ними сначала растет, а затем уменьшается и обращается в силу отталкивания. Расчеты показывают, что при значительном количестве магнитов в двух составных магнитах с разнонаправленными магнитными потоками (для достаточно длинных магнитных стержней) сила магнитного взаимодействия между такими магнитами оказывается уже только силой отталкивания, вместо первоначального притяжения.

К аналогичным же выводам можно придти также в том случае, если рассматривать два достаточно длинных магнитных стержня с одинаково направленными магнитными потоками в них как отдельные элементы двух взаимодействующих тороидов достаточно больших размеров (см. опыт 29). Аналогичные явления магнитного взаимодействия должны наблюдаться и для эквивалентных достаточно длинных соленоидов с однонаправленными магнитными потоками в них. При расчетах необходимо учитывать взаимодействие токов одних контуров с векторным потенциалом других.

36. Опыт Г.Николаева. Высоковольтная трубка с тлеющим разрядом

одним концом с областью темного катодного пространства помещалась по оси замкнутого намагниченного тороидального магнитопровода. При одном направлении магнитного потока в тороидальном сердечнике размеры темного катодного пространства оказываются увеличенными, при обратном - уменьшенными. Явление обусловлено взаимодействием движущихся зарядов с полем векторного потенциала замкнутого тороидального магнита.

37. Опыт А.Родина [45]. Обнаружено, что реакция на цилиндрическом магните-статоре при вращающемся диске-роторе в униполярном двигателе полностью отсутствует.

В рамках известных представлений явление не имеет корректного объяснения, так как находится в противоречии с законами механики. В действительности к магниту приложены скомпенсированные продольные силы F║ от вращающегося диска и неподвижного проводника токоподвода, в результате чего суммарный момент на магните равен нулю и он остается в состоянии покоя. Роль статора выполняет неподвижный проводник токоподвода, на который передается реакция от магнита - поперечная сила F┴, однако непосредственного действия на вращающийся диск-ротор магнитное поле токоподводящего проводника-статора не оказывает. Таким образом, от токоподводящего проводника-статора вращающийся момент передается на магнит, а от магнита, в свою очередь, вращающийся момент передается на диск-ротор, при этом магнит выполняет роль активного передаточного тела, оставаясь все время неподвижным. Суммарный вращающий момент на магните всегда остается равным нулю.

38. Униполярный двигатель Фарадея. До настоящего времени не разрешена парадоксальная ситуация с природой движущей силы в униполярном двигателе, в котором используется вращающийся магнит-ротор. Исследования показывают, что в данном типе униполярного двигателя магнит-ротор вращается только одними продольными силами F║. Реакцией является поперечная сила F┴, приложенная к боковому проводнику токоподвода.

39. Униполярный генератор. До настоящего времени не разрешена парадоксальная ситуация с местом возникновения ЭДС в униполярном генераторе (<секреты униполярной индукции>) с вращающимся магнитом-ротором и причинами отсутствия реакции на магните в случае использования неподвижного магнита (см. опыт 37). Исследования показывают, что ЭДС индуцируется только во вращающемся магните-роторе и методы теории относительности к рассматриваемому явлению неприменимы.

40. Опыт В.Черникова [10]. На проводник стоком в магнитном поле постоянного магнита действует сила Лоренца. Однако если проводник закрыть цилиндрическим экраном из магнитомягкого материала, то действие на проводник магнитного поля практически исчезает, но зато сила оказывается приложенной теперь к обесточенному экрану. Явление объяснимо только при учете взаимодействия токов проводника и индуцированных эквивалентных токов экрана с полями векторного потенциала во внутренней полости экрана.

Продолжение следует

Литература

  1. Фейнман Р., Лейтон Р., Сэндс М. Фейнмановские лекции по физике, кн. 6. - М.: Мир, 1977. - С. 15 - 30.
  2. Тамм И.Е. Основы теории электричества. - М.: Наука, 1976. - С. 78 - 83, 230, 233, 370, 400.
  3. Николаев Г. В. IV. Обоснование реальности существования аксиального магнитного поля движущегося заряда/ Ред. журн. <Изв. вузов. Физика>. - Томск, 1979. - Деп. в ВИНИТИ, per. № 528-79.
  4. Наблюдение эффекта Аронова - Бома// Природа. - 1983. - № 7. - С. 106.
  5. Данос М. Эффект Аронова - Бома, квантовая механика электрического трансформатора// Физика за рубежом. Сер. Б. - М.: Мир, 1984. - С. 100 - 105.
  6. Родимов Б.Н. К теории эффекта Аронова - Бома. - Деп, в ВИНИТИ, per. № 2931-80.
  7. Солунин A.M. R-электродинамика и эффекты векторного потенциала. - Деп. в ВИНИТИ, per. № 5416-85.
  8. Солунин A.M. R-электродинамика// Межвузовский сборник ИвГУ, Иваново, 1982. - Деп. в ВИНИТИ, per. № 3908-82.
  9. Николаев Г.В. Второе магнитное поле// Техника и наука. - 1984.-№ 1.-С. 42-43.
  10. Черников В. Как я встретился с нечистой силой// Техника молодежи. - 1974. - № 1. - С. 37.
  11. Солунин A.M., Костин А.В. Об эффекте потенциала для тороидального соленоида. - Деп. в ВИНИТИ, per. № 7900-84.
  12. Николаев Г.В. Свойство движущегося заряда индуцировать аксиальное скалярное магнитное поле// Заявка на открытие, № 32-ОТ-10663 от 19.09.82 г.
  13. Техника и наука. — 1983. — № 2, 10, 11; 1984. — №1.
Николаев Г.В. Экспериментальные парадоксы электродинамики. Опыты 31-40 // <Академия Тринитаризма>, М., Эл № 77-6567, публ.12013, 29.04.2005

[