Гипотеза Иванько

Согласно основополагающим физическим законам энергия не возникает из ничего и в никуда не исчезает. Но источник колебаний - наш генератор - не отдает энергии в нагрузку, а в нагрузке мощность все-таки выделяется. Закон сохранения энергии должен выполняться! В классической формулировке закон сохранения энергии звучит так: полная энергия изолированной системы не изменяется с течением времени [24]. Остается одно: система не изолирована от внешних воздействий! (См. также Приложение 2). Значит, энергия потребляется от какого-то иного, внешнего для системы, источника?! А генератор является лишь источником информации, например, об амплитуде, частоте, фазе. Вилка из диодов напомнила мне до боли знакомое еще с детского радиокружка устройство (Рис.4.1, 4.2).

Рис.4.1. Принципиальная схема детекторного радиоприемника с фиксированной настройкой на одну радиостанцию [25,26].

Рис. 4.2. Принципиальная схема амплитудного модулятора и детектора.

Еще на заре развития радиотехники и радиовещания была изобретена амплитудная модуляция (АМ), при которой в передатчике высокочастотный генератор (несущей частоты) модулировался низкочастотным (например, звуковым) сигналом, а на приемной стороне низкочастотная огибающая выделялась в виде полезной информации. При этом, для потребителя на приемной стороне несущее высокочастотное колебание являлось бесполезным и отфильтровывалось до попадания в нагрузку (например, динамик). На рис. 4.3. представлены последовательные операции при амплитудной модуляции и демодуляции (детектировании). Сигналы а), б), в) относятся к передатчику (Тх), сигналы, г), д) е) – к приемнику (Rx). U(w) – амплитуда несущей, Ω – частота модулирующего сигнала, w0 – частота несущей. Обычно Ω << w0.

Рис. 4.3.
а) - модулирующий сигнал; б) - несущая; в) - АМ-сигнал передатчика; г) - АМ-сигнал приемника; д) - детектирование; е) – восстановленный модулирующий сигнал; ж) - спектр однотонального АМ-сигнала, где w0 - частота несущей; w0-Ω - нижняя боковая, образованная разностью частот модулирующего и несущего колебаний; w0+Ω - нижняя боковая, образованная сумой частот модулирующего и несущего колебаний; з) - спектр при сложном модулирующем сигнале.

При подключении анализатора спектра к диодной вилке, в некоторых экспериментах с однопроводными линиями питания, хорошо виден сигнал с удвоенной частотой по амплитуде равнозначный или даже превышающий уровень генератора (рис. 4.4.1, рис. 4.4.2). При этом, последующие – 3-я, 4-я, 5-я и др. гармоники сильно подавлены, что больше похоже на частотное преобразование, чем на гармоники при нелинейностях сигнала. Коэффициент гармоник сигнала генератора, измеренный прибором С6-8, в экспериментах не превышает 6-8%.

Рис. 4.4.1.

Рис. 4.4.2.

Я провел аналогию с амплитудной модуляцией и частотными преобразованиями и приступил к расчетам и экспериментам, которые позволили сделать следующие выводы.

Нашумевшая диодная вилка, уже так и называемая Вилка Авраменко (ВА), является частным случаем давно известного в радиотехнике устройства - АМ детектором (пик-детектором, ограничителем, частотным смесителем). Мной проверены другие известные принципиальные схемы АМ детекторов и частотных смесителей (Приложение 4). Исследования продолжаются, и пока предположение подтверждается.

Генератор несущей (или задающий генератор) – искусственный генератор (трансформатор Тесла, любой другой, на схемах обозначен литерой Е). Огибающая – гипернизкочастотное (ГНЧ) колебание с огромной амплитудой непонятного пока происхождения и с неизвестными ранее характеристиками *, **.

Назовем его РВ от слов «реликтовая волна», не делая пока упор на смысле в названии. См. также Приложение 5.

Предполагаем, что это может быть поле:

  • местного происхождения (искусственные радиопередатчики);
  • атмосферного происхождения;
  • геомагнитного Земного происхождения;
  • Луна – Земля;
  • Солнце – Земля (Солнце, как ядерный реактор с ЭМ излучением, Солнечная система);
  • Галактического происхождения;
  • Вселенского – Реликтовая волна – в отличие от реликтового излучения в СВЧ диапазоне (общепринятого понятия), это ГНЧ диапазон;
  • др.

    Что проверено: поля местного и атмосферного исключаем. Над другими вариантами необходимо работать.

    Но наиболее вероятным мне сразу показался вариант Вселенского масштаба. Основания: современное представление о рождении и состоянии Вселенной – Большой взрыв и расширяющаяся Вселенная. Известные варианты сценариев Большого взрыва основываются на ядерном взрыве огромной мощности [37]. Ядерный взрыв сопровождается электромагнитным импульсом (возмущением). Можно предположить, что при Большом взрыве сформировалась ЭМ волна с огромными амплитудными значениями и очень длинным (большим) периодом колебания. Возможно, именно с ней мы имеем дело.

    * Эксперимент обнаруживает суточные влияния на вольтамперную характеристику (ВАХ) детектора с нагрузкой (т.е., нам придется иметь дело с несколькими гармониками), что может говорить о когерентности детектируемого колебания. В настоящее время мной и моими коллегами готовится стенд для круглогодичных измерений.
    ** Увеличение амплитуды напряжения детектируемой РВ с повышением частоты несущей наводит на мысль о любимой мной и всеми САУшниками теореме Котельникова…

    Ю.В. Иванько