31-01-2004

О физической сущности электромагнитных явлений. Механические аналоги или эфирная механика?

Иванько Ю. В., Украина
Е-mail: ux0lw@hotmail.com После публикации статьи «Исследование возможности существования высокоэнергетического гипернизкочастотного электрического поля» в журнале «Новая энергетика» №2, 2003 г. мне часто задают вопрос: «Зачем Вы приплели в своей гипотезе Большой взрыв?»

Хочу успокоить эфиристов, я не сторонник гипотезы о Большом взрыве. Но необходимо было на что-то опираться. А гипотеза о происхождении Вселенной в результате Большого взрыва в настоящее время является превалирующей и признана академической наукой.

Помнится, у меня с детства вызывало непонимание и отчуждение всей своей сутью представление электромагнитной волны как проекции спирального движения математической точки на перпендикулярные плоскости (рис.1).

Рис.1. Представление электромагнитной волны в учебниках.

Ток, нам говорили, опаздывает от напряжения (рис.2).

Рис. 2. Запаздывание тока в проводнике в переменном электрическом поле.

Настраивая очередную антенну я снова выражал свое невосприятие.
А что такое электричество и магнетизм, волны и поля очень хотелось представлять не по бессмысленным рисункам…
Пришло то время.

И теоретики и практики давно обратили внимание на глубокую аналогию между вихревыми движениями воздушных потоков и электромагнитными явлениями. Мое понимание физической сущности электричества, электромагнитных явлений (и не только) полностью основывается на существовании физической среды способной к вихревым образованиям. То, что мы понимаем и измеряем как электрическое напряжение, электрический ток, магнитные и гравитационные взаимодействия - не что иное, как явления одного происхождения - результат воздействия вихревых потоков среды на наши детекторы - неоднородные для этих вихревых потоков образования.

Например, для потока вдоль скин-слоя (пограничного слоя) линейного проводника - антенного излучателя (вибратора) с приложенным к нему переменным напряжением рассмотрим три вектора:

1) продольный - проявляющийся как электрическое напряжение, градиент потенциалов между точкой питания вибратора и его холодным концом, U;

2) тангенциальный - проявляющийся как сила Ампера - электрический ток, I;

3) радиальный - проявляющийся как сила взаимодействия двух потоков - магнитное поле (притягивание/отталкивание), H (не путаем с общепринятым понятием напряженности магнитного поля).

Обратите внимание!
Эти три вектора одного, рассматриваемого нами процесса, в точке взаимодействия с другим, рассматриваемым процессом, взаимно перпендикулярны (рис.3).

Рис.3. Взаимодействие двух левовинтовых однородных параллельных потоков.

Для рассмотрения элементарных электростатических взаимодействий достаточно трехмерной евклидовой геометрии с декартовыми осями координат U, I, H.
Но в природе нет ничего статического! Все и вся находится в движении и взаимодействии. Таким образом, статику необходимо рассматривать лишь как математический прием для описания и понимания процессов электродинамических - виртуальный «стоп кадр».

Именно направлений векторов U, I, H и их скалярные изменения во времени необходимо и достаточно для описания всех взаимодействий в замкнутых и разомкнутых цепях, цепях с сосредоточенными и распределенными параметрами при знании параметров элементов цепей и самой среды - эфира.

Давайте по буквам.
Рассмотрим линейный проводник АВ длиной L в свободном пространстве (рис.4).

Рис.4. Линейный проводник в свободном пространстве.

Допустим, на него не действуют никакие поля. В таком случае, градиент потенциалов между точками А и В равен нулю. Подадим с выхода генератора в точку А синусоидальное напряжение (рис.5).

Рис.5. Синусоидальное напряжение на выходе генератора.

Рассмотрим начальный момент времени t0. Напряжение на выходе генератора U=0. В момент времени t1 напряжение на выходе генератора изменилось и приняло значение U1. Но! Смотрим между букв (рис.4). Скорость распространения конечна. Для идеального проводника она всего лишь: с=300000 км/с. Точка В «узнает» об изменении напряжения только через время tв=t1+L/с. Таким образом, в момент времени t1 между точками А и В возникает градиент потенциалов ∆φ=U1. Так в каком направлении необходимо нарисовать вектор U1? Правильно, вдоль проводника АВ.

О чем говорит практика

Те из нас, даже не специалисты в области физики и радиотехники, кто бывал вблизи антенн мощных радиопередатчиков, замечали как «кусаются» незаземленные металлические предметы. «Электромагнитные наводки», - говорят профессионалы. А Вы спросите профессионала-практика, снимал ли он когда-нибудь реальную характеристику распределения напряженности поля вдоль линейного проводника? А зачем?! Всем еще со школьной скамьи известно как распределяется переменное напряжение вдоль проводника, длина которого соизмерима с длиной волны (рис.6).

Рис.6. Классическое представление о распределении напряжения вдоль линейного вибратора а) для λ, б) для λ/2, в) для λ/4.

Так рисуют даже в учебниках высшей школы. Да, теория - штука упрямая.

А вот о чем говорят нам практические измерения. Ниже описан эксперимент по измерению распределения напряженности поля вдоль линейного провода - вибратора. В качестве измерителя напряженности использовался классический индикатор поля (ИП), собранный по схеме на рис.7.

Рис.7. Принципиальная схема индикатора поля.

ИП располагался в непосредственной близости от вибратора без гальванического контакта с ним. В качестве вибратора использовался медный провод Ø2,6 мм различной длины для экспериментов в диапазоне частот 1-30 МГц подвешенный на высоте 2 м от земли на значительном удалении от любых металлических предметов и вне зоны прямой оптической видимости от радиопередатчиков. Частоты эксперимента подбирались по минимуму коэффициента стоячей волны (КСВ) для λ, λ/2, λ/4. Генератор сигналов синусоидальной формы подключался к одному из концов вибратора (рис.8а).

Рис.8. Измеренная напряженность поля вдоль линейного вибратора.

Для лучшего понимания графиков на рис.8 снизу и сверху каждой оси L, соответствующей расположению вибратора, нарисованы кривые, снятые при расположении ИП с одной и с другой стороны вибратора по горизонтали. Из рис.8г наиболее четко видно несоответствие теоретического графика (рис.6в) практическим измерениям. Снятая диаграмма оказывается осесимметричной и напоминает конусообразную воронку с диаметром «отверстия», равным диаметру проводника. А рис.8в мне, например, напомнил кнут, раскручиваемый за ручку в поперечной плоскости. Попробуйте, интересная механическая аналогия: чем тяжелей грузик повесишь на конец кнута, тем большего радиуса окружность он опишет. Но в тоже время, диаграмма направленности вибратора измеряемая сканером (контрольный приемник) на удалении значительно большем λ показывает характеристику, совпадающую с моделируемой при помощи программной системы Matlab-6 (следует учесть, что программа моделирует диаграмму для идеальных условий без учета погрешностей за счет окружающей среды и без учета параметров генератора в точке подключения). См. рис.9. Как видно из рисунка, пространственная характеристика диаграммы направленности имеет вид тороида.

a)

б)

Рис.9. Смоделированная Matlab-6 диаграмма направленности полуволнового вибратора

Думаю понятно, что целая серия измерений была проведена не для того, чтоб указать на несостоятельность некоторых представлений, а в целях изучения вихревых эфиродинамических процессов на различных длинах волн и частотах в линейных проводниках, соленоидальных и плоских катушках и др.

Соленоидальная катушка для определенных задач может рассматриваться как укороченный линейный вибратор. На соответствующих частотах распределение напряженности поля вдоль соленоида соответствует линейному вибратору. Надеюсь, эта информация будет полезна многочисленным современным конструкторам трансформаторов и генераторов Тесла. В трансформаторах Тесла для увеличения напряжения на холодном конце ставят конденсатор в виде тора. Физики-ядерщики в ускорителях используют емкость полусферы. Можно достичь напряжений в миллионы Вольт.

Наиболее исследованными в плане распределения напряженности поля оказались плоские катушки. См. рис.10.

Рис.10. Распределение напряженности поля для плоской катушки в замкнутом резонансном контуре.

Картина распределения напряженности поля на резонансной частоте соответствует действительности. Найти графики для других частот, соответствующих в моих экспериментах λ/2 и λ/4, мне не удалось. Пришлось провести исследования самому.

Практический эксперимент для случая на рис.8г показал, что неоновая лампочка, подключенная к концу вибратора, не горит. Можно мокрыми пальцами или даже языком прикоснуться и не почувствовать боли. И это при мощности генератора 100 Вт! Парадокс, скажете Вы. График измерений показывает «всплеск» напряженности поля в конце вибратора, а мы ничего не чувствуем. И действительно, при расположении ИП, как показано на рис.11 для λ/4 обнаружился «электродинамический вакуум». Прибор показал напряженность «0», что соответствует не только диаграмме на рис.8, но и диаграмме на рис.9.

Рис. 11. Индикатор поля показывает «0» - «электродинамический вакуум».

Почитайте статьи о смерчах и торнадо. Что ощущали люди, побывавшие в эпицентре?

Вспомните эксперименты Н.Тесла, когда по его рукам искрились молнии, а он никакой боли не ощущал. А недавно по каналу Discоvery показывали аналогичные фокусы. Человек сидит сверху на трансформаторе Тесла, при 80 кВ с языка у него искрятся молнии, но с ним ничего не происходит. Да, «бьет не напряжением, бьет током», говорит народная поговорка. Но и она, как оказывается, не совсем точна. Об этом подробнее в следующих публикациях. Я лишь хочу добавить, что это еще одна причина, по которой наши приборы не «видят» Вселенского электричества. А молнии сверкают…

Так что мы измеряем вдоль линейного вибратора индикатором поля? А что меряет амперметр? Силу Ампера! Достаточно изменять положение диполя ab ИП в пространстве (рис.7), чтоб окончательно в этом убедиться. Вспомнилось чье-то возмущенное высказывание: «Однако при всех успехах науки после Ампера осталась одна рудиментарная неувязка, которая не совсем вписывается в строгую логику физики. Речь идет о направлении движения электрического тока. Поток электронов направлен от минуса к плюсу». Разве в этом состоит неувязка?!

Окружающий нас мир и мы сами в постоянном вращении. Земля вращается вокруг своей оси и вокруг Солнца. Солнце вращается вокруг центра Галактики. Галактика - вокруг центра Вселенной. Вселенная - вокруг...

Любое, фиксируемое нами (зрительно или приборами) прямолинейное движение, на самом деле, таковым не является, и несет в себе кроме Vz (продольной составляющей) еще и Vφ (тангенциальную составляющую).

В каждой точке окружающего нас пространства присутствует начальный импульс (момент) вращения. Вспомним аналогию. Вытекающая из ванной вода вращается в северном полушарии против часовой стрелки, в южном - по часовой. Однако, находясь в северном полушарии, если для стока воды в ванной задать рукой начальный импульс правовинтовой, то вода, вытекая, продолжает вращаться по часовой стрелке. Если не закрутить пулю в стволе ружья, то она летит по левовинтовой спиралевидной траектории. Можно привести еще много примеров аналогий.

Так и с электромагнитными явлениями. Для них природа предусмотрела естественное левовинтовое вращение. Отсюда появились правило левой руки, правило буравчика. Однако, практической радиотехнике известны и правовинтовые поля, создаваемые искусственными радиопередатчиками.

При рассмотрении электромагнитного поля как эфиродинамического вихревого потока, гораздо проще в понимании оказывается то, что мы привыкли называть магнитными взаимодействиями. На рис.3. изображены два левовинтовых однородных параллельных потока. В точке взаимодействия А проекции векторов скорости распространения потока на плоскость сечения А-А противоположны по направлению и компенсируются. Фактически плотность потока ρ1<ρ2<ρ3. В точке А возникает пониженное давление. Потоки притягиваются. Результирующий вектор притягивания для потока вцелом направлен радиально. Встречные параллельные потоки дадут сложение, т.е., избыточное давление, и будут отталкиваться.

Следует отметить, что графическое представление на рис.3 для векторов H и I для эфиродинамических систем реально только в некоторых частных случаях. На самом деле в динамических вихревых (спиральных, тороидальных) потоках результирующий вектор силы тока направлен в сторону движения потока и совпадает с направлением вектора его скорости распространения V. Результирующий вектор Н остается радиус-вектором только для рассматриваемой в нашем случае точки взаимодействия двух потоков. А энергетические параметры потока определяются его скоростью распространения V (рис.3). Но об этом подробнее в следующих публикациях.

Существование во Вселенной вихревых потоков эфира для меня не вызывает сомнения. Современные астрономические и космологические исследования лишь подтверждают мою гипотезу о существовании эфирных Гиперполей Вселенского масштаба.

Даже при поверхностном понимании аэродинамики и динамики газовых вихрей можно сделать выводы космологических масштабов: процесс зарождения вихря подразумевает изначальное наличие градиентного течения как минимум двух встречных потоков; зарожденный таким образом вихревой поток по своим энергетическим параметрам не может превышать родительские потоки => существуют потоки эфира, по энергетике превосходящие нашу Вселенную => наша Вселенная не рождена из точки и не конечна. Именно спиралеобразная (вихревая) структура нашей Вселенной - факт не в пользу гипотезы о Большом взрыве.

Вопрос об измерении параметров Вселенной остается открытым. Можно ли увидеть, почувствовать, зарегистрировать, измерить вихревой поток с волновым пакетом 28 миллиардов лет в периоде?

Выводы.
Практической радиотехнике известно, что диаграмма распределения напряженности поля у антенных излучателей в ближней и дальней зонах в корне отличаются друг от друга. Совместив графики 8г и 9б (рис.12) можно сделать определенные выводы.

При формировании поперечных волн (радиоволн) вокруг антенного вибратора происходит двойное преобразование (трансформация) геометрии исходного потока: первый поток, однородный спиральный поток по скин-слою проводника - второй поток, неоднородный вихревой поток ближней зоны - третий поток, тороидальный поток дальней зоны. Изменение объема тора дальней зоны (с частотой колебаний передатчика) в поперечном сечении формирует объемные плоскостные поперечные колебания (сферические волны), которые мы называем электромагнитными волнами или радиоволнами. С изменением градиента потенциалов (с частотой колебаний передатчика) происходит изменение плоскости Кулона, которое формирует продольные колебания с узкой диаграммой направленности.

a)

б)

Рис.12.

Есть предположение, что продольные волны, а точнее - продольный поток, формируется в виде цепочки торов (аналог - дымовые кольца) в результате «схлопывания» вихревого потока ближней зоны с изменением полярности входного напряжения, а фактически, с изменением направления движения потока ближней зоны. См. рис.12б). Видимо, именно так считал и Никола Тесла. Великий славянский гений был прав.

Эфиродинамический подход дает основания для более глубоких выводов и предположений. Становится реален совершенно новый подход к энергетическим системам и системам связи. Так, дальнейшие результаты экспериментов с передатчиками и антеннами, построенными по эфиродинамическим принципам, позволили сделать следующие заключения:

  • очевидны причины, которые не позволяют всю мощность передатчика трансформировать в мощность поперечных электромагнитных волн;

  • очевидны все причины запаздывания фазы поперечной волны по мере удаления от излучателя;

  • второй поток, образует не только тор, формирующий поперечную волну, но и принципиально иное излучение с очень узкой диаграммой направленности вдоль своей продольной оси;

  • для второго потока и его продольной производной антенна игнорирует волновые геометрические соотношения;

  • излучение вдоль оси второго потока имеет очень высокую проникающую способность;

  • отсутствие признаков поляризации у излучения вдоль оси второго потока;

  • др.

    •  Может, я излишне осторожен в своих публикациях. Но ведь даже ведущие эфиристы часто выражаются старыми закоренелыми категориями. Действительно, тяжелей переучить, чем научить. С другой стороны, пытаешься манипулировать привычными понятиями. Так, например, выше правильнее было выразиться не: «подадим с выхода генератора … синусоидальное напряжение», а «подключим к выходу генератора вихревого потока … проводник вихревого потока, на конце которого температура равна температуре эфира, который является источником, а выход генератора - стоком, и организуем проводящий канал между источником (эфиром) и стоком…» и т.п.

    Перечень используемой литературы и ссылки в статье не приводятся по причине большого объема, и находятся на www.efir.com.ua .

    © Текст защищен свидетельством об авторских правах, как произведение научно-прикладного характера.
    9.9.2003 г.

    Послесловие

    Хотелось бы обратить внимание, что представленные в публикации диаграммы весьма идеализированы и пригодны только для понимания механики процессов.

    Когда Вам рисуют диаграмму направленности (ДН), например, диполя или полуволнового вибратора гантелевидной или даже симметричной грушевидной (что хотя бы чуть ближе к действительной ДН), -НЕ ВЕРЬТЕ! Все это полнейшая чушь от непонимания сути явлений и измерений. Аргументирую. Достаточно отойти с ИП вдоль оси вибратора, например, на 0,2λ (!) и прибор покажет наличие сигнала.
    Эфир - газоподобная среда!
    Четкой границы раздела между вторым, похожим на торнадо, и третьим, похожим на тор, а еще больше на яблоко, потоками НЕТ. Исследователи часто на этом накалываются и искажают реальную диаграмму напряженности поля дальней зоны, принимая за неё влияние на показания измерительных приборов потока ближней зоны. К тому же, измерительные приборы имеют собственные объемные геометрические размеры и не являются идеальными детекторами поляризации.

    Гантелевидную, а на чуть большем удалении грушевидную диаграмму, дает размытая в пространстве граница раздела второго и третьего потоков. В этом можно убедиться, ориентируя в пространстве измерительный диполь ИП. Так, для второго потока, например, при измерениях вдоль вибратора, максимум показаний прибора будет при ориентации диполя перпендикулярно вибратору. Для дальней зоны, т.е., радиоволны, при удалении от плоскости вибратора, например на 10λ, максимум показаний ИП будет при ориентации диполя параллельно вибратору.

    При конструировании индикаторов поля по схеме на рис.7 публикации измерительный диполь рекомендую изготавливать из медного провода следующих размеров: сторона a - 7,5 см, сторона b - достаточно большой длины, чтоб показания микроамперметра удовлетворяли диапазону измеряемых сигналов. Длина других проводников должна быть минимизирована.

    В будущем я попытаюсь представить на сайте графические изображения, построенные по практическим измерениям ближней и дальней зон для диполя и полуволнового вибратора с краевой запиткой. А также комбинированную диаграмму для представления об изменении в пространстве поляризации как факт наличия двух потоков, что наглядно покажет ориентация диполя ИП. Замеры производились с высокой дискретностью на большой, относительно λ, площади.

    Выводы, не вошедшие в публикацию.

    Этот вывод будет полезен многочисленным радиолюбителям, работающим в Эфире.
    Становится понятна причина различия между передающей и приемной антеннами. Так, например, на приемной стороне достаточно подключить отрезок длинного провода и прием будет вполне приличным. Ведь на приемной стороне не нужно формировать плоскостную волну посредством двойной трансформации вихревых потоков. С другой стороны, подключив этот же отрезок длинного провода к передатчику, в случае несогласования, антенна может вообще не излучать радиоволны.
    Но из этого вывода не следует, что построенная с учетом волновых геометрических соотношений приемная антенна будет работать так же, как кусок провода!

    Становится понятно, что такое «прямые наводки». Это не что иное, как воздействие описанных выше вихревых потоков Эфира.

    Становится понятна довольно эффективная работа «укороченных», например, «точечных» антенн, ЕН-антенн. Плоскостную волну давления эфира (не обязательно сферическую) можно сформировать по-разному. Но, в конечном счете, достаточно сформировать пульсирующий тороидальный поток хоть на полотне из бамбука, и антенна уже будет излучать. Или, как выразился мой коллега: «тор дышит».

    Дышите глубже господа! И дерзайте. Лучшие антенны и наиболее эффективные виды связи еще не созданы.

    В будущих публикациях я познакомлю Вас с некоторыми практическими конструкциями.

    VY 73 de UX0LW