Передача энергии на расстояние

14.11.2002 г.

Передачу энергии на расстояния демонстрировал еще Никола Тесла в 1892 году в Лондоне, а в 1893 г. - в Филадельфии. Как он это делал - неведомо. Часть записей Теслы сгорела, остальные зашифрованы [1,3]. Да и вообще, обросшее легендами и историями имя Великого Гения не позволяет современникам отфильтровать истину от вымысла. Истинными свидетельствами остались лишь некоторые патенты [16-18]. <Работая с токами высокой частоты и высокого напpяжения, Тесла использовал в качестве нагpyзки однопpоводные теpминалы, то есть лампы и мотоpы с одним пpоводником, подсоединенным к источникy быстpопеpеменного электpического поля. Такой теpминал не потpебляет мощность из пеpвичного источника, посколькy он использyет изменение напpяженности поля в точке подключения к пpоводникy, пpичем данная точка должна быть одним из максимyмов стоячей волны> [108].

В 1977-1985 гг. мне приходилось много работать с радиопередающим оборудованием различных мощностей средневолнового (СВ) и коротковолнового (КВ) диапазонов. Из основ физики известно, что вокруг полотна антенны, подключенной к радиочастотному передатчику, образуется интенсивное электромагнитное поле. В этом поле на удалении до нескольких метров ярко светятся газоразрядные электровакуумные приборы. Обратил на себя внимание тот факт, что при мощности передатчика в 40 Вт удавалось «засветить» более десятка восьмидесятиваттных ламп дневного света. При этом удаленный корреспондент не отмечал значительного падения уровня принимаемого сигнала на индикаторе приемника. К этому факту пришлось вернуться через много лет. Данные эксперимента приведены в отдельном документе.

Интересен еще и другой эффект, который обнаруживается при настройке передающего оборудования (TX) и антенн (ANT). Лампочка накаливания, включенная в разрыв полотна антенны или фидера питания (L) в определенном месте, ярко горит. Причем антенный контур не является гальванически замкнутым. См. Рис. 2.1.

Рис.2.1.

Таким образом, линия питания лампы накаливания является, как бы, однопроводной. К изучению этого эффекта тоже пришлось вернуться через много лет. Данные эксперимента приведены в отдельном документе. Как и в случае с лампами дневного света, корреспондент не отмечал значительного падения уровня принимаемого сигнала на индикаторе удаленного приемника.

Сотрудник ВЭИ С.В.Авраменко сделал вилку из полупроводниковых диодов (VD1, VD2) (Рис.2.2.), чего, заметим, не смог бы сделать Тесла: тогда не было полупроводников. Подключив эту вилку однопроводной линией (L) к генератору (Е) переменного напряжения 10-10000 В, Авраменко обнаружил в нагрузке вилки (Rн) ток, постоянный по направлению, но пульсирующий по величине[1-3]. При этом электрический ток, измеряемый в однопроводной линии L, очень мал, и создается впечатление сверхпроводимости, т.е. можно обойтись практически без потерь энергии в проводах.
Рис.2.2.

Наглядную демонстрацию дают и мои эксперименты.

Несколько звеньев встречно-параллельно включенных светодиодов (без Rн по схеме рис.2.2) светятся в однопроводной линии L. См. Рис. 1.2.1. Гирлянды светодиодов с однопроводной линией питания, рис. 2.2.2, рис. 2.2.3. Что интересно, при этом мощность, потребляемая генератором, практически не увеличивается. Было подмечено, что необходимо создать вокруг генератора стоячую волну, тогда неограниченное число потребителей могут использовать изменение величины поля в точке их расположения для выделения мощности в нагрузке.

Рис.2.2.1.

Рис.2.2.2.
Рис.2.2.3.

В работах российских ученых [4-10] было исследовано это явление и предложено объяснение выделения в нагрузке активной мощности с помощью реактивного емкостного тока с использованием резонансных свойств однопроводной линии (ОЭС), изготовленной из металлического проводника. В дальнейшем были исследованы возможности использования неметаллических проводящих сред для передачи электрической энергии[15].
Однако сами исследователи обращают внимание на то, что такое объяснение является ущербным.

Качественно новое объяснение результатов эксперимента Авраменко позднее было сделано воронежской исследовательской группой «Анализ» [20-23]. Работы воронежцев посвящены сравнению свойств и характеристик, так называемых, инерциальных и безынерциальных токов в цепях на низких частотах. Вскрыты их общие и отличительные признаки. Показаны условия, когда в проводниках преобладает проводимость, обусловленная безынерциальными зарядами, и когда преобладают токи, обусловленные электронами проводимости. Дано описание экспериментов Авраменко и выводы, сделанные исследователями. Авторы приводят данные своих контрольных экспериментов, которые подтверждают часть выводов полученных Авраменко и его коллегами.
Однако и такое объяснение не имеет права на существование, т.к. не имеет вариантов для практического применения.

Результаты моих теоретических и экспериментальных исследований позволяют дать принципиально новое (!) объяснение «передачи» энергии в экспериментах С.В.Авраменко, Д.С.Стребкова, В.А.Кулигина и других исследователей, а также объяснить происхождение безынерциальных зарядов и токов и их проявление, других физических явлений и процессов.