ОГРАНИЧЕННОСТЬ ТЕРМОДИНАМИКИ

В УСЛОВИЯХ РЕАЛЬНОГО ПРОСТРАНСТВА ГРАВИТАЦИОННОГО ПОЛЯ

И ФИЗИЧЕСКОГО ВАКУУМА

Общий закон сохранения и превращения энергии гласит, что при любых процессах, происходящих в изолированной системе, ее полная энергия не изменяется. Это один из важнейших законов природы свидетельствует о том, что движение материи несотворимо и неуничтожимо: оно может лишь переходить из одних форм в другие. Возможны два качественно различных способа передачи движения и соответствующей энергии от одного макроскопического тела к другому - в форме работы и в форме теплоты (путем теплообмена). Эти формы энергии тесно взаимосвязаны друг с другом и взаимно дополняют друг друга. Наука изучающая физические свойства и агрегатное состояние тел (вещества), в зависимости от их молекулярного строения, сил взаимодействия между частицами, образующими тела, и характера теплового движения этих частиц, называется термодинамика. Основу науки термодинамики составляет молекулярно-кинетическая теория вещества, состоящего из атомов и молекул и подчиняющихся законам механики. Физическая сущность науки термодинамики заключена в нескольких предельно простых утверждениях называемых законами термодинамики.

Первый закон термодинамики - закон сохранения и изменения энергии гласит, что приращение энергии любой физической системы равно подводимому к системе теплу и совершаемой над ней работе.

Для незамкнутой термодинамической системы, которая механически взаимодействует и обменивается теплотой с окружающей средой, изменение полной энергии системы

DW = DQ - DА (20)

равно полученному системой количеству теплоты DQ за вычетом произведенной системой работы DА,

Для системы, находящейся в состоянии равновесия при отсутствии поля внешних сил, полная энергия W равна внутренней анергии U, Для такой системы первое начало имеет вид:

D Q = D U + DА (21)

т.е. количество тепла, сообщенное системе, расходуется на изменение ее внутренней энергии и на свершение системой работы против внешних сил.

Термодинамическая система называется замкнутой (изолированной), если отсутствует всякий обмен энергией между нею и внешней средой. Термодинамика изучает тепловые свойства макроскопических систем, не обращаясь, в отличии статистической физики, к микроскопическому строению составляющих систему тел.

Второй закон термодинамики гласит, что при свершении кругового процесса рабочим телом невозможно передать целиком энергию в форме теплоты от одного внешнего тела другому внешнему телу.

Полезно знать еще ряд общих и емких утверждений, что теплота не может сама собой переходить от тела с более низкой температурой к телу с бoлеe высокой температурой (формулировка Клаузиуса), а также в природе невозможен процесс, полный эффект которого состоял бы в охлаждении теплового резервуара и в эквивалентной механической работе (формулировка В. Томсона и М. Планка).

Температурой называется физическая величина, характеризующая степень нагретости тела, что, в свою очередь, определяется кинетической энергией частиц, составляющих данное тело. Измерение температуры можно производить только косвенным путем, основываясь на зависимости от температуры таких физических свойств тел, которые поддаются непосредственном) измерению. Применяемые для этого тела (вещества) называются термометрическими, а устанавливаемая с их помощью шкала температуры - эмпирической. Следовательно, температура любого тела не является однозначной физической величиной.

Общеизвестно, что в основе учения о теплоте лежат законы механики и при рассмотрении какой-либо замкнутой системы, состоящей из частиц-молекул, взаимодействие частиц со стенками замкнутой системы рассматривается как чисто механические соударения. Хотя, с другой стороны, хорошо известно что на микроуровне взаимодействие частиц-молекул со стенками любой

замкнутой системы происходит не по механическим законам механики (механические упругие удары со стенкой), а по законам электродинамики через потенциальные функции взаимодействия без механического контакта частиц друг с другом и со стенкой. А это означает, что при определении общего давления частиц на какую-нибудь стенку за счет их соударения с ней, в суммарной величине давления должны принимать участие не только те частицы, которые непосредственно соударяются со стенкой (как это традиционно определяется в кинетической теории!), но и те частицы, которые явно не находятся в непосредственном столкновении со стенкой, но находятся рядом с ней на некотором удалении. В результате данных уточненных расчетов общее давление на стенку замкнутой системы оказывается уже несколько отличным от определяемых в рамках общепринятых термодинамических представлений не только по величине, но и по своим свойствам, что может сказаться уже на возможности обнаружения новых явлений и эффектов, не предсказываемых классической термодинамикой.

Например, рассматривая электроны проводимости в кристаллической решетке проводника, при наличии в нем электрического тока, как некий «электронный газ» и применяя к нему известные газокинетические уравнения, можно вывести известное уравнение Бернулли в общепринятой форме [ 7]

(22)

Из применимости уравнения давления Бернулли к «электронному газу» в кристаллической решетке проводника непосредственно следует возможность существования эффекта подсоса электронов проводимости из подключенного к данному проводнику А обесточенного проводника Б.

В реальном случае в электродинамике это явление, естественно, должно рассматриваться как возможность появления положительного заряда на предварительно не заряженном проводнике при включении в нем электрического тока. Но в таком случае должен существовать электродинамический аналог уравнения давления Бернулли, зависящий уже только от электродинамических параметров тока и электрических и магнитных полей электрического тока. Как показали исследования [ 7 ], такой электродинамический аналог уравнения давления Бернулли действительно существует и после приведения его к аналогичному виду, запись его оказалась весьма схожей с обычной записью

(23)

Где [image] - безразмерный коэффициент, зависящий от концентрации n электронов проводимости в проводнике, классического радиуса rо электрона, периметра L цилиндрического проводника.

Из полученного результата сразу же устанавливаем весьма далеко идущие выводы. Если из релятивистских представлений следует, что любой про водник с током из электронов проводимости (см. Р Фейнман, Фейнмановские лекции по физике, кн. 6.) должен заряжаться отрицательно, то из электродинамического аналога уравнения давления Бернулли получаем результаты прямо противоположные. Проведенные экспериментальные исследования [ 62,63 ] полностью подтвердили правильность выводов из электродинамического аналога уравнения давления Бернулли и ошибочность концепции А.Эйнштейна об относительности явлений электромагнетизма в условиях лабораторной системы отсчета на поверхности гравитирующего тела Земли

Теперь остановимся на этом факте более подробно, что все взаимодействия между частицами любого реального вещества в любых его фазовых состояниях на микро уровне в любых термодинамических теориях должны рассматриваться только с позиций действительно имеющих место электромагнитных взаимодействий. Но электромагнитные взаимодействия частиц молекул любой термодинамически замкнутой системы есть взаимодействия дальнодействующие, действие которых может простираться за любыми границами термодинамически замкнутой системы. Любая реальная граница любой термодинамически замкнутой системы может представлять из себя только какое-то реальное вещество, имеющее также молекулярную структуру (абстрактные идеальные границы, применяемых формальными математическими методам, оставим только для абстрактных теорий!), природа сил взаимодействия между которыми остается также электромагнитной. Но из принципа суперпозиции электромагнитных полей непосредственно следует, что поля одной природы экранировать друг друга не могут, они могут только складываться и вычитаться. Следовательно, если внутри термодинамически замкну той системы имеется какой-либо лишний не скомпенсированный заряд, то на самой границе замкнутой системы (вне зависимости от нашего желания или нежелания, хотим ли мы того или не хотим!) сразу же будет индуцирован заряд равный по величине и противоположный по знаку, причем только на внутренней поверхности границы, между тем как на внешней поверхности этой жe границы будет индуцирован еще такой же заряд одноименного знака, действие которого на все материальные объекты уже за границей термодинамически замкнутой системы будет точно таким же, как и от самого лишнего не скомпенсированного заряда внутри замкнутой системы, как будто никакой границы вообще не существует. Все это будет организовано самой природой электромагнитных полей, вне зависимости от нашего желания полностью изолировать замкнутую систему от всего окружающего ее реального мира. Более того, если индуцированный на внешней границе замкнутой системы заряд убрать (его можно заземлить, как это делается практически в «клетке Фарадея»), то, казалось бы, что никакого электрического поля вне замкнутой системы уже не будет и весь окружающий материальный мир будет полностью изолирован от действия электрического поля лишнего не скомпенсированного заряда внутри замкнутой системы. На таком принципе устроены все практически используемые экраны от электрических полей. Однако, в действительности, никакой экранировки электрических полей в «клетке Фарадея» реально не существует, а есть только эффект действия скомпенсированных электрических полей, Чтобы убедиться в этом, рассмотрим следующий пример.

Предположим, что мы имеем термодинамически замкнутый объем в виде металлической сферы S , внутри которой имеется не скомпенсированный заряд -q , а на границе замкнутой системы распределенный по ней индуцированный заряд +q (рис. 13), т.е. имеем идеальную «клетку Фарадея».

Согласно современным представлениям подобная «клетка Фарадея» полностью экранирует внешние материальные объекты от воздействия на них электрического поля замкнутой системы, а также от действия внешних электрических полей на материальную среду и на лишний не скомпенсированный заряд -q замкнутой системы. Однако, в действительности, никакой полной экранировки ни внешней среды, ни внутренней нет. Чтобы убедиться в этом достаточно рассмотреть взаимодействие какого-либо внешнего электрического заряда -Q на заряды -q и +q замкнутой системы Никто не будет отрицать, что со стороны электрического поля внешнего заряда -Q на заряд +q металлического экрана будет действовать сила притяжения F-q , a на заряд -q внутри замкнутой системы будет действовать примерно такая же сила отталкивания F-q , несмотря на то, что заряд -q , казалось бы, полностью экранирован металлическим экраном. Действие это обусловлено индуцированными на сфере S дополнительными зарядами +Q’ и -Q', которые создадут свое электрическое поле уже внутри замкнутой системы. Под действием этих раздирающих сил, система зарядов -q и +q замкнутой системы будет частично поляризована, что приведет к появлению во всей замкнутой системе не равного нулю электрического дипольного момента. В свою очередь, принимая во внимание необходимость выполнения 3-го закона механики (равенства сил действия и противодействия), на внешний заряд -Q обязательно должны действовать равные и противоположно направленные силы F-q и F+q противодействия. Причем, так как внешний заряд -Q взаимодействует с индуцированным им же самим (такова природа этих полей!) электрическим диполем всей замкнутой системы, то эти силы оказываются, к тому же, обязательно отличными друг от друга (зависимость от размеров диполя). Под действием этих сил внешний заряд -Q будет испытывать суммарную силу притяжения к термодинамически замкнутой системе, доказывая собой, что термодинамически замкнутая система, в действительности, не является такой. Точно также ведут себя и магнитные поля при действии их на любые магнитные экраны, а также и гравитационные поля, которые на проверку оказываются теми же самыми электрическими и магнитными полями в мультипольном варианте [ I ]. Таким образом, даже в рамках известных традиционных представлений реальном окружающем нас мире никаких идеальных термодамически замкнутых систем существовать в принципе не может. Это утверждение оказывается еще более весомым, если принять во внимание, что мы еще не учитывали реальность существования всепроникающей мировой среды физического вакуума и ее удивительных свойств. А это означает, что сформулированный в на чале этого параграфа общий закон сохранения и превращения энергии в изолированной системе был сформулирован недостаточно корректно. Однако, в действительности, физическая сущность этого общего закона природы - закона сохранения и превращения энергии - реально все же существует и может быть выражена, очевидно, следующим утверждением, что при любых процессах, которые были бы возможны в некоторой абстрактной полностью изолированной системе, полная энергия системы не должна изменятся. Это один из важнейших законов природы свидетельствует о том что движение материи (т.е. энергия) не сотворим о и неуничтожимо: оно может лишь переходить из одних форм в другие. Это утверждение подчеркивает собой основное свойство энергии и важную физическую сущность сохранения энергии как реального физического феномена, однако природа распорядилась так что в реальном мире в ограниченных (или замкнутых) объемах это свойство и физическая сущность оказываются уже просто мифическим следом фундаментального закона природы.

Но это еше далеко не главный довод существенной ограниченности общих законов термодинамики, а также механики, электродинамики, квантовой электродинамики и многих других открытых человечеством законов природы. Наиболее важным доводом существенной ограниченности не только термодинамики, но и многих других наших научных знаний об окружающей нас природе, является полное игнорирование до настоящего времени важнейшей роли мировой среды физического вакуума и связанного с ней свойства преимущественной системы отсчета во всех процессах окружающего нас реального мира. К сожалению, следует снова констатировать, что основной причиной сложившейся в фундаментальной физике серьезной кризисной ситуации является неумеренная пропаганда ошибочных концепций А.Эйнштейна и его академических сторонников об абсолютно пустом пространстве и чрезмерной математизацией соответствующих научных теорий (вследствие повсеместного насаждаемого в физике математического формализма).

Мы уже упоминали выше, что все взаимодействия между молекулами любого реального материального вещества должны определяться только законами электродинамики. Можно приводить здесь многие экспериментальные факты в подтверждение этого вывода, но пока задача перед нами несколько иная. Рассмотрим случай самого элементарного электрического взаимодействия между двумя электрическими зарядами, определяемого хорошо проверенным законом Кулона. Задача сформулирована и определена, казалось бы, предельно ясно, но, тем не менее, в указанной выше формулировке упущены чрезвычайно важные исходные физические условия проведения опыта по проверке хорошо известного закона Кулона, игнорирование которых, как раз, и явилось причиной кризисной ситуации во всей современной физике. Поэтому, переформулируем условия задачи заново, чтобы наглядно убедиться в весьма важном исходном физическом условии проведения хорошо известного всем опыта.

Новая Формулировка!

Рассмотрим случай самого элементарного электрического взаимодействия между двумя покоящимися в лабораторной системе отсчета, в условиях на поверхности массивного гравитирующего тела Земли и окружающей его среды физического вакуума, электрическими зарядами, определяемого хорошо проверенным именно в этих условиях законом Кулона. Вот только теперь задача по перепроверке закона Кулона сформулирована предельно

ясно и полностью. Из дальнейшего изложения исключительная важно именно указанных дополнений будет особенно очевидна.

Пусть в покоящейся на поверхности Земли лабораторной системе отсчета покоятся два электрических заряда q1 и q2 Как установлено опытным путем в многочисленных наблюдениях, около покоящихся на поверхности Земли электрических зарядов существует только одно электрическое поле Кулоновского типа

и [image] (24)

и между зарядами будет регистрироваться только электрическая сила Kyлоновского взаимодействия вида

(25)

Удивительная природа электрического заряда заключается в том, что статическое электрическое поле Кулоновского типа в пространстве около заряда регистрируется только в том случае, если заряд находится в состоянии покоя относительно поверхности массивного гравитирующего тела Земли и связанного с ним физического вакууму причем вне зависимости из какой системы отсчета измеряется это поле, из покоящейся вместе с зарядом или из движущейся относительно его (применимость принципа относительности на поверхности Земли полностью исключается!). В свою очередь, сила статического Кулоновского взаимодействия между зарядами обусловлена только свойствами покоящейся относительно поверхности массивного гравитирующего тела Земли среды физического вакуума, вне зависимости от точки зрения покоящегося иди движущегося (вместе с прибором) наблюдателя, гравитационная масса которых ничтожно мала по сравнению с массой Земли. Электромагнитные свойства покоящейся относительно поверхности Земли cpeды физического вакуума определяются преобладающей огромной массой гравитирующего тела Земли и состояние любого наблюдателя (субъекта) вместе с измерительным прибором, гравитационная масса которых ничтожно мала, yже практически не определяют свойства этого физического вакуума.

Однако, стоит электрические заряды q1 и q2 привести в движение относительно поверхности Земли (т.е. относительно покоящейся относительно поверхности Земли среды физического вакуума), как около движущихся зарядов появляются еще и магнитные поля (чтобы не путаться пока, анализируем физические ситуации в рамках понятного для всех формализма Максвелла!) и между зарядами появится еше сила магнитного взаимодействия что в полном виде записывается в виде

(26)

И вновь, как и для покоящегося электрического заряда, удивительная природа электрического заряда заключается в том, что магнитные поля в пространстве около заряда регистрируется только в том случае, если заряд находится в состоянии движения относительно поверхности массивного гравитируюшего тела Земли и связанного с ним физического вакуума, причем вне зависимости из какой системы отсчета измеряется это магнитное поле, из покоящейся вместе с зарядом или из движущейся относительно его. В свою очередь, сила магнитного взаимодействия между зарядами обусловлена только свойствами покоящейся относительно поверхности массивного гравитирующего тела Земли среды физического вакуума и скоростью движения относительно него электрических зарядов, вне зависимости от точки зрения покоящегося или движущегося (вместе с прибором) наблюдателя, гравитационная масса которых ничтожно мала по сравнению с массой Земли.

Общепринятая относительность магнитных явлений, о которой пишут во всех школьных и вузовских учебниках, не имеет никакого отношения к реальной действительности. Практически во всех учебных пособиях пишут о магнитном поле движущегося заряда, однако никто не удосужится вспомнить о том, что заряд, около которого обнаруживается магнитное поле, всегда движется еще и относительно поверхности массивного гравитирующего тела Земли и окружающего его физического вакуума. Важнейший физический фактор, присутствие около движущегося заряда огромнейшего массивного гравитирующего тела Земли, никем, почему-то, не замечается. Удивительно, что и во всех рассуждениях А.Эйнштейна о покоящихся и движущихся системах отсчета (и связанных с ними наблюдателей) также ничего не говорится о близости рассматриваемых им систем отсчета к Земле, как будто ее вообще не существует. Можно только предположить, что А.Эйнштейн, возможно, обладал такой удивительно большой способностью к абстракции, что абстрагировался даже и от Земли, на которой он сам воседал.

К записи (26) следует только сделать некоторое замечание, что эта запись недостаточно корректна из-за допустимости применимости теоремы Остроградского-Гаусса к движущимся зарядам (гипотеза Максвелла), о чем писалось уже выше. Но в электродинамике Максвелла эта некорректность, как также отмечалось выше, скомпенсирована допущением существования у движущегося заряда магнитных полей, поэтому не будем дальше ворошить устоявшийся в электродинамике математический формализм и продолжим наши рассуждения в рамках формализма Максвелла. Отметим только, что в действительности следовало бы здесь говорить не о появлении магнитного поля, а об эквивалентной деформации электрического поля покоящихся зарядов.

Рассмотренные выше свойства покоящихся и движущихся электрических зарядов q1 и q2 имеют еще одно удивительное свойство, что при скорости их движения относительно физического вакуума околоземного пространства равной скорости света, сила полного взаимодействия между ними (26) оказывается равной нулю

(27)

вне зависимости от того, являются данные электрические заряды одноименными или разноименными. А теперь вспомним термодинамику и молекулярно-кинетическую теорию любого реального вещества и что молекулярные силы взаимодействия (а также и атомные и ядерные и гравитационные!) по природе свой также являются электромагнитными. А так как все молекулы реальных веществ в условиях на поверхности гравитирующего тела Земли находятся в постоянных колебательных или хаотических движениях, то условие (27) определяет собой, очевидно, какое-то верхнее граничное состояние вещества при сверх высоких температурах, при котором оно находиться уже в каком-то бес форменном состоянии. При обычных же реальных земных температурах любого вещества как на поверхности Земли, так и в ее центре, скорости колебаний молекул в разных направлениях отсчитываются в среднем относительно системы отсчета также связанной с поверхностью массивного гравитирующего тела Земли. В термодинамике этот реальный факт, почему-то, ускользает от внимания, так как принимается как некое естественное условие, о котором можно не упоминать. Между тем как это условие как раз и определяется удивительным , свойством среды физического вакуума быть преимущественной системой oтcчета как для любых электрических, магнитных, электромагнитных и оптических явлений и взаимодействий, так и механических, квантовых и ядерных явлений и взаимодействий, В условиях на поверхности массивного гравитируюшего тела Земли и в околоземном пространстве гравитационного поля и физического вакуума все без исключения явления природы подчинены единому закону зависимости этих явлений от локальной преимущественной системы отсчета, связанной с массивной гравитируюшей массой Земли. Этот закон имеет глобальное значение для всех гравитирующих масс во всей вселенной Между тем как все эти важнейшие реально существующие закономерности природы полностью игнорируются, к примеру, в основных законах термодинамики, электродинамики механики и т.д.

Рассмотрим какие новые явления и эффекты можно обнаружить при учете реальности существования преимущественной системы отсчета для всех видов молекулярных взаимодействий реальных веществ. Допустим, что мы имеем два одинаковых по размеру и по массе рабочих тела массой М и объемом V (твердое тело, жидкость или газ в замкнутом объеме V), взятых при одинаковых физических условиях (температура, давление) но одно тело мы оставим в покое в покоящейся на поверхности Земли лабораторной системе отсчета, а другое поместим на какой-либо движущейся со скоростью v относительно поверхности Земли системе отсчета. Согласно общепринятым современным представлениям об относительности, как в физике, так и. тем более, в термодинамике, совершенно безразлично, какая система отсчета принимается за исходную. В термодинамике имеется лишь формула перехода от покоящейся системы отсчета к движущейся

(28)

где U - внутренняя энергия рабочего тела,

М-- масса рабочего тела,

бQ - подведенное извне количество теплоты,

6А - работа совершенная внешними силами.

Однако, какая система отсчета принимается за покоящуюся в термодинамике не акцентируется. Ввиду эквивалентности систем отсчета, за исходную покоящуюся систему отсчета может быть взята либо движущаяся относительно поверхности Земли, либо покоящейся относительно ее. Так как исходные физические условия для рабочего тела одинаковы и системы отсчета эквивалентны, то внутреннюю энергию U рабочего тела в покоящейся и в движущейся системах отсчета можно принять также неизменными. Ввиду того, что тепловая энергия 5Q в явном виде не подводится к рабочему телу, то переход от одной системы отсчета к другой будет связан, очевидно, только с изменением кинетической энергии системы за счет свершенной внешними силами работы бА, т.е. уравнение (28) следует переписать в виде

(29)

Причем, при реальном переносе рабочего тела из покоящейся системы отсчета в движущуюся или наоборот, мы действительно должны затратить работу 6А, равную приобретенной рабочим телом кинетической энергии. Таким образом, состояние рабочего тела, при определении его из одной или другой движущихся относительно друг друга систем отсчета, определяется одним и тем же неизменным уравнением (29), что отражает собой общепринятое понимание принципа относительности. Однако, если же учесть, что принцип относительности, в условиях на поверхности массивного гравитационного тела Земли и окружающего его физического вакуума, в действительности не выполним, то физические состояния систем отсчета покоящейся относительно поверхности Земли и движущейся относительно ее должны существенно отличаться. Уравнение термодинамики в виде (29) остается применимым и справедливым только в покоящейся относительно поверхности Земли лабораторной системе отсчета, в условиях которой оно и выводилось. Для любой же движущейся относительно поверхности Земли системы отсчета, за счет некоторого изменения всех электромагнитных сил молекулярного, атомного и верного взаимодействия (эффект второго порядка относительно V/C), внутренняя энергия системы рабочего тела будет уже другой и уравнение термодинамики должно иметь вид

(30)

Уравнения термодинамики, отражающие закон сохранения и превращения энергии, для покоящейся (29) и для движущейся (30) относительно Земли систем отсчета существенно отличаются друг от друга, что отражает собой разные физические условия, в которых оказывается рабочее тело. Изменение сил молекулярного и атомного взаимодействия между частицами вещества движущегося рабочего тела должно привести уже к реальным (а не абстрактным кинематическим согласно СТО!) изменениям геометрических размеров тела. Так как внутренняя энергия движущегося относительно Земли рабочего тела несколько изменяется, в том числе за счет изменения внутренней энергии магнитных полей, то инерционная масса рабочего тела также претерпевает изменения, что отражается в некотором изменении и работы δA внешних сил.

Следовательно, в условиях на поверхности массивного гравитирующего тела Земли и окружающего его физического вакуума, для любых реальных термодинамических систем, тепловых машин, различных генераторов энерии и т.д., в которых, как правило, используются и движущиеся рабочие среды и механические элементы, физические и тепловые расчеты необходимо проводить только с учетом фундаментальных свойств околоземного пространства преобладающего гравитационного поля тела Земли и окружающего его физического вакуума. Так как любые «замкнутые» и «изолированные» термодинамические системы в условиях на поверхности массивного гравитируюшего тела Земли, в действительности, не являются закрытыми и изолированными системами (что остается применимым только в грубом механическом представлении!), то как первый закон термодинамики, так и второй закон термодинамики для реальных условий на поверхности гравитирующего тела Земли корректно не применимы. Исходя из вышеприведенных выводов, все предлагавшиеся ранее разными изобретателями «вечные двигатели», «генераторы свободной энергии» требуют не инквизиторского запрета и насмешек, как это умело представлено в книге В.М.Бродянского [ 64 ], а серьезного и глубокого осмысливания и переоценки. И если кто то из этих изобретателей случайно нашел еще какойнибудь неизвестный способ воздействия на среду физического вакуума и подключению ее внутренней энергии в схему уже «вакуумного

теплового насоса» (кроме уже, вероятно, найденного Паулем Бауманом), то этого изобретателя необходимо не наказывать или клеймить последними словами, а отдать должное уважение его «твердолобой» настойчивости и терпению. Следовало бы написать более подробную отдельную книгу о всех изобретателях «вечных двигателей», отдавая должное каждому из них, с тщательным анализом их идей и предложений, но с позиций уже новых фундаментальных концепций физического мира.