Разгон рабочего тела в тороидальных объектах

Авторы: Владимир Кузьменко, Валерий Дудышев

Информация для контакта: energy-omega@mail.ru

Состояние: Заявка РФ на изобретение № 2003133781

Известны способы разгона жидкостей в тороидальных генераторах:

- (См. патент РФ №2183899 " Способ получения электрической энергии и МГД- генератор Грицкевича для его осуществления"). В известном способе получения электрической энергии посредством организации движения проводящей среды в определенном направлении по замкнутому контуру, когда электрическую энергию снимают электромагнитными обмотками, новым является то, что в качестве среды используется полярная жидкость, которую хотя бы на режиме запуска ионизируют и приводят в движение бегущим магнитным полем с помощью электромагнитных обмоток возбуждения, причем движение среды организовано по герметичному каналу, внутренние стенки которого имеют коэффициент диэлектрической проницаемости больше, чем у полярной жидкости.

- (См. заявка РФ №2003122970 “Способ и устройство для высвобождения энергии из воды без промежуточных звеньев” - “Аномальный гидроводородный реактор” - “Омега”)

В устройстве “Омега”, формируются встречные потоки жидкости, разогнанные до скорости сгруппирования части свободных электронов, которые, то есть, потоки, затем сталкиваются друг с другом, и под воздействием детонационного фактора взрываются. Или жидкость разгоняется по кругу.

Разгон жидкости, осуществляется, или с помощью механического приема, или с помощью взрывчатого состава, или с помощью электрогидравлического удара, или с помощью квантового импульса, или с помощью магнитного импульса.

Недостатком выше указанных способов разгона жидкостей являются повышенные энергозатраты, по сравнению с предлагаемыми способами.

Целями предполагаемых технических решений являтся: повышение к.п.д., надежности, а также упрощение вышеупомянутых конструкций.

Для достижения обозначенных целей, автором предлагается применять. Альтернативный способ разгона рабочего тела, в тороидальных объектах-генераторах (типа гидромагнитное динамо – Грицкевича и аномального гидроводородного реактора – “ОМЕГА” - Кузьменко.”, включающий в себя способы Дудышева по электрическому ускорению рабочих тел с помощью потенциального электрического поля – прототип. (Варианты, в вариациях)

Первый вариант. (См. Дудышев Новые методы извлечения и преобразования скрытой потенциальной энергии электрического поля в кинетическую энергию и электроэнергию. – ООО “ЛНТФ” 197376, Санкт-Петербург, ул. Льва Толстого, дом 7.- Новая энергетика №4, Июль-Август 2003, стр. 28-30 – прототип) Сущность способа в прототипе, заключается в следующем. В трубку малого диаметра (порядка 2-5 мм.) наливают жидкость, например, дизельное топливо. Скачком подводят к жидкости сильное электрическое поле. Жидкость с ускорением выстреливает из трубки. Электрическое поле создают в жидкости с помощью двух электродов от маломощного высоковольтного преобразователя напряжения. Причем в определенном направлении в зависимости от полярности электрического потенциала, помещенного в жидкость. наиболее Эффект ускорения жидкости наиболее ощутим (выражен) при подведении одного из высоких электрических потенциалов в саму жидкость, налитую в изогнутую трубку, а другого эл. потенциала на некотором расстоянии от среза трубки. Под действием даже одного потенциала электрического поля в диэлектрическую жидкость, ее молекулы поляризуются и выстраиваются “паровозиком” в длинные цепи взаимосвязанных поляризованных молекул. При подаче второго потенциала на срез трубки – возникает мощная электростатическая сила притяжения этих молекулярных цепей в этому внешнему электрическом потенциалу(кольцевому электроду). Для повышения давления в стволе(трубке), электрическое поле лучше подавать на жидкость именно скачком, чрез переключатель в момент выстрела. А для повышения интенсивности ускорения струи жидкости, целесообразно сразу снимать потенциалы поля в момент вылета этой струи из трубки. По измерениям, давления жидкости, выяснилось, что при таком способе при скачкообразном приложении электрического поля к жидкости, удается достичь высокое давление на срезе трубки в момент отрыва струи, порядка 10-50 атмосфер и скорости порядка 100 м/с в зависимости от приложенного высокого напряжения(10-35 кВ). Причем электрозатраты на поляризацию и ускорение жидкости - ничтожно малы.

Второй вариант. Способ Дудышева по электрическому ускорению рабочих тел (см. Роспатент, Реферат №98122340, п.7 -прототип). По которому, преобразуют силовое взаимодействие электрических полей подвижных тел во вращательное движение ротора, для чего первоначально создают в зазоре цилиндрической емкостной электрической машины вращающееся электрическое поле путем пространственного сдвига машины вращающееся электрическое поле путем пространственного сдвига неподвижных обкладок двух, трех (с пространственным сдвигом статорных обкладок конденсаторов соответственно на 90 или 120 градусов) или более конденсаторов и подачи на них высоковольтных потенциалов с соответствующим временным сдвигом от многофазного полупроводникового высоковольтного коммутатора, а цилиндрический ротор машины выполняют диэлектрическим, с размещением на нем соответствующих вторых подвижных обкладок упомянутых конденсаторов, электрически соединенных между собой, причем регулируют скорость и момент ротора путем изменения частоты и амплитуды и фазы напряжения на статорных неподвижных обкладках конденсаторов.

Новым в отличие то обоих прототипов является то, что перемещение рабочего тела с помощью потенциального электрического поля производится в закольцованном русле внутреннего пространства тороидного генератора, в котором рабочее тело не являющееся вращательно-передаточным звеном (ротором) является главной энергогенерирующей неотъемлемой частью всей генерирующей системы.

Жидкое рабочее тело может перемещается, и в обратно поступательном направлении как монолит или как два встречных потока, и циркулирующим потоком, как разомкнутым так и сомкнутым, причем во всех перечисляемых вариациях жидкость может приводится в движение или синхронизироваться (стабилизироваться) управляемым потоком электрического поля или/и вариациями поляризации жидкости и изменением полярности контактирующих с жидкостью поверхностей.

В качестве источника электрических полей, в частности и для поляризации жидкости могут применятся, и внешние источники питания и электреты и моноэлектреты, как каждое по отдельности так и в вариациях.

Тороиды - генераторы с предложенными способами разгона жидкости могут применяться, и в качестве генераторов тепла, и в качестве генераторов электричества, и в качестве генераторов вращения, и в качестве генераторов водорода, и в качестве генераторов энергии взрыва.

В качестве рабочего тела в тороидных генераторах могут использоваться как ионизированные жидкости, так и ионизированные газы.

По данным патентно-технической литературы не обнаружена аналогичная совокупность признаков, что позволяет судить об изобретательском уровне предложения.

Изобретение поясняется рисунком, где показан условный вид генератора.

В первом варианте вертикально установленный диэлектрический тороид, примерно на ¼ заполняется жидкостью контактирующей с нижним электродом, при подаче противоположного потенциала с высоковольтного коммутатора на верхний электрод, который может находится как снаружи так и внутри тороида (в случае контакта с жидкостью, на нагрузку снимается выделяемое напряжение), жидкость разрываясь на части, стреляется в верх. Вверху столкнувшиеся потоки, имеющие равные заряды, при ударении отскакивают друг от друга в низ, и т.д. При нарастание скорости колебаний, на резонансных частотах молекул воды начинает выделятся газокапельная смесь с Н2 и О, и обильное выделение тепла. Жидкость также можно заставить циркулировать и по окружности. Для этого верхний электрод смещается в противоположную, от вращения, сторону.

Во втором варианте, как и в аналоге. Первоначально создают в зазоре (которым является корпус тороида) емкостной электрической машины вращающееся электрическое поле путем пространственного сдвига вращающееся электрическое поле путем пространственного сдвига неподвижных обкладок двух, трех (с пространственным сдвигом статорных обкладок конденсаторов) или более конденсаторов и подачи на них высоковольтных потенциалов с соответствующим временным сдвигом от многофазного полупроводникового высоковольтного коммутатора, что приводит к движению подготовленной т.е. поляризованной (ионизированной) жидкости. Как ее отрезка, так и замкнутого в кольцо потока. Причем регулируют скорость и момент вращения путем изменения частоты и амплитуды и фазы и напряжения.