Бросайте самолеты - летайте пондеролетами!

Красноярский физик Геннадий Федорович Игнатьев придумал новое средство передвижения, названное им пондеролетом (по-русски - антигравитатор ). Это изобретение активно обсуждается в среде местных ученых, поскольку его автору есть все основания доверять. Игнатьев - человек с легендарным прошлым. Раньше он был главным конструктором секретного Центрального конструкторского бюро (ЦКБ) "Геофизика" --занимался ядерными взрывами. Стал обладателем Государственной и Ленинской премий. До недавнего времени профессор Игнатьев преподавал на физическом факультете Красноярского госуниверситета. Сейчас ему за 70 и он на пенсии, но каждый четверг по-прежнему приходит в лабораторию Сибирского отделения Российской академии наук (СО РАН). Именно там находится его новый летательный аппарат.

Правда, как утверждает профессор, ничего нового он, в принципе, не выдумал. Его средство передвижения летает за счет использования антигравитационных, или пондеромоторных, сил. Определение этих сил было дано еще задолго до Игнатьева -- ученый, в частности, прочитал его в книге "Основы электричества" Игоря Тамма, изданной в 1926 году. Пондеромоторные (антигравитационные) силы возникают при взаимодействии электрического и магнитного полей.

-- В принципе, -- говорит Игнатьев, -- любая телевизионная антенна создает пондеромоторные силы. Но они симметричны. Я же искал способы их раскомпенсировать. И обратился к опытам по взаимодействию электрического и магнитного полей известного физика Николы Тесла. Тесла создал сверхмощные генераторы - такие катушки, где проводник намотан, как клубок ниток, и получил невероятные результаты: напряжение в сотни миллионов вольт! Но главное, что я вынес из экспериментов Тесла -- это возможность создания вращающихся полей, где вращение приближается к скорости света. Принцип таков: свободное пространство вступает в реакцию с этим полем, не допуская его вращения. Так получается тяга, возникают центробежные силы, которые нужно только суметь направить в нужном направлении! А предмет, находящийся в этом поле, должен оторваться от земли. И полететь со скоростью, превышающей скорость света!

За основу двигателя пондеролета Игнатьев взял трансформатор, разработанный все тем же Николой Тесла -- катушки с проволокой, намотанной внавал. Двигатель пондеролета, точнее, его макет, представляет собой крест восемь на восемь метров. Сам же пондеролет будет похож на знакомую нам по фантастическим фильмам летающую тарелку. Профессор решил сделать ее из поролона и пенопласта -- во-первых, потому что это легкие материалы, а во-вторых, поролон является хорошим изолятором от полей. Эскизы пондеролета Игнатьев развешал по стенам лаборатории -- чтобы знакомились все желающие.

Поначалу любопытных было много. Еще в 1998 году Игнатьев проводил лекции для студентов-физиков Красноярского госуниверситета. Но вот уже более года, как из ВУЗа Игнатьева уволили: его студенты, приходя сдавать экзамены другим профессорам, в один голос утверждали, что существует скорость выше скорости света, и в качестве доказательства приводили опыты по созданию пондеролета. Больше того, они намеревались делать курсовые работы, которые претворяли бы в жизнь идеи Игнатьева. К человеку, поправшему постулат о том, что скорости выше скорости света не существует, преподаватели относились с большим скептицизмом. К тому же до сих пор Игнатьев ни разу не запускал свой аппарат при людях, дабы убедить их в своей правоте. Сам же профессор считает, что запустить пондеролет -- не главное. По его словам, сходные с его опытами эксперименты проводил новосибирский изобретатель-самоучка Виктор Гребенников. Однако он не позаботился о том, чтобы передать свои знания кому-либо. В последнее время здоровье Гребенникова сильно пошатнулось, и дело жизни может оказаться забытым. Что до Игнатьева, то поток студентов в его лабораторию до сих пор не иссяк. Есть даже выпускник Красноярской инженерно-строительной академии Николай Петров, который не отходит от пондеролета сутками и мечтает раздобыть денег, чтобы достроить его и запустить. По словам ученика и учителя, с пондеролетом человечеству станут доступными все точки Галактики.

От редакции: мы постараемся сами связаться с 70-ти летним профессором. Может, он разъяснит все о пондеролете. Но, хочется знать и ваше мнение, уважаемые читатели. Присылайте свои мысли по этому поводу.

____________________________

По материалам одной из рассылок Citycat (точнее не знаю)