Построение движетеля для свободного
пространства на пондеромоторном эффекте

Игнатьев Г.Ф.
Красноярский Государственный Университет

В основу предлагаемого движетеля с использованием пондеромоторного эффекта заложен принцип получения тяговой силы, образуемой при взаимодействии переменного электрического и магнитного полей, создающих поток энергии, определяемой вектором Пойнтинга: (1,2)

P=E x H, F=P/c, P=mc2

Особенностями вектора Пойнтинга являются:

1. Нарушение принципа суперпозиции полей, т.е [image].

2. Для плоскополяризованного электромагнитного поля вектор Пойнтинга меняется с двойной частотой

|E0 sin wt|, -|H0 sin wt|, |P0 sin2 wt|.

3. В случае круговой поляризации вектор Пойнтинга |P|=const.

Рассмотрим три вида взаимодействия - электрическое, магнитное и гравитационное - с единой позиции, позволяющей провести аналогию между гравитационным полем и вектором Пойнтинга.

где

Первичным является электрическое возбуждение пространства, имеющее линейную поляризацию и максимальное взаимодействие с пространством.

Магнитный возбудитель является производным от электрического и образуется посредством замыкания электрического возбудителя самого на себя, либо может быть представлен двумя параллельными электрическими возбудителями с противоположной запиткой.

Гравитационный возбудитель может быть представлен тремя электрическими возбудителями или двумя магнитными возбудителями с противоположной запиткой. В последнем случае возбудитель поляризован по объему и, как вариант, возможно вращение объема с образованием фигуры тороида.

В первом случае пространство возбуждается и электрическим и магнитным полями. Во втором - только магнитным полем. В третьем - как электрическое, так и магнитное поля замыкаются сами на себя и электромагнитная энергия концентрируется в объеме, наружу выходит только вектор Пойнтинга, характеризующий энергетическое состояние объема.

Для движетеля основной интерес представляет круговая поляризация магнитного поля.

В волновой зоне круговая поляризация достигается либо излучением двух одинаковых компонент поля со сдвигом в пространстве и времени 90°, либо применением электромагнитного диполя. (3)

Электромагнитный диполь в один полупериод создает электрическое поле, в следующий полупериод - магнитное, что соответствует фазовому сдвигу 90°.

Нас интересует зона в непосредственной близости от возбудителя, т.к. силовое пондеромоторное воздействие поля проявляется в этой зоне. В отличие от волновой зоны здесь у электрической компоненты нет синфазной магнитной, а у магнитной - синфазной электрической компоненты. Они еще не сформировались, поэтому предлагается искусственно ввести эти компоненты посредством возбуждения среды двумя взаимоперпендикулярными диполями, запитанными со сдвигом фаз 90°.

Возможны другие варианты расположения и запитки возбудителя, в частности, с радиальным расположением и расположением по кругу (аналогии запитки треугольником и звездой) с соответствующей запиткой и шагом h=2PI/N.

Считая, что сегодня наличие эфира определено и его свойствами можно пользоваться для доказательства решаемой задачи, можно оперировать его движением под действием созданного поля и проводить аналогии с движением жидкости или газа с абсолютно упругими свойствами.

В этом случае возбуждаются электрическое и магнитное поля, образуя реакцию силой F=P/c, заставляющей двигаться эфир.

Но поток энергии, создаваемый одним фрагментом возбудителя, уравновешивается количеством входящего и выходящего эфира. В итоге на возбудитель действуют силы F0 и -F0, взаимно компенсирующие друг друга. Для их раскомпенсации необходимо ввести ассимметрию. Второй фрагмент возбудителя обеспечит вторую пару сил с другой геометрией, другим направлением вращения и другой рабочей частотой. В частности, если взять два фрагмента, соосно расположенных на расстоянии h друг от друга, с разными диаметрами, но с одинаковыми P, то за счет сохранения количества движения эфир образуется ассимметрично и появляется результирующая сила тяги.

В настоящее время отработан третий макет фрагмента двигателя "Пондеролет" (рис.1) и в лабораторных условиях на стенде определены его основные технические параметры.

Так получены характеристики электрического и магнитного полей на частоте 80кГц

при подводимой к одному плечу мощности 10кВт.

В ближайшее время будут начаты испытания по оценке пондеромоторного эффекта фрагмента "Пондеролета" над поверхностью земли: вращающий момент, взаимодействие одного возбудителя с зеркальным отражением в земле и т.д.

Начато проектирование натурального фрагмента "Пондеролета" с R=40m, обеспечивающим P ок. 1014 и FT ок. 3х104Н.

Литература

1. И.Е. Тамм. Основы теории электричества. М.,Л., 1940г.

2. Н.И. Калашников, Г.С. Франтов, В.И. Гордиенко. Основы теории электромагнитного диполя и возможности его применения в электроразведке. Львов, 1977г.

3. Под ред. Р.А. Валитова. Пондеромоторное действие электромагнитного поля. М., 1975г.